PaperStream IP 도움말

  • 본 도움말에 사용되는 약어

  • 개요

  • 기본 조작

    • 기본 스캔 실행 방법

    • 문서 덮개를 연 채로 문서를 스캔하는 방법

    • 프로필 사용 방법

    • 자동 프로필 선택 사용 방법

    • 미리보기 사용 방법

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하여 문서를 스캔하는 방법

    • 보조 스캔 사용 방법

    • OCR(Advanced Cleanup Technology)을 위한 최적의 이미지 출력 방법

    • 앞면 및 뒷면 이미지를 자동으로 감지하는 방법

    • 스캔 설정을 구성하기 위한 다양한 방식

      • 앞뒷면에 구분 설정 사용

      • 출력할 각 이미지에 스캔 설정 구성

      • 출력할 각 문서에 스캔 설정 구성 (캐리어 시트)

    • fi-7300NX를 네트워크에 연결하여 사용하는 방법

      • 애플리케이션에서 스캔을 시작하기

      • 터치 스크린에서 스캔을 시작하기

  • PaperStream IP 창

    • 표준 대화상자

    • 단순 대화상자

    • 기본

      • 이미지 모드

      • 용지 공급

      • 해상도

      • 용지 크기

      • 캐리어 시트

      • 앞면/뒷면 병합

      • 앞면 검출

      • 긴 페이지 분할

    • 이미지

      • 흑백 방법

      • 톤 조절

      • 색상 조절

      • 정리

      • 세로줄 줄이기

      • 드롭아웃칼라

        • [지정색 드롭아웃칼라] 창

      • sRGB 출력

      • 반전 이미지

    • 페이지

      • 다듬기

      • 이미지 분할

      • 회전

      • 가장자리 수정

      • 펀치 구멍 제거

      • 빈 페이지 검출

    • 문서 급지

      • 복수 급지 감지

      • 초과 기울이기 검출

      • 용지 보호

      • 사전 픽업

    • 배치

      • 보조 스캔

      • 연속 스캐닝

      • 작업 제어

      • 패치 코드 검출

      • 바코드 검출

      • 자동 프로필 선택

    • 엔돌서

      • 전사기

      • 디지털 엔돌서

    • 출력

      • JPEG 압축

      • 통계 정보

    • 정보

    • 스캔 지원

      • 미리보기 창

      • [보조 스캔] 창

      • 전사기 설정 창

      • [통계 정보] 창

    • [프로필 저장] 버튼

    • [자동 프로필 선택 설정] 창

    • [특정 문서 정보 추가] 창

    • [구성] 창

  • 문제 및 해결

    • 스캐너 연결

      • 스캐너에 전원이 켜져 있지 않습니다

      • 조작 패널 표시 스위치가 꺼져 있습니다

      • 조작 패널에 오류가 표시됩니다.

      • 스캐너가 자동으로 꺼집니다.

    • 문서 스캔

      • 스캔이 시작되지 않습니다

      • 문서가 원활하게 급지되지 않거나 문서가 걸립니다

      • 동시에 복수 문서가 급지됩니다 (복수 급지가 검출됩니다)

      • 문서가 지저분해집니다.

      • 스캔 속도가 매우 느립니다.

    • 자동 프로필 선택

      • 특정 문서 정보를 추가할 수 없습니다

      • 연결된 프로필이 적용되지 않습니다

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트

      • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 부드럽게 급지되지 않거나 용지 걸림 발생

      • 이미지의 일부가 표시되지 않음 (캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트)

      • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트의 이미지 출력

    • 이미지 출력

      • 스캔된 이미지에 세로선이 나타난다.

      • 스캔 이미지가 어긋나거나 변형됩니다

      • 이미지 위의 문자를 읽을 수 없습니다/이미지의 선이 지나치게 흐릿합니다

      • 스캔한 이미지가 스캔 문서보다 깁니다.

      • 공백이 아닌 페이지가 삭제됩니다.

      • 일부 문자가 OCR 처리로 인식되지 않습니다

      • 검정색 프레임이 흑백 이미지 주변에 표시됩니다.

      • 바코드를 검출할 수 없다

      • [드롭아웃칼라]에서 지정된 칼라가 제거되지 않는다

      • 흑백 이미지의 배경에 이미지 노이즈 표시

      • 이미지의 일부가 손실됩니다

      • 이미지 방향을 보정할 수 없음

    • 오류 메시지

      • 작동 오류

      • 장치 오류

      • 인터페이스 오류

      • 스캐너 드라이버의 내부 오류

      • 전송 오류 하위 메시지

  • 부록

    • 스캐너 드라이버 사양

      • 스캐너 드라이버 사양 (fi-65F)

      • 스캐너 드라이버 사양 (fi-6110)

      • 스캐너 드라이버 사양 (fi-6130Z/fi-6140Z)

      • 스캐너 드라이버 사양 (fi-6230Z/fi-6240Z)

      • 스캐너 드라이버 사양 (fi-5530C2)

      • 스캐너 드라이버 사양 (fi-6670)

      • 스캐너 드라이버 사양 (fi-6750S)

      • 스캐너 드라이버 사양 (fi-6770)

      • 스캐너 드라이버 사양 (fi-5950)

      • 스캐너 드라이버 사양 (fi-6400/fi-6800)

      • 스캐너 드라이버 사양 (fi-7160/fi-7180)

      • 스캐너 드라이버 사양 (fi-7260/fi-7280)

      • 스캐너 드라이버 사양 (fi-7460/fi-7480)

      • 스캐너 드라이버 사양 (fi-7030)

      • 스캐너 드라이버 사양 (fi-7600)

      • 스캐너 드라이버 사양 (fi-7700)

      • 스캐너 드라이버 사양 (fi-7700S)

      • 스캐너 드라이버 사양 (fi-7800/fi-7900)

      • 스캐너 드라이버 사양(fi-7300NX)

      • 스캐너 드라이버 사양 (fi-800R)

    • 스캔 설정 항목과 함께 지정할 수 없습니다

    • 자동 프로필 선택의 사용 가능한 스캔 설정

    • 자동 프로필 선택과 함께 사용할 수 있는 문서의 예

    • 이미지 처리의 예

    • 감마 패턴 편집

    • 스캔 프로필 내보내기

    • 스캔 프로필 가져오기

    • 용지 크기 (캐리어 시트)

    • 디더링 패턴 작성

    • 감마 패턴 작성

    • 바코드 형식 및 검출 조건

    • 엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열

    • 스캔 결과의 통계 정보

    • 앞면 검출 요구사항


본 도움말에 사용되는 약어

본 도움말에 사용되는 약어는 다음과 같습니다.
표시 | 이름
Windows Server 2008 (*1) | Windows Server™ 2008 Standard (32 비트/64 비트) Windows Server™ 2008 R2 Standard (64 비트)
Windows 7 (*1) | Windows® 7 Home Premium (32 비트/64 비트) Windows® 7 Professional (32 비트/64 비트) Windows® 7 Enterprise (32 비트/64 비트) Windows® 7 Ultimate (32 비트/64 비트)
Windows Server 2012 (*1) | Windows Server™ 2012 Standard (64 비트)
Windows Server 2012 R2 (*1) | Windows Server™ 2012 R2 Standard (64 비트)
Windows 8.1 (*1) | Windows® 8.1 (32 비트/64 비트) Windows® 8.1 Pro (32 비트/64 비트) Windows® 8.1 Enterprise (32 비트/64 비트)
Windows 10 (*1) | Windows® 10 Home (32 비트/64 비트) Windows® 10 Pro (32 비트/64 비트) Windows® 10 Enterprise (32 비트/64 비트) Windows® 10 Education (32 비트/64 비트)
Windows Server 2016 (*1) | Windows Server™ 2016 Standard (64 비트)
Windows Server 2019 (*1) | Windows Server™ 2019 Standard (64 비트)
TWAIN 드라이버 (*2) | PaperStream IP (TWAIN) PaperStream IP (TWAIN x64)
ISIS 드라이버 (*2) | PaperStream IP (ISIS)
*1: | 위의 조작 시스템의 다른 버전 사이에 구별이 없는 경우, 일반적으로 "Windows"가 사용됩니다.
*2: | TWAIN 드라이버 및 ISIS 드라이버 사이에 구별이 없는 경우, 일반적인 항목으로 "스캐너 드라이버"가 사용됩니다.


개요

PaperStream IP는 fi 시리즈 이미지 스캐너의 스캐너 드라이버입니다.

주요 특징은 다음과 같습니다.

  • 국제 규격인 TWAIN 및 ISIS의 지원으로 다양한 애플리케이션에서 사용하시는 fi 시리즈 이미지 스캐너를 사용할 수 있습니다.

  • 오리지널 이미지 변환 방법 기술(iDTC)은 스캔 문서에 맞춰 최적의 흑백 이미지를 출력합니다.

  • 자동 톤 조절 및 칼라 정리와 같은 드라이버 옵션과 스캐너 기능을 최대한 이용하여 최적의 칼라 이미지 출력이 재현됩니다.

  • 친숙한 사용자 인터페이스로 쉽게 조작할 수 있습니다.

  • 미리보기 창에서 이미지 처리 결과를 확인하여 스캔 설정을 조절할 수 있습니다.

  • 보조 스캔으로 스캔 이미지를 편집할 수 있으며 원본 데이터를 여러 번의 이미지 처리 결과와 비교하여 최고의 스캔 결과를 선택할 수 있습니다.

  • 단순 대화상자로 프로필을 간단히 전환하여 스캔할 수 있습니다.

  • 암호 보호로 스캔 설정이 변경되는 것을 방지할 수 있습니다.

  • 스캔한 문서의 스타일 형식이 기존의 특정 문서 정보와 동일한 경우 자동 프로필 선택을 사용하면 특정 문서 정보와 연결된 프로필로 스캔한 이미지를 출력 할 수 있습니다.

  • 오리지널 이미지 처리 기술(Advanced Cleanup Technology)은 OCR 처리를 위해 최적의 흑백 이미지를 출력합니다.

본 도움말에서의 화살표 기호

아이콘 또는 연속하여 선택하는 메뉴 옵션을 연결하는 경우에 오른쪽 화살표 기호 (→)가 사용됩니다.

예:

[시작] 메뉴 → [제어판]을 클릭합니다.

스캐너 드라이버 창에서 설정하려는 항목 사이의 하이픈

하이픈 (-)은 설정하려는 항목을 연결하거나 항목의 레벨을 표시하는데 사용됩니다.

예:

[흑백]의 경우

기본 - 이미지 모드 - 흑백

본 도움말 화면 예

Microsoft 제품 스크린샷은 Microsoft Corporation 허가 하에 발췌됩니다.

본 도움말 화면 예는 제품 개발 관점에서 사전 공지 없이 변경될 수 있습니다.

이 도움말에서 사용된 스크린샷은 Windows 7과 PaperStream IP (TWAIN)입니다.

실제 창과 작동은 OS에 따라 다를 수 있습니다.

본 도움말의 화면 예와 실제 창이 다른 경우 실제 표시된 화면에 따라 조작합니다.

상표 및 등록상표

PaperStream는 일본에서 PFU Limited의 등록 상표입니다.

Wi-Fi, Wi-Fi Protected Setup 및 Wi-Fi Protected Setup 로고는 Wi-Fi Alliance의 상표입니다.

ISIS는 Open Text의 등록 상표입니다.

Adobe 및 Photoshop는 Adobe Systems Incorporated의 미국 및/또는 그 외의 국가에서 등록 상표 또는 상호입니다.

QR Code는 DENSO WAVE INCORPORATED의 일본 및 그 외 국가에서 등록 상표입니다.

기타 회사명과 제품명은 각 회사의 등록 상표 또는 상표입니다.

© PFU Limited 2013-2019


기본 조작

이 단원에서는 PaperStream IP를 사용하여 문서를 스캔하는 방법에 대해서 설명합니다.
  • 기본 스캔 실행 방법
  • 문서 덮개를 연 채로 문서를 스캔하는 방법
  • 프로필 사용 방법
  • 자동 프로필 선택 사용 방법
  • 미리보기 사용 방법
  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하여 문서를 스캔하는 방법
  • 보조 스캔 사용 방법
  • OCR(Advanced Cleanup Technology)을 위한 최적의 이미지 출력 방법
  • 앞면 및 뒷면 이미지를 자동으로 감지하는 방법
  • 스캔 설정을 구성하기 위한 다양한 방식
  • fi-7300NX를 네트워크에 연결하여 사용하는 방법


기본 스캔 실행 방법

다음은 기본 스캔 실행 방법입니다.

  1. TWAIN 드라이버/ISIS 드라이버를 지원하는 애플리케이션을 시작합니다.
  2. 애플리케이션 메뉴에서 창을 열어 스캐너를 선택합니다.

    표시된 목록에서 사용할 스캐너 기기 이름을 선택합니다.

    힌트

    표시된 장치명에 대한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  3. 애플리케이션에서 PaperStream IP 스캐너 드라이버 창을 열어 스캔 설정을 구성합니다.

    • 표준 대화상자의 메뉴에서 스캔 설정을 지정하거나 프로필을 선택합니다.

    • 단순 대화상자에서 스캔할 프로필 및 스캔할 면을 선택합니다.

  4. 애플리케이션에서 스캔을 실행합니다.

    애플리케이션에서 결과가 출력됩니다.

힌트

  • 순서, 작업 및 이미지의 대상은 애플리케이션에 따라서 다양해집니다. 보다 자세한 내용은 애플리케이션의 매뉴얼을 참조해 주십시오.

  • 표준 대화상자 또는 단순 대화상자로 전환하려면 스캐너 드라이버 창 오른쪽 위의 대화상자 전환 을 클릭해 주십시오.


문서 덮개를 연 채로 문서를 스캔하는 방법

이 단원에서는 문서 덮개를 연 채로 문서를 스캔하는 방법에 대해서 설명합니다.
중요

  • 이 기능 사용 여부를 확인하려면 "스캐너 드라이버 사양"을 참조해 주십시오.

    [도구 모음] - [구성]의 다음 설정 항목을 참조해 주십시오.

    • [이미지 처리] - [다듬기] - [자동 - 평판]

  • 내부 빛의 영향이 없는 곳에 사용하시는 스캐너를 놓습니다.

  1. TWAIN 드라이버/ISIS 드라이버를 지원하는 애플리케이션을 시작합니다.
  2. 애플리케이션 메뉴에서 창을 열어 스캐너를 선택합니다.

    표시된 목록에서 사용할 스캐너 기기 이름을 선택합니다.

    힌트

    표시된 장치명에 대한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  3. 애플리케이션에서 PaperStream IP의 표준 대화상자를 열고 다음 스캔 설정을 구성합니다.

    • [용지 공급]의 [평판] 또는 [자동 선택]

    • [다듬기]에 [자동 크기]

  4. 문서 덮개를 열고 문서 받침대에 문서를 올려놓습니다.
    힌트

    • 문서 받침대에 문서를 여러 개 올려 놓으면 문서 크기가 감지되지 않습니다. 한 번에 문서 한 개만 올려 놓아 스캔해 주십시오.

    • 문서에 주름, 구겨짐 또는 접힌 부분이 있으면, 펴 두십시오.

  5. 애플리케이션에서 스캔을 실행합니다.
    힌트

    아래와 같이 스캔 이미지에 내부의 빛이 투영된 섬광이 있는 경우, PaperStream IP의 [구성] 창에 있는 [이미지 처리]에서 [주변 광원 차단]을 선택합니다.

    스캔 이미지_01에 내부 빛에서 투영된 섬광 스캔 이미지_02에 내부 빛에서 투영된 섬광

    a:

    문서
    b:

    내부 빛으로부터의 섬광
중요

순서, 작업 및 이미지의 대상은 애플리케이션에 따라서 다양해집니다. 보다 자세한 내용은 애플리케이션의 매뉴얼을 참조해 주십시오.


프로필 사용 방법

PaperStream IP로 현재 스캔 설정을 프로필로 저장할 수 있습니다.

사전에 자주 사용하는 스캔 설정을 프로필로 저장하면 다음부터 계속 프로필을 선택하여 원하는 설정으로 전환할 수 있습니다.

힌트

프로필만을 선택하여 스캔하는 단순 대화상자가 사용 가능하며 이는 사용자의 실수를 방지합니다.

  1. 프로필 작성 방법
    1. 애플리케이션에서 표준 대화상자의 PaperStream IP를 표시합니다.
    2. 스캔 설정을 구성합니다.
    3. 프로필 저장 을 클릭합니다.
    4. [프로필 저장] 버튼으로 프로필을 저장합니다.

      • 새 프로필로 저장

        1. [새 프로필로 저장]을 선택합니다.

        2. [설명]에서 프로필 명을 입력합니다.

        3. [확인] 버튼을 클릭합니다.

      • 기존 프로필 덮어쓰기

        1. [기존 프로필 덮어쓰기]를 선택합니다.

        2. [프로필]에서 덮어쓰기를 원하는 프로필을 선택합니다.

        3. 프로필 명을 변경하려면 [설명 변경] 확인란을 선택하고 [설명]에서 새로운 이름을 입력합니다.

        4. [확인] 버튼을 클릭합니다.

  2. 프로필 사용 방법
    1. 애플리케이션에서 PaperStream IP 스캐너 드라이버 창 (표준 대화상자 또는 단순 대화상자)을 표시합니다.
    2. 프로필 목록에서 사용하려는 설정을 포함하는 프로필을 선택합니다.
    3. 다음 중 하나를 실행합니다.

      • 스캔을 시작하려면 [스캔] 버튼을 누릅니다.

      • 스캐너 드라이버 창을 닫으려면 [닫기] 또는 [확인] 버튼을 클릭합니다

힌트

[보조 스캔] 창 에서도 프로필을 저장할 수 있습니다.


자동 프로필 선택 사용 방법

자동 프로필 선택을 사용하면, 문서(특정 문서 정보)와 해당 특정 문서 정보와 연결될 프로필을 식별하기 위한 정보를 미리 지정하여, PaperStream IP가 스캔한 문서를 식별하여 특정 문서 정보와 연결된 프로필을 적용하여 이미지를 출력할 수 있습니다.

여러 문서를 한 번에 스캔하는 경우에도 문서를 미리 정렬할 필요가 없습니다. 각각의 문서 이미지는 해당 문서의 프로필에 따라 처리되기 때문입니다.

다음은 자동 프로필 선택 사용 방법에 대해 설명합니다.

중요

스캔할 문서 또는 스캔 설정에 따라 문서가 올바르게 식별되지 않을 수 있습니다.

스캔한 문서의 출력 이미지를 확인해 주십시오.

자동 프로필 선택을 사용할 수 있는 문서에 대한 세부 정보는 "자동 프로필 선택과 함께 사용할 수 있는 문서의 예"를 참조해 주십시오.

  1. 특정 문서 정보 설정 방법

    자동 프로필 선택 및 특정 문서 정보와 연관된 프로필에 대한 특정 문서 정보를 구성해 주십시오.

    특정 문서 정보 설정 방법
    1. 애플리케이션에서 표준 대화상자의 PaperStream IP를 표시합니다.
    2. 자동 프로필 선택 설정 를 클릭합니다.
    3. [자동 프로필 선택 설정] 창의 [추가] 버튼을 클릭합니다.
    4. [특정 문서 정보 추가] 창에서 특정 문서 정보를 추가하기 위한 문서를 스캐너에 올려놓은 후 [미리 보기] 버튼을 클릭합니다.
      힌트

      ADF로 스캔을 할 경우에는 첫 장 (문서가 양면일 때는 앞면만)이 스캔됩니다.

      스캔이 시작되며 미리 보기 창에 이미지가 표시됩니다.

    5. 이미지를 확인하면서 스캔 설정을 조절할 수 있습니다.
      힌트

      프로필과 연결할 수 있는 스캔 설정에 대한 세부 정보는 "자동 프로필 선택의 사용 가능한 스캔 설정"을 참조해 주십시오.

    6. [다음] 버튼을 클릭합니다.
    7. 특정 문서 정보 및 프로필 이름을 입력합니다.
    8. [종료] 버튼을 클릭합니다.

      [자동 프로필 선택 설정] 창으로 돌아갑니다.

      계속해서 특정 문서 정보를 추가할 경우 [적용] 버튼을 클릭한 후 iii ~ viii 단계를 반복합니다.

    9. [확인] 버튼을 클릭합니다.
    중요

    • 다음 문서에 대해서는 특정 문서 정보를 추가할 수 없습니다.

      • 실선으로 그려진 테두리가 없거나 적은 문서

      • 테두리가 너무 많은 문서

      • 테두리가 기울어진 문서

      • 페이지 방향을 보정할 수 없는 문서

        자세한 내용은 "회전"을 참조해 주십시오.

    • 스타일 형식이 유사한 문서에는 특정 문서 정보를 추가할 수 없습니다.

    힌트

    특정 문서 정보는 최대 250 세트까지 추가할 수 있습니다.

  2. 자동 프로필 선택 사용 방법

    자동 프로필 선택을 사용하여 문서를 스캔합니다.

    자동 프로필 선택 사용 방법
    1. 애플리케이션에서 표준 대화상자의 PaperStream IP를 표시합니다.
    2. [배치] 내의 [자동 프로필 선택]을 [사용]으로 선택합니다.
    3. 문서를 올려 놓습니다.
    4. 애플리케이션에서 스캔을 실행합니다.

      문서가 스캔되고 그 결과가 애플리케이션에 출력됩니다.

    중요

    • 특정 문서 정보와 관련된 프로필의 해상도가 높을 경우 스캔 속도가 느려집니다.

    • 자동 프로파일 선택에서 다음 문서에 대한 기존 특정 문서 정보를 식별할 수 없는 경우 현재 스캔 설정으로 스캔됩니다.

      • 테두리(표의 세로 및 가로선)와 밑줄이 현재 특정 문서 정보보다 적습니다.

      • 현재 특정 문서 정보와 스캔하고자 하는 문서의 테두리(표의 세로 및 가로선) 위치와 밑줄이 다릅니다.

    힌트

    • 문서가 현재 특정 문서 정보와 연결된 프로필로 스캔됩니다.

      세부 정보는 "자동 프로필 선택의 사용 가능한 스캔 설정"을 참조해 주십시오.

    • 문서가 어떠한 특정 문서 정보와도 일치하지 않은 경우, 현재 스캔 설정으로 스캔됩니다.


미리보기 사용 방법

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

한번에 대량의 문서를 스캔할 경우 미리보기 기능을 사용하여 사전에 스캔 설정을 조절함으로써 문서를 다시 스캔하는 것을 방지할 수 있습니다.

다음은 본 기능의 사용 방법에 대한 설명입니다.

  1. 애플리케이션에서 표준 대화상자의 PaperStream IP를 표시합니다.
  2. 문서를 올려 놓습니다.
  3. [미리 보기] 버튼을 클릭합니다.

    스캔이 시작됩니다.

    이미지는 미리보기 창에 표시됩니다.

  4. 확인한 이미지와 같이 표준 대화상자에서 스캔 설정을 조절할 수 있습니다.
    힌트

    조절된 스캔 설정을 1회 이상 사용하려면 조절된 스캔 설정을 프로필로 저장하십시오.

    자세한 내용은 "프로필 사용 방법"을 참조해 주십시오.

  5. 애플리케이션에서 스캔을 실행합니다.

    애플리케이션에서 결과가 출력됩니다.

힌트

다음 설정을 사용하여 스캔하는 경우 미리 보기 창에 표시되는 이미지와 출력 이미지가 다를 수 있습니다.

  • [이미지 모드]에서 [흑백] 또는 [그레이스케일] 선택

  • [빈 페이지 검출]에서 [사용]을 선택

  • [흑백 방법]에서 [동적 임계값 (iDTC)]을 선택하고 [정리]에서 [배경 패턴 제거] 유효화

  • [앞면 검출] 유효화


캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하여 문서를 스캔하는 방법

캐리어 시트에는 다음과 같이 3가지 종류의 있습니다.

  • 캐리어 시트

    스캐너로 A3 또는 B4 문서와 같은 대형 문서를 스캔할 수 없는 경우라도 캐리어 시트를 사용하면 대형 문서를 스캔할 수 있습니다.

    다음 그림과 같이 문서를 반으로 접어 캐리어 시트 안쪽에 놓습니다.

    양면 페이지 펼치기 1

    다음 타입의 문서는 캐리어 시트를 사용하여 스캔할 수도 있습니다.

    • 사진과 같이 쉽게 손상될 수 있는 문서
    • 스크랩과 같은 비정형 크기 문서

  • 포토 캐리어 시트

    포토 캐리어 시트를 사용하면 사진을 손상시키지 않고 스캔할 수 있습니다.

  • 소책자 캐리어 시트

    소책자 캐리어 시트를 사용하면 여권, 통장과 같은 소책자를 손상시키지 않고 스캔할 수 있습니다.

힌트

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트와 관련된 자세한 내용은 스캐너 모델의 설명서(또는 설명서)를 참조해 주십시오.

  • 사용할 수 있는 캐리어 시트 종류

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 내부에 문서를 배치하는 방법

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 스캐너에 로드하는 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용할 경우 [캐리어 시트]에 다음 중 하나를 지정해 주십시오.

양면 페이지 펼치기

캐리어 시트를 사용하려면 선택해 주십시오.

문서를 반으로 접어 캐리어 시트로 스캔하면 이미지의 앞면과 뒷면이 자동으로 양면 페이지 펼치기로 합쳐지며 1개의 이미지로 출력됩니다.

자르기 (앞면)/자르기 (양면)

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 인해 쉽게 손상될 수 있는 스크랩, 문서 및 소책자를 스캔할 경우에 선택합니다.

중요

  • 본 기능은 스캐너 모델 및 기타 설정에 따라 지원되지 않을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 캐리어 시트 기능이 선택된 경우 일부 기능은 사용할 수 없습니다.


보조 스캔 사용 방법

보조 스캔 기능은 최상의 최종 스캔 결과를 얻도록 도와줍니다.

다음은 보조 스캔 사용 방법을 표시합니다.

  1. [배치] 아래의 [보조 스캔]에서 [사용] 또는 [GUI에서 선택] 중 어느 하나를 선택합니다.
  2. 애플리케이션에서 스캔을 실행합니다.
  3. 순서 1에서 [GUI에서 선택]을 선택한 경우 표시되는 창에서 [보조 스캔] 버튼을 클릭합니다.
    스캔 모드 선택
    힌트

    실제 창은 [구성] 창 및 [전사기]의 설정에 따라 이미지와 다를 수도 있습니다.

    시트가 스캔되면 [보조 스캔] 창이 표시됩니다.

  4. 왼쪽에 표시된 다음 이미지와 비교하면서 창의 오른쪽 에 표시된 처리된 샘플 이미지를 선택하여 스캔 이미지를 조절할 수 있습니다.

    • [원본] (스캔됨)

    • [현재] (처리됨)

  5. 이미지 조절이 끝나면 [저장] 버튼을 클릭합니다.

    순서 4의 [현재] 이미지가 출력됩니다.


OCR(Advanced Cleanup Technology)을 위한 최적의 이미지 출력 방법

오리지널 이미지 처리 기술은 OCR 처리를 위해 최적의 흑백 이미지를 출력합니다.
배경 패턴 제거 (샘플 이미지)

이미지의 배경에서 작은 문자 및 패턴을 제거합니다.

자세한 내용은 "정리"의 "배경 패턴 제거"를 참조해 주십시오.

문자 추출 (샘플 이미지)

하프톤 또는 스탬프를 제거하고 반전된 형식의 문자를 반대로 뒤집습니다.

자세한 내용은 "정리"의 "문자 추출"을 참조해 주십시오.

중요 알림

저작권이 있는 작품에서 배경 패턴 제거를 금지합니다.

제거 기능은 OCR의 정확성을 증가시킬 목적으로 사용되어야 하므로 다른 목적으로 이 기능을 사용하는 것은 법에 어긋날 수 있습니다.


앞면 및 뒷면 이미지를 자동으로 감지하는 방법

PaperStream IP는 문서의 앞면과 뒷면을 감지하고, 문서의 앞면과 뒷면이 구별되는 경우 이미지를 앞면과 뒷면의 순서로 출력하여 어느 쪽이 앞면/뒷면인지 결정할 수 있습니다.

앞면 검출의 요구 조건에 대한 자세한 내용은 앞면 검출 요구사항를 참조해 주십시오.

예:

사진 ID가 있는 쪽은 여권이나 운전면허증 등 신분증 등으로 감지됩니다.

  1. 애플리케이션에서 표준 대화상자의 PaperStream IP를 표시합니다.
  2. [기본] 내의 [앞면 검출]에서 [검출(잘못된 경우, 스왑)] 선택
    힌트

    스캔한 앞면 및 뒷면 이미지가 교체된 후 백사이드 이미지가 필요하지 않은 경우 [검출(잘못된 경우, 스왑 및 뒷면제거)]을 선택합니다.

  3. 스캐너에 문서를 삽입합니다.
  4. 애플리케이션에서 스캔을 실행합니다.

    문서의 양면을 스캔하고, 사진 ID를 전면으로 하여 측면을 감지한 다음, 앞면과 뒷면 순서로 이미지를 출력합니다.


스캔 설정을 구성하기 위한 다양한 방식

스캔 설정의 세부 사항이 다음에 설명됩니다.
  • 앞뒷면에 구분 설정 사용
  • 출력할 각 이미지에 스캔 설정 구성
  • 출력할 각 문서에 스캔 설정 구성 (캐리어 시트)


앞뒷면에 구분 설정 사용

ADF로 양면 스캔을 하는 경우 앞면 및 뒷면의 설정을 별도로 지정할 수 있습니다.
  1. [용지 공급]에 [공급 장치 (양면)]을 선택합니다.
  2. 옵션 을 클릭한 다음 [앞뒷면에 구분 설정 사용]을 선택합니다.
    앞뒷면에 구분 설정 사용

    [이미지 모드]에서 [앞쪽] 및 [뒤쪽] 탭이 표시됩니다.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

각 이미지 타입에 다른 스캔 설정을 지정할 수 있습니다.

자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.


출력할 각 이미지에 스캔 설정 구성

출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

스캐너 드라이버 창의 좌측 하단 구석에 표시된 [현재 면] 아래의 항목 간을 전환하여 각 항목에 별도 스캔 설정을 지정할 수 있습니다.

현재 면 예 1
예:

[이미지 모드]에 [자동 칼라 검출]이 선택되어 있을 때 [해상도] 지정

[현재 면] 각각에 대해 다음 스캔 설정을 지정할 수 있습니다.

스캔 설정

[현재 면]의 항목

[현재 면] 각각에 대해 다음 지정할 수 있는 스캔 설정

이미지 모드

자동 칼라 검출

흑백

그레이스케일

칼라

  • 해상도

  • 흑백 방법

  • 톤 조절

  • 정리

  • 드롭아웃칼라

  • 반전 이미지

  • 스캔 영역

멀티 이미지 출력

1.

2.

3.

길이로 칼라 검출

짧은 용지

긴 용지

코드 시트로 전환

흑백

그레이스케일

칼라

앞뒷면에 구분 설정 사용

앞면 <이미지 모드>

뒷면 <이미지 모드>


출력할 각 문서에 스캔 설정 구성 (캐리어 시트)

TWAIN 드라이버를 사용할 때 캐리어 시트 기능이 유효할 경우 다음 스캔 설정을 개별적으로 설정할 수 있습니다.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 없이 스캔할 문서

스캐너 드라이버 창의 좌측 하단 구석에 표시된 [현재 면] 아래의 항목 간을 전환하여 각 항목에 별도 스캔 설정을 지정할 수 있습니다.

예:

[캐리어 시트]에 [양면 페이지 펼치기]가 선택되어 있을 경우 [톤 조절] 지정

[현재 면] 각각에 대해 다음 스캔 설정을 지정할 수 있습니다.

스캔 설정 |  | [현재 면]의 항목 | [현재 면] 각각에 대해 다음 지정할 수 있는 스캔 설정
캐리어 시트 | 양면 페이지 펼치기 자르기 (앞면) 자르기 (양면) | 캐리어 시트 <이미지 모드> 표준 <이미지 모드> | 톤 조절


fi-7300NX를 네트워크에 연결하여 사용하는 방법

이 단원은 fi-7300NX를 네트워크에 연결하여 사용하는 방법을 설명합니다.
  • 애플리케이션에서 스캔을 시작하기
  • 터치 스크린에서 스캔을 시작하기


애플리케이션에서 스캔을 시작하기

네트워크에 연결된 스캐너를 선택하여 애플리케이션에서 스캔을 시작하는 절차는 다음과 같습니다.

  1. 스캐너를 네트워크에 연결합니다.

    스캐너의 터치 스크린에서 네트워크 설정을 구성합니다.

    자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

  2. 애플리케이션에서 선택된 스캐너를 사용할 수 있습니다.

    "fi-7300NX 스캐너 선택 도구"를 시작하고 네트워크에 연결된 스캐너 목록에서 사용할 스캐너를 선택합니다.

    자세한 내용은 fi-7300NX 스캐너 선택 도구 도움말을 참조해 주십시오.

    다음은 "fi-7300NX 스캐너 선택 도구" 시작 방법을 설명합니다.

    • Windows Server 2008 또는 Windows 7의 경우

      [시작] 메뉴 → [모든 프로그램] → [fi Series] → [fi-7300NX 스캐너 선택 도구]를 선택합니다.

    • Windows Server 2012의 경우

      시작 화면을 오른쪽 마우스 버튼으로 클릭하고 앱 바의 [앱 모두 보기] → [fi Series] 아래의 [fi-7300NX 스캐너 선택 도구]를 선택합니다.

    • Windows Server 2012 R2 또는 Windows 8.1의 경우

      시작 화면 좌측 하단에 있는 [↓] → [fi Series] 아래의 [fi-7300NX 스캐너 선택 도구]를 선택합니다.

      [↓]를 표시하려면 마우스 커서를 이동합니다.

    • Windows 10, Windows Server 2016 또는 Windows Server 2019의 경우

      [시작] 메뉴 → [fi Series] → [fi-7300NX 스캐너 선택 도구]를 선택합니다.

  3. TWAIN 드라이버/ISIS 드라이버를 지원하는 애플리케이션을 시작하고 스캐너를 사용하여 스캔을 시작합니다.

    자세한 내용은 "기본 스캔 실행 방법"을 참조해 주십시오.


터치 스크린에서 스캔을 시작하기

네트워크에 연결된 스캐너의 터치 스크린에서 애플리케이션을 시작하여 스캔을 시작하는 절차는 다음과 같습니다.

  1. 스캐너를 네트워크에 연결합니다.

    스캐너의 터치 스크린에서 네트워크 설정을 구성합니다.

    자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

  2. 애플리케이션에서 선택된 스캐너를 사용할 수 있습니다.

    "fi-7300NX 스캐너 선택 도구"를 시작하고 네트워크에 연결된 스캐너 목록에서 사용할 스캐너를 선택합니다.

    자세한 내용은 fi-7300NX 스캐너 선택 도구 도움말을 참조해 주십시오.

    fi-7300NX 스캐너 선택 도구 시작 방법에 대한 자세한 내용은 "애플리케이션에서 스캔을 시작하기"을 참조해 주십시오.

  3. 스캐너의 터치 스크린 버튼 설정을 구성합니다.

    "fi-7300NX Button Event Manager"를 시작하여 버튼을 누르면 수행될 동작을 지정합니다.

    자세한 내용은 fi-7300NX Button Event Manager 도움말을 참고해 주십시오.

    다음은 "fi-7300NX Button Event Manager"의 시작 방법을 설명합니다.

    • Windows Server 2008 또는 Windows 7의 경우

      [시작] 메뉴 → [모든 프로그램] → [fi Series] → [fi-7300NX Button Event Manager]를 선택합니다.

    • Windows Server 2012의 경우

      시작 화면을 오른쪽 마우스 버튼으로 클릭하고 앱 바의 [앱 모두 보기] → [fi Series] 아래의 [fi-7300NX Button Event Manager]를 선택합니다.

    • Windows Server 2012 R2 또는 Windows 8.1의 경우

      시작 화면 좌측 하단에 있는 [↓] → [fi Series] 아래의 [fi-7300NX Button Event Manager]를 선택합니다.

      [↓]를 표시하려면 마우스 커서를 이동합니다.

    • Windows 10, Windows Server 2016 또는 Windows Server 2019의 경우

      [시작] 메뉴 → [fi Series] → [fi-7300NX Button Event Manager]를 선택합니다.

  4. 스캐너에 문서를 올려 놓고 터치 스크린의 버튼을 누릅니다.

    애플리케이션이 시작되고 스캔이 시작됩니다.


PaperStream IP 창

이 단원에서는 PaperStream IP의 창에 대해서 설명합니다.
  • 표준 대화상자
  • 단순 대화상자
  • 기본
  • 이미지
  • 페이지
  • 문서 급지
  • 배치
  • 엔돌서
  • 출력
  • 정보
  • 스캔 지원
  • [프로필 저장] 버튼
  • [자동 프로필 선택 설정] 창
  • [특정 문서 정보 추가] 창
  • [구성] 창


표준 대화상자

이것은 PaperStream IP의 표준 스캐너 드라이버 창입니다.

본 창에서 스캔 설정을 구성하고 스캔을 시작할 수 있습니다.

프로필 목록 (프로필 목록)

드롭다운 목록 을 클릭하여 표시되는 목록에서 스캔에 사용할 프로필을 선택합니다.

프로필 목록에서 프로필명이 선택되면 해당 스캔 설정이 표시됩니다.

프로필을 선택한 후 스캐너 드라이버 창에서 스캔 설정을 변경할 경우 [000: 현재 설정]으로 전환합니다.

[프로필 저장] 버튼을 표시하여 [000: 현재 설정]을 프로필로 저장합니다.

중요

자동 프로필 선택을 위한 특정 문서 정보와 연결된 프로필을 덮어쓸 수 없습니다.

현재 선택된 프로필을 삭제합니다.

중요

  • [000:현재 설정]은 삭제할 수 없습니다.

  • 자동 프로필 선택을 위한 특정 문서 정보와 연결된 프로필을 삭제할 수 없습니다.

구분 설정을 적용할 지 여부를 지정합니다.

  • 양면 스캔을 실행할 경우

    앞뒷면에 같은 설정 사용
    앞면 및 뒷면에 같은 스캔 설정을 사용합니다.
    앞뒷면에 구분 설정 사용
    앞면 및 뒷면에 개별 스캔 설정을 사용합니다.

  • 스캔 영역을 지정할 경우

    각 면에 같은 스캔 영역 설정
    [현재 면]에 표시되어 있는 각 면에 같은 스캔 영역을 설정합니다.
    각 면에 구분 스캔 영역 설정
    [현재 면]에 표시되어 있는 각 면에 개별 스캔 영역을 설정합니다.
    힌트

    본 옵션은 다음이 선택되어 있을 경우에 사용할 수 있습니다.

    • [이미지 모드]의 [자동 칼라 검출], [멀티 이미지 출력] 또는 [길이로 칼라 검출]

    • 옵션 에 [앞뒷면에 구분 설정 사용]

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

현재 설정을 초기 설정으로 복원합니다.

스캐너 드라이버 창의 표시를 단순 대화상자로 전환합니다.

자동 프로필 선택 설정

[자동 프로필 선택 설정] 창을 표시합니다.

자동 프로필 선택 및 특정 문서 정보와 연관된 프로필에 대한 특정 문서 정보를 구성해 주십시오.

힌트

자동 프로필 선택 설정에 대한 사용 권한 유형을 지정할 수 있습니다.

권한의 종류는 [구성] 창의 [일반] - [권한] - [프로필 조작]에서 변경할 수 있습니다.

[구성] 창을 표시합니다.

PaperStream IP와 관련된 설정을 구성합니다.

관리자 권한을 가지는 사용자에게만 허가됩니다.

본 도움말을 표시합니다.

스캔 설정을 구성하거나 PaperStream IP 버전 정보 등을 확인하는 조작을 실행합니다.

옵션 중 어느 하나를 선택할 경우 ([기본], [이미지], [페이지], [문서 급지], [배치], [엔돌서] 및 [출력]) 선택한 옵션의 세부 사항이 오른쪽에 표시됩니다.

[정보]를 선택하면 PaperStream IP의 버전 정보가 표시됩니다.

본 창 아래의 버튼명은 애플리케이션에서 어떻게 표시되는가에 따라 변경됩니다.

  • TWAIN 드라이버 애플리케이션에서 스캔을 실행할 경우

    표준 대화상자 버튼 1

  • TWAIN 드라이버 애플리케이션의 스캔 설정 (본 창을 닫은 후 스캔을 실행)을 변경할 경우

    표준 대화상자 버튼 2

  • ISIS 드라이버 애플리케이션의 스캔 설정 (본 창을 닫은 후 스캔을 실행)을 변경할 경우

    표준 대화상자 버튼 3
[스캔] 버튼

현재 스캔 설정으로 스캔을 시작합니다.

[닫기] 버튼

창을 닫습니다.

변경사항이 저장됩니다.

[확인] 버튼

창을 닫습니다.

변경사항이 저장됩니다.

[재설정] 버튼

본 창에서 설정된 변경사항을 실행 취소합니다.

[취소] 버튼

창을 닫습니다.

변경사항이 저장되지 않습니다.

[미리 보기] 버튼

현재 설정으로 테스트 스캔을 실행하고 미리보기 창에 그 결과를 표시합니다.

미리보기 창에서 이미지를 확인하는 동안 스캔 설정을 변경할 수 있습니다.

힌트

ADF로 스캔을 할 경우에는 첫 장 (문서가 양면일 때는 앞면만)이 스캔됩니다.


단순 대화상자

이것은 스캔에만 사용되는 PaperStream IP의 스캐너 드라이버 창입니다.

본 장의 스캔 설정으로 프로필을 선택하여 문서를 스캔할 수 있습니다.

본 대화상자는 [구성] 창에서 [기본 다이얼로그]에 [단순 대화상자]가 선택된 경우 표시됩니다.

또한 표준 대화상자의 대화상자 전환 을 클릭함으로써 단순 대화상자로 전환할 수 있습니다.

프로필 목록 (프로필 목록)

드롭다운 목록 을 클릭하여 표시되는 목록에서 스캔에 사용할 프로필을 선택합니다.

스캐너 드라이버 창의 표시를 표준 대화상자로 전환합니다.

본 도움말을 표시합니다.

용지 공급

드롭다운 목록 을 클릭하여 표시되는 목록에서 스캔 면을 선택합니다. ("용지 공급" 참조)

본 창 아래의 버튼명은 애플리케이션에서 어떻게 표시되는가에 따라 변경됩니다.

  • TWAIN 드라이버 애플리케이션에서 스캔을 실행할 경우

    단순 대화상자 버튼 1

  • TWAIN 드라이버 애플리케이션의 스캔 설정 (본 창을 닫은 후 스캔을 실행)을 변경할 경우

    단순 대화상자 버튼 2

  • ISIS 드라이버 애플리케이션의 스캔 설정 (본 창을 닫은 후 스캔을 실행)을 변경할 경우

    단순 대화상자 버튼 3
[스캔] 버튼

현재 스캔 설정으로 스캔을 시작합니다.

[보조 스캔] 버튼

현재 스캔 설정으로 스캔을 시작합니다.

시트가 스캔되면 [보조 스캔] 창가 표시됩니다.

[닫기] 버튼

창을 닫습니다.

변경사항이 저장됩니다.

[재설정] 버튼

본 창에서 설정된 변경사항을 실행 취소합니다.

[확인] 버튼

창을 닫습니다.

변경사항이 저장됩니다.

[취소] 버튼

창을 닫습니다.

변경사항이 저장되지 않습니다.


기본

다음은 PaperStream IP로 사용 가능한 스캔 설정의 가장 기본적인 항목을 표시합니다.
  • 이미지 모드
  • 용지 공급
  • 해상도
  • 용지 크기
  • 캐리어 시트
  • 앞면/뒷면 병합
  • 앞면 검출
  • 긴 페이지 분할
관련 항목
  • 표준 대화상자


이미지 모드

출력할 이미지 타입을 지정합니다.

목록에서 선택할 수 있습니다.

흑백

흑백으로 스캔 된 이미지를 출력합니다.

[흑백 방법]의 설정에 따라 스캔 된 이미지를 흑백으로 출력합니다.

본 이미지 타입은 선 및 문자가 포함된 도면을 스캔할 경우에 적합합니다.

그레이스케일

256 음영의 회색으로 구성된 흑백 범위에서 스캔 이미지를 출력합니다.

사진과 같은 문서에서 세부적인 음영을 흑백으로 재현할 수 있습니다.

칼라

24 비트 칼라 (16,777,216 칼라)에서 스캔 된 이미지를 출력합니다.

본 이미지 타입은 칼라 사진과 같은 칼라 문서의 스캔에 적합합니다.

힌트

24 비트 칼라에서 삼원색인 빨간색, 녹색 및 파란색은 8 비트 (28 = 256 단계) 음영으로 표현됩니다.

이것은 256 × 256 × 256 = 16,777,216 색상의 표현을 가능하게 합니다.

자동 칼라 검출

스캔한 문서가 칼라 또는 단색 ("그레이스케일" 또는 "흑백")인지 자동으로 검출합니다.

본 설정으로 칼라 및 단색 문서 모두가 스캔할 배치에 있어도 각 문서에 따라 스캔 설정을 변경할 필요가 없습니다.

자동 칼라 검출

자동 칼라 검출에 사용된 이미지 유형 조합을 선택합니다.

흑백 / 그레이스케일

칼라 문서가 검출되면 스캔 이미지가 그레이스케일로 출력됩니다.

단색 문서가 검출되면 스캔 이미지는 흑백으로 출력됩니다.

흑백 / 칼라

칼라 문서가 검출되면 스캔 이미지가 칼라로 출력됩니다.

단색 문서가 검출되면 스캔 이미지는 흑백으로 출력됩니다.

그레이스케일/ 칼라

칼라 문서가 검출되면 스캔 이미지가 칼라로 출력됩니다.

단색 문서가 검출되면 스캔 이미지가 그레이스케일로 출력됩니다.

흑백 / 그레이스케일 / 칼라

칼라 문서가 검출되면 스캔 이미지가 칼라로 출력됩니다.

단색 문서가 검출되면 문서가 그레이스케일 문서 또는 흑백 문서인지 식별된 후 스캔 이미지는 그 결과에 따라 출력됩니다.

힌트

[앞면/뒷면 병합]이 [사용]으로 선택되고 문서 앞뒷면의 칼라 검출 결과가 다른 경우 문서 앞뒷면의 병합된 이미지는 다음과 같이 출력됩니다.

  • 흑백 페이지와 그레이스케일 페이지가 검출되면 병합된 이미지는 그레이스케일로 출력됩니다.

  • 흑백 페이지와 칼라 페이지가 검출되면 병합된 이미지는 칼라로 출력됩니다.

  • 그레이스케일 페이지와 칼라 페이지가 검출되면 병합된 이미지는 칼라로 출력됩니다.

감도

자동 칼라 검출의 감도를 조절합니다.

예를 들어, [흑백 / 칼라]를 선택한 경우 다음 방법으로 감도를 조절합니다.

  • 칼라 문서가 흑백으로 출력되면 더 큰 값으로 설정합니다.

  • 흑백 문서가 칼라로 출력될 경우에는 더 작은 값으로 설정합니다.

힌트

다음 칼라 문서의 타입이 단색 문서로 검출될 수 있습니다.

  • 칼라가 흐린 문서

  • 칼라 부분이 적은 문서

  • 짙은 회색과 같이 검정색에 가까운 칼라를 포함한 두가지 칼라 문서

칼라 구분

단색 문서로 검출할 문서의 조건을 선택합니다.

배경색 포함

흑백 문서를 단색 문서로만 검출합니다.

배경색 무시

흑백 문서를 단색 문서로 검출하고 단색 배경 및 단색 문자를 포함하는 문서 또한 단색 문서로 검출합니다.

힌트

  • 각 설정의 검출 결과의 예가 다음에 표시됩니다.

    스캔 문서

    배경색 포함

    배경색 무시

    스캔 문서 01

    단색 문서로 검출됩니다.

    단색 문서로 검출됩니다.

    스캔 문서 02

    칼라 문서로 검출됩니다.

    단색 문서로 검출됩니다.

    스캔 문서 03

    칼라 문서로 검출됩니다.

    칼라 문서로 검출됩니다.

    스캔 문서 04

    칼라 문서로 검출됩니다.

    칼라 문서로 검출됩니다.

  • 그라데이션을 포함한 문서는 칼라 문서로 검출될 수 있습니다.

멀티 이미지 출력

스캔 문서의 각 면에 멀티 이미지를 출력합니다. 최대 3 타입의 이미지가 출력됩니다.

예를 들어, 첫 번째 이미지는 흑백으로, 두 번째 이미지는 그레이스케일로, 세 번째 이미지는 칼라로 출력되도록 지정할 수 있습니다.

멀티 이미지 출력

이미지 타입의 출력 순서를 선택하면 1. → 2. → 3.의 순서로 출력됩니다.

길이로 칼라 검출

문서 길이 또는 이미지 길이를 검출하고 출력할 이미지 타입을 결정합니다.

ADF로 스캔을 실행할 경우 문서 길이가 검출됩니다. 평판으로 스캔을 실행할 경우 이미지 길이가 검출됩니다.

길이로 칼라 검출
기준 길이

검출할 문서 길이에 따라 기준 길이를 지정합니다.

여기서 지정된 길이에 따라 문서가 짧거나 긴 문서로 검출됩니다.

짧은 용지

문서의 길이가 [기준 길이]에 지정된 값보다 짧을 경우 다음 이미지 타입 중 하나를 선택하여 이미지를 출력합니다.

  • [흑백]

  • [그레이스케일]

  • [칼라]

긴 용지

문서의 길이가 [기준 길이]에 지정된 값보다 길 경우 다음 이미지 타입 중 하나를 선택하여 이미지를 출력합니다.

  • [흑백]

  • [그레이스케일]

  • [칼라]

힌트

  • 문서 또는 이미지 길이가 [기준 길이]와 크게 다르지 않을 경우 길이 검출 결과가 정확하지 않을 수 있습니다.

  • ADF 스캔 중에 문서가 기울어져 급지될 경우 [기준 길이]보다 짧은 문서는 기준 길이보다 길게 검출될 수 있습니다.

    보다 긴 [기준 길이]를 지정하거나 사이드 가이드를 사용하여 문서를 급지해 주십시오.

  • 평판으로 스캔을 실행할 경우 회전 ([회전])되고 두 개로 분할 ([이미지 분할])되기 전에 이미지 길이가 검출됩니다.

  • [스캔 영역]이 지정된 경우 미리보기 기능으로 용지 길이가 올바르게 검출되지 않을 수 있습니다.

코드 시트로 전환

코드 시트를 사용하여 출력 이미지 타입을 전환합니다.

코드 시트는 패치 코드와 같이 구체적인 정보가 인쇄된 시트입니다.

페이지를 이미지 타입으로 전환하기 전에 코드 시트를 삽입합니다.

코드 시트가 사용되지 않으면 스캔 이미지가 흑백으로 출력됩니다.

코드 시트로 전환

패치 코드가 인쇄된 시트는 코드 시트로 사용될 수 있습니다.

다음은 패치 코드와 이미지 형식 간의 대응 관계를 표시합니다.

  • Patch 1은 이미지 타입을 [흑백]으로 전환합니다.

  • 패치 4 이미지 타입을 [그레이스케일]로 전환합니다.

  • 패치 6 이미지 타입을 [칼라]로 전환합니다.

힌트

패치 코드 인쇄에 대한 자세한 내용은 "패치 코드 검출"을 참조해 주십시오.

코드 시트 이미지

코드 시트의 스캔 이미지를 출력할지를 지정합니다.

출력하지 않음

코드 시트의 스캔 이미지를 출력하지 않습니다.

힌트

  • TWAIN 드라이버의 경우, [패치 코드 검출]에서 [형식]으로 다음 중 하나를 선택하면 선택한 패치 코드가 있는 시트의 스캔 이미지가 항상 출력됩니다.

    • Patch 1

    • Patch 4

    • Patch 6

  • ISIS 드라이버의 경우, [패치 코드 검출]이 [사용]으로 지정되면 이 설정은 [출력]으로 변경됩니다.

출력
코드 시트의 스캔 이미지를 출력합니다.
중요

  • 스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

다음 옵션 중 하나를 선택할 경우 출력할 이미지에 하나 이상의 이미지 타입을 사용할 수 있게 됩니다. 각 이미지에 원하는 스캔 설정을 구성할 수 있습니다.

  • [자동 칼라 검출]

  • [멀티 이미지 출력]

  • [길이로 칼라 검출]

  • [코드 시트로 전환]

자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


용지 공급

스캔할 면의 옵션을 지정합니다.

목록에서 선택할 수 있습니다.

평판

평판의 문서 받침대에 올려 놓은 문서를 스캔합니다.

공급 장치 (앞면)

스캐너 급지부에 있는 문서를 한 번에 한 장씩 스캔합니다. 이 경우 앞면만 스캔됩니다.

공급 장치 (뒷면)

스캐너 급지부에 있는 문서를 한 번에 한 장씩 스캔합니다. 이 경우 뒷면만 스캔됩니다.

공급 장치 (양면)

스캐너의 급지부에서 한 번에 한 장씩 문서의 양면을 스캔하고 앞면 및 뒷면의 순서로 이미지를 출력합니다.

힌트

사용하시는 스캔 애플리케이션이 "양면 스캔"을 지원하지 않는 경우 앞면 이미지만 출력됩니다.

공급장치 (가상)

급지부에서 문서의 앞면을 먼저 스캔한 다음 뒷면을 스캔하고 자동으로 정렬합니다.

중요

본 옵션은 가상 스캔을 지원하는 TWAIN 애플리케이션 및 스캐너를 사용할 경우에만 사용 가능합니다.

자동

ADF 및 평판이 모두 탑재된 스캐너에 설정할 수 있습니다.

문서를 ADF 용지 츄트 (공급 장치)에 올려놓을 경우 스캔은 ADF로 실행됩니다.

문서를 평판의 문서 받침대에 올려놓을 경우 스캔은 평판으로 실행됩니다.

아래의 목록에서 ADF로 스캔을 실행할 경우 스캔할 면을 선택할 수 있습니다.

공급 장치 스캔 면
앞면

ADF 용지 츄트 (공급 장치)에서 문서의 앞면만 스캔합니다.

뒷면

ADF 용지 츄트 (공급 장치)에서 문서의 뒷면만 스캔합니다.

양면

ADF 용지 츄트 (공급 장치)에서 앞면 및 뒷면의 순서로 문서의 양면을 스캔합니다.

중요

  • 다음의 상태에 따라 지정할 수 있는 항목은 다양합니다.

    • 스캐너 모델

    • 스캐너 드라이버 타입

    자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


해상도

이미지 해상도를 지정합니다.

목록에서 선택할 수 있습니다.

힌트

해상도는 dpi (인치 당 픽셀 수)로 표시됩니다.

사용자 지정

모든 해상도

해상도를 50~600 dpi 사이에서 지정합니다.

1 dpi 단위로 해상도를 지정할 수 있습니다.

중요

  • 사용 가능한 해상도는 용지 크기에 따라 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"를 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


용지 크기

스캔할 문서의 용지 크기를 지정합니다.

목록에서 선택할 수 있습니다.

[캐리어 시트]가 사용 가능할 경우, "용지 크기 (캐리어 시트)"를 참고해 주십시오.

사용자 지정

모든 크기

비정형 크기의 문서를 스캔할 경우 [사용자 지정]을 선택하고 용지 크기를 지정합니다.

중요

  • 다음에 따라 사용 가능한 용지 크기가 달라집니다.

    • 스캐너 모델

    • 스캐너 드라이버 타입

    • [해상도] 값

    • [앞면/뒷면 병합]의 사용 여부

    자세한 내용은 "스캐너 드라이버 사양"를 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


캐리어 시트

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔하기 위한 설정을 지정합니다.

목록에서 선택할 수 있습니다.

이 기능이 활성화되면 다음과 같이 스캔 설정이 지정됩니다.

  • [용지 공급]은 [공급 장치 (양면)] 또는 [공급 장치 (앞면)]

  • [다듬기]은 [페이지 끝 감지 및 오버스캔]

꺼짐

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하지 않고 스캔을 실행할 경우 선택합니다.

양면 페이지 펼치기

캐리어 시트로 반으로 접은 문서를 스캔할 때 앞면과 뒷면을 하나의 이미지로 합칠 경우 선택합니다.

힌트

ISIS 드라이버를 사용할 경우, 빈 이미지가 두 번째 페이지에 출력됩니다. 빈 이미지를 원하지 않을 경우 빈 페이지 검출 기능을 사용해 주십시오.

자르기 (앞면)

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 안에 있는 문서의 앞면만 스캔할 경우에 선택해 주십시오.

자르기 (양면)

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 안에 있는 문서의 양면을 스캔할 경우에 선택해 주십시오.

힌트

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트와 관련된 자세한 내용은 스캐너 모델의 설명서(또는 설명서)를 참조해 주십시오.

    • 사용할 수 있는 캐리어 시트 종류

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 내부에 문서를 배치하는 방법

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 스캐너에 로드하는 방법

  • TWAIN 드라이버를 사용할 경우 다음 스캔 설정을 독립적으로 설정할 수 있습니다.

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트
    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 없이 스캔할 문서

    자세한 내용은 "출력할 각 문서에 스캔 설정 구성 (캐리어 시트)"을 참조해 주십시오.

  • 앞면 및 뒷면에 같은 스캔 설정이 적용됩니다.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 문서를 스캔하면 스캔한 문서의 잘린 이미지가 빈 이미지의 중앙에 출력됩니다.

    백지 이미지의 크기는 [용지 크기]에서 지정할 수 있습니다.

  • 이미지를 다듬는 방법은 사용하는 캐리어 시트의 종류에 따라 다릅니다.

    • 캐리어 시트 또는 포토 캐리어 시트의 경우 문서의 내용만 다듬어집니다.

    • 소책자 캐리어 시트의 경우, 이미지가 실제 문서와 동일한 크기로 다듬어집니다.

  • [용지 크기]에서 [자동]을 선택한 경우, 사용하는 캐리어 시트의 종류에 따라 이미지 출력 방법이 다릅니다.

    • 캐리어 시트를 사용하면 다듬은 이미지 또는 결합된 이미지는 이미지 크기에 가장 가까운 표준 용지 크기 중 하나로 출력됩니다.
    • 포토 캐리어 시트 또는 소책자 캐리어 시트를 사용하는 경우, 크기를 변경하지 않고 다듬어진 이미지가 그대로 출력됩니다.

    [캐리어 시트]를 사용으로 설정한 경우에 지정할 수 있는 [용지 크기]에 대해서는 [용지 크기 (캐리어 시트)]를 참조해 주십시오.

  • [캐리어 시트]를 유효로 설정한 상태에서 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하지 않고 원고를 스캔하면 스캔한 원고의 이미지가 잘려 실제 원고와 동일한 크기로 출력됩니다.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하여 문서를 스캔하는 방법
  • 표준 대화상자
  • 기본


앞면/뒷면 병합

양면 스캔에서 얻은 문서의 앞면 및 뒷면 이미지가 병합되고 하나의 이미지로 저장됩니다.

이 기능이 활성화되면 다음과 같이 스캔 설정이 지정됩니다.

  • [용지 공급]의 경우 [공급 장치 (양면)]

  • [회전]의 경우 [0도] ([자동]이 지정된 경우)

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

다음 설정을 동시에 활성화하면 설정은 병합된 이미지에 적용됩니다.

  • [가장자리 수정]의 [페이지 테두리 채우기]

  • [반전 이미지]

  • [디지털 엔돌서]

  • [빈 페이지 검출]의 [이미지 출력]

뒷면 위치

뒷면의 위치를 지정합니다.

[위], [아래], [왼쪽], 또는 [오른쪽]을 선택할 수 있습니다.

뒷면 회전

뒷면 방향으로 지정합니다.

[0도] 또는 [180도]를 선택할 수 있습니다.

[페이지]의 [회전] 기능으로 앞뒷면 이미지를 조작한 후 적절한 방향을 지정하여 뒷면을 회전시킵니다.

예

앞면 및 뒷면이 병합된 이미지 샘플이 표시됩니다.

대상 문서

병합하려는 문서의 조건을 선택합니다.

모두

모든 문서가 병합됩니다.

카드 길이 이하

ISO7810 ID-1 타입 규격 (85.6×53.98 mm)보다 길지 않은 문서가 병합됩니다.

사용자 지정

길이를 지정합니다.

[이상] 또는 [이하]를 선택할 수 있습니다.

힌트

조건에 일치하는 문서라도 기울어짐이 발생하면 병합되지 않을 수 있습니다.

사이드 가이드를 사용하여 문서를 똑바로 급지합니다.

문제가 계속되면, [사용자 지정]의 [길이]를 조절합니다.

힌트

  • ISIS 드라이버가 사용되는 경우 병합된 이미지가 빈 이미지와 함께 출력됩니다. 빈 이미지를 원하지 않을 경우 빈 페이지 검출 기능을 사용해 주십시오.

  • 스캐너 모델에 따라 반으로 접힌 문서를 스캔할 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


앞면 검출

ID 카드와 같은 사진 ID로 문서를 스캔하면 스캔한 앞면 및 뒷면 이미지가 자동으로 교환되어 사진이 있는 쪽을 앞면으로 만듭니다.
힌트

앞면 검출의 요구 조건에 대한 자세한 내용은 앞면 검출 요구사항를 참조해 주십시오.

검출하지 않음

본 기능을 사용할 수 없습니다.

스캔한 앞면 및 뒷면 이미지를 감지하지 않습니다.

검출(잘못된 경우, 스왑)

문서에 사진 ID가 있는지 여부를 감지하고 스캔한 앞면 및 뒷면 이미지를 자동으로 교체하여 사진이 있는 쪽을 앞면으로 만듭니다.

힌트

문서의 양쪽에 사진 ID가 있는 경우 스캔한 이미지를 교체하지 않습니다.

검출(잘못된 경우, 스왑 및 뒷면제거)

문서에 사진 ID가 있는지 여부를 감지하고 스캔한 앞면 및 뒷면 이미지를 자동으로 교체하여 사진이 있는 쪽을 앞면으로 만듭니다.

그런 다음 스캔한 이미지의 뒷면을 삭제하고 스캔한 이미지의 앞면만 사진 ID로 출력합니다.

힌트

  • 문서의 양면에 사진 ID가 있는 경우 스캔한 앞면 및 뒷면 이미지가 교체되지 않고 스캔한 이미지의 뒷면이 삭제됩니다.

  • ISIS 드라이버를 사용할 경우, 빈 이미지가 두 번째 페이지에 출력됩니다. 빈 이미지를 원하지 않을 경우 빈 페이지 검출 기능을 사용해 주십시오.

중요

  • 이 기능이 활성화되면 스캔 속도가 느려집니다.

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • 이 기능이 활성화되면 다음과 같이 스캔 설정이 지정됩니다.

    • [용지 공급]의 경우 [공급 장치 (양면)]

  • [미리보기] 기능에서는 앞면과 뒷면이 바뀌기 이전의 스캔 이미지가 표시됩니다.

  • [디지털 엔돌서]를 활성화하면 스캔한 앞면 및 뒷면 이미지가 교체된 이후의 문자열이 스캔한 이미지에 추가됩니다.

관련 항목
  • 앞면 및 뒷면 이미지를 자동으로 감지하는 방법
  • 앞면 검출 요구사항
  • 표준 대화상자
  • 기본


긴 페이지 분할

긴 페이지 문서의 스캔 이미지는 분할되어 복수 이미지로 출력됩니다.
힌트

긴 페이지 문서는 길이가 14인치 (355.6 mm) ~ 7,874인치 (200 m) 사이인 문서를 나타냅니다.

페이지당 이미지 크기는 [용지 크기]에서 지정할 수 있습니다.

이 기능이 활성화되면 다음과 같이 스캔 설정이 지정됩니다.

  • [다듬기]의 [페이지 끝 감지]

  • [회전]의 경우 [0도] ([자동]이 지정된 경우)

긴 페이지 분할
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용합니다.

[공급 장치 (양면)]가 지정된 경우, 앞쪽 (1 부분) → 뒤쪽 (1 부분) → 앞쪽 (2 부분) → 뒤쪽 (2 부분)으로 출력됩니다.

힌트

문서 가장자리에만 있는 이미지는 마지막 페이지에 출력될 수 있습니다.

불필요한 이미지가 출력되면 삭제하십시오.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 기본


이미지

이미지 화질과 관련된 설정을 구성합니다.
  • 흑백 방법
  • 톤 조절
  • 색상 조절
  • 정리
  • 세로줄 줄이기
  • 드롭아웃칼라
  • sRGB 출력
  • 반전 이미지
관련 항목
  • 표준 대화상자


흑백 방법

변환 방법의 처리 방법을 지정합니다.

본 설정은 이미지 타입에 "흑백"이 선택되어 있을 경우에 사용 가능합니다.

동적 임계값 (iDTC) (샘플 이미지)

PaperStream IP 고유의 변환 방법 기술을 사용하여 문서에 따라 최고의 바이너리를 실행합니다.

배경이 어두운 문서에서 명확한 이미지를 얻을 수 있습니다.

다음 슬라이더로 [감도] 및 [배경 임계값]을 조절할 수 있습니다.

동적 임계값 (iDTC)

[감도]의 값을 증가시키면 더 명확하고 깨끗한 이미지를 출력합니다.

[배경 임계값]의 값을 증가시키면 배경을 밝게 하고 모든 불균일을 해제합니다.

배경의 일부가 흰색 또는 검정색으로 변할 경우 [배경 임계값]을 조절합니다.

힌트

[해상도]에 따라 스캔 이미지의 이미지 화질이 달라질 수 있습니다.

이 경우 [감도] 및 [배경 임계값]을 조절합니다.

정적 임계값

[임계값]에서 값 설정에 따라서 간단하게 변환 방법을 실행합니다.

다음 슬라이더로 [임계값]을 조절할 수 있습니다.

옅은 회색을 검정색으로 스캔하려면 값을 증가시킵니다. 이미지에서 스캔하고 싶지 않은 회색 부분이 있는 경우 값을 줄입니다.

중요

ISIS 드라이버에서 같은 조절을 실행하려면 대신 [톤 조절]의 [사용자 지정]에서 [밝기]를 조절합니다.

Advanced DTC

흐린 문자를 포함한 문서에 적합한 변환 방법을 실행합니다.

다음 슬라이더로 [임계값]을 조절할 수 있습니다.

[임계값]의 증가 또는 감소로 보다 어둡거나 밝은 이미지를 작성합니다.

SDTC 모드

카탈로그 또는 오피스 문서에 적합한 변환 방법을 실행합니다.

다음 슬라이더로 변환 방법 민감도를 조절할 수 있습니다.

[감도]의 값을 증가시키면 더 자세한 이미지를 취득합니다. 감도를 감소시켜 이미지 노이즈를 감소시킵니다.

[감도]를 조절하더라도 칼라 그라데이션이 많이 변경되지는 않습니다. 이미지가 너무 어둡거나 밝으면 [톤 조절]에서 칼라 그라데이션을 조절해 주십시오.

하프톤

흑백 도트 패턴을 결합하여 칼라 밀도를 표현합니다.

다음에서 하프톤 패턴을 선택해 주십시오.

어두운 사진

이 패턴은 어두운 칼라의 사진을 스캔할 때 적합합니다.

어두운 텍스트 + 사진

이 패턴은 어두운 문자 및 사진이 혼합된 이미지를 스캔할 때 적합합니다.

밝은 사진

이 패턴은 밝은 칼라의 사진을 스캔할 때 적합합니다.

밝은 텍스트 + 사진

이 패턴은 밝은 문자 및 사진이 혼합된 이미지를 스캔할 때 적합합니다.

패턴 다운로드

사용자 지정 디더링 패턴을 적용합니다.

디더링 패턴 파일을 선택합니다.

오차 흩뿌림

오차 흩뿌림 방법을 사용합니다.

이 방법은 원본 문서와 출력 이미지 간의 픽셀 밀도차를 줄여 출력 이미지를 출력합니다. 스캔 이미지에 가까운 출력 결과를 얻을 수 있습니다.

SEE (샘플 이미지)

이미지에서 그림/사진 및 문자/선 간을 구분하며 변환 방법을 실행합니다.

그림 및 사진은 [하프톤]으로 처리되는 반면에 문자 및 선은 [정적 임계값]으로 처리됩니다.

그림/사진 및 문자/선 모두를 포함한 문서가 스캔되는 경우 그림 및 사진은 그라데이션을 유지하기 때문에 문자 및 선만 강조됩니다.

그림/사진은 [하프톤]으로 문자/선은 [임계값]으로 [SEE]를 구성할 수 있습니다.

중요

  • 스캐너 드라이버 타입에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


톤 조절

전체 이미지 색조를 조절합니다.
자동 (샘플 이미지)

스캔된 문서에 따라 이미지 화질을 최적의 품질로 조정합니다.

힌트

문자가 실제보다 밝으면 다른 사전 설정 항목 또는 [사용자 지정]을 선택하여 이미지 화질을 조절합니다.

보통 (샘플 이미지)

표준 이미지 화질로 조정합니다.

부드럽게

스캔 이미지를 밝은 색상으로 출력합니다.

선명하게

컬러 간 대비가 강한 스캔 이미지를 출력합니다.

스캔 이미지에서 블리드 스루를 감소할 때 적합합니다.

밝기

스캔 이미지를 보다 밝은 색상으로 출력합니다.

그레이스케일 또는 칼라 이미지가 어두운 경우에 적합합니다.

패턴 다운로드

사용자 지정 감마 패턴을 적용합니다.

감마 패턴 파일을 선택합니다.

사용자 지정

이미지 화질을 수동으로 조절합니다.

밝기

전체 이미지 밝기를 조절합니다. 값을 올리면 이미지가 어두워지고, 값을 내리면 이미지가 밝아집니다.

대비

전체 이미지 대비를 조절합니다. 값을 올리면 밝은 부분이 더욱 밝아지고 어두운 부분은 더욱 어두워집니다.

그림자

이미지의 어두운 부분을 조절합니다. 값을 올리면 어두운 부분이 더욱 어두워집니다.

색상의 밝은 특징을 강조할 때 적합합니다.

하이라이트

이미지의 밝은 부분을 조절합니다. 값을 내리면 밝은 부분이 더욱 밝아집니다.

흰 배경의 문서 스캔 시 이미지 배경 밝기를 조절할 때 적합합니다.

감마

밝은 부분과 어두운 부분을 제외한 이미지 밝기를 조절합니다. 값을 올리면 이미지가 밝아지거나 값을 내리면 이미지가 어두워집니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • 출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

    자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

  • TWAIN 드라이버를 사용할 때 캐리어 시트 기능이 유효할 경우 다음 스캔 설정을 독자적으로 설정할 수 있습니다.

    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔할 문서
    • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 없이 스캔할 문서

    자세한 내용은 "출력할 각 문서에 스캔 설정 구성 (캐리어 시트)"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


색상 조절

이미지 색상을 조절합니다.

이미지 형식에 "칼라"를 선택한 경우에 사용할 수 있습니다.

색상 재생

색상 재생 방법을 선택합니다.

대비를 우선

색상 간 대비를 강조하여 이미지를 선명하게 출력합니다.

색상을 우선

색상 간 차이점을 명확하게 하여 부드러운 이미지를 출력합니다.

다음 슬라이더로 이미지 색조를 조절할 수 있습니다.

밝기

전체 이미지 밝기를 조절합니다. 값을 올리면 이미지가 어두워지고, 값을 내리면 이미지가 밝아집니다.

대비

전체 이미지 대비를 조절합니다. 값을 올리면 밝은 부분이 더욱 밝아지고 어두운 부분은 더욱 어두워집니다.

그림자

이미지의 어두운 부분을 조절합니다. 값을 올리면 어두운 부분이 더욱 어두워집니다.

색상의 밝은 특징을 강조할 때 적합합니다.

하이라이트

이미지의 밝은 부분을 조절합니다. 값을 내리면 밝은 부분이 더욱 밝아집니다.

흰 배경의 문서 스캔 시 이미지 배경 밝기를 조절할 때 적합합니다.

감마

밝은 부분과 어두운 부분을 제외한 이미지 밝기를 조절합니다. 값을 올리면 이미지가 밝아지거나 값을 내리면 이미지가 어두워집니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

RGB

이미지 색상을 조절합니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

다음 슬라이더로 색상을 조절할 수 있습니다.

관련 항목
  • 표준 대화상자
  • 이미지


정리

이미지의 문자, 선 및 배경을 보정합니다.

이미지 타입에 따라 다른 설정이 표시됩니다.

칼라/그레이스케일 | 흑백 (동적 임계값 (iDTC))
정리 - 칼라/그레이스케일 | 정리 - 동적 임계값 (iDTC)
흑백 (정적 임계값) | 흑백 (SDTC 모드/하프톤/SEE)
정리 - 정적 임계값 | 정리 - SDTC 모드/하프톤/SEE
선명도

출력 이미지의 선명도 옵션을 지정합니다.

없음

선명도 조절을 실행하지 않습니다.

강조

문자 및 선의 윤곽을 강조합니다.

[레벨]은 설정 레벨을 변경합니다. (1~3) 설정한 레벨이 높을수록 윤곽이 더 강조됩니다.

다음 이미지 타입을 선택할 경우 본 옵션을 설정할 수 있습니다.

  • 칼라

  • 그레이스케일

  • 흑백 ([흑백 방법]에 [정적 임계값], [SDTC 모드], [하프톤] 또는 [SEE]가 지정되어 있을 경우)

디스크린

칼라 또는 그레이스케일 문서를 스캔할 경우 이미지에 표시되는 무아레를 줄입니다.

[레벨]은 설정 레벨을 변경합니다. (1~4) 설정한 레벨이 높을수록 무아레가 적어집니다.

다음 이미지 타입을 선택할 경우 본 옵션을 설정할 수 있습니다.

  • 칼라

  • 그레이스케일

가장자리 추출

문자 및 선의 윤곽을 추출합니다.

다음 이미지 타입을 선택할 경우 본 옵션을 설정할 수 있습니다.

  • 흑백 ([흑백 방법]에 [정적 임계값]이 지정되어 있을 경우)

다듬기

문자 및 선의 곡선을 다듬습니다.

[레벨]은 설정 레벨을 변경합니다. (1~4) 설정한 레벨이 높을수록 곡선이 더 매끄러워 집니다.

다음 이미지 타입을 선택할 경우 본 옵션을 설정할 수 있습니다.

  • 흑백 ([흑백 방법]에 [정적 임계값], [SDTC 모드], [하프톤] 또는 [SEE]가 지정되어 있을 경우)

칼라 정리

이미지의 배경을 다듬고 색상 및 밀도의 불균형을 표시하지 않습니다.

이미지 타입에 "칼라" 또는 "그레이스케일"이 선택된 경우 사용할 수 있습니다.

없음

칼라 정리의 조절을 실행하지 않습니다.

자동

이미지의 배경을 다듬습니다. 색상 및 밀도의 불균형을 무시하려면 선택합니다.

흰색

이미지의 배경을 다듬고 기준 배경색을 흰색으로 변환합니다. 본 옵션을 선택하여 문자 및 선을 강조합니다.

다듬기 레벨

다듬기 레벨을 조절합니다. (-5~5)

다듬기 레벨이 높아지면 다듬어진 칼라로 사용되는 칼라 범위가 넓어집니다.

다듬기 레벨을 낮추면 배경 이외에 다듬어진 칼라로 사용되는 칼라 범위가 좁아집니다.

힌트

본 기능은 사진과 같에 넓은 부분에 칼라가 배분된 문서 스캔에 적합하지 않을 수 있습니다.

이 경우 본 옵션에 [없음]을 선택합니다.

문자 두께 (샘플 이미지)

이미지의 문자 및 선의 두께를 조절합니다.

문자 확대 (샘플 이미지)

이미지에서 희미하게 표시되는 문자 및 선을 보정합니다.

노이즈 제거 (샘플 이미지)

변환 방법 처리로 발생한 이미지 노이즈 (배경에 원하지 않는 도트)를 제거합니다.

힌트

더 높은 값이 지정될 경우 문자 또는 일부 문자가 삭제될 수 있습니다.

이 경우 값을 낮추거나 본 옵샌에 [꺼짐]을 선택합니다.

배경 패턴 제거 (샘플 이미지)

OCR의 정확성을 향상시키기 위해 이미지의 배경에서 작은 문자 및 패턴을 제거합니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

[흑백 방법]에 [정적 임계값]을 지정하면 이 기능이 활성화됩니다.

설정 값

[흑백 방법]에 [동적 임계값 (iDTC)]을 지정하면 이 기능이 활성화됩니다.

값이 클수록 이미지 배경의 작은 문자 및 희미한 패턴이 제거됩니다.

중요 알림

저작권이 있는 작품에서 배경 패턴 제거를 금지합니다.

제거 기능은 OCR의 정확성을 증가시킬 목적으로 사용되어야 하므로 다른 목적으로 이 기능을 사용하는 것은 법에 어긋날 수 있습니다.

힌트

  • 이 기능이 활성화되면 스캔 속도가 느려질 수 있습니다.

  • [흑백 방법]에 [동적 임계값 (iDTC)]이 지정된 경우

    • 배경 패턴 제거 기능이 유효해도 배경 패턴이 남아 있을 경우 [동적 임계값 (iDTC)]의 [감도]를 낮게 설정해 주십시오.

      또는 [흑백 방법]에 [정적 임계값]을 지정하여 배경 패턴 제거 기능을 활성화해 주십시오.

    • 문자가 흐릿해 질 경우 [꺼짐]을 선택하거나 [동적 임계값 (iDTC)]의 [감도]를 높게 설정해 주십시오.

    • 배경 패턴 제거 기능을 활성화하면 미리보기 창에 표시되는 이미지와 출력 이미지가 다를 수 있습니다.

  • [흑백 방법]에 [정적 임계값]이 지정된 경우

    문자가 희미해진 경우 [흑백 방법]에 [동적 임계값 (iDTC)]을 지정하여 배경 패턴 제거 기능을 활성화합니다.

문자 추출 (샘플 이미지)

OCR 정확성을 높이기 위해 이미지를 처리합니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용합니다.

방법

처리할 문자 형식을 선택해 주십시오.

  • 반대 형태 추출

    흰색 문자를 검정으로 반전합니다.

  • 하프톤 제거

    음영을 제거합니다.

  • 스탬프 제거

    빨간색 인영을 제거합니다.

중요 알림

제거 기능은 OCR의 정확성을 증가시킬 목적으로 사용되어야 하므로 다른 목적으로 이 기능을 사용하는 것은 법에 어긋날 수 있습니다.

힌트

[해상도]에서 300 dpi 이상으로 지정해 주십시오.

흰색 수준 추적

배경이 흰색 이외의 칼라인 신문과 같은 문서를 스캔할 경우 배경이 흰색으로 바뀌도록 임계값을 조절합니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용합니다.

자동으로 밝기 레벨을 조절하여 어두운 배경의 문서 출력 이미지가 일정한 밝기를 유지합니다. 이미지 타입에 "흑백"이 선택된 경우에만 사용할 수 있습니다.

이미지 타입에 "칼라" 또는 "그레이스케일"을 지정하면 톤 불균 등이 발생할 수 있습니다.

그 경우 [톤 조절]에 [자동]을 선택해 주십시오.

자동

[이미지 모드] 및 [흑백 방법] 설정에 따라 자동으로 본 기능을 [사용] 또는 [꺼짐]으로 합니다.

이미지 타입에 "흑백"이 지정된 경우나 [흑백 방법]에 [정적 임계값] 또는 [SDTC 모드]가 지정된 경우 본 기능 [사용]을 사용합니다. 그 이외의 설정 조합에서는 본 기능을 [꺼짐]으로 합니다.

힌트

문서 상부에 약 5 mm의 여백이 없으면 이미지 노이즈 (원하지 않는 선)가 표시될 수 있습니다.

이 경우 본 옵션에 [꺼짐]을 선택합니다.

힌트

  • 이미지 타입에 "흑백"이 선택된 경우나 [흑백 방법]에 [동적 임계값 (iDTC)]이 선택된 경우에 다음 항목이 사용 가능합니다.

    • [문자 두께]

    • [문자 확대]

    • [노이즈 제거]

    • [배경 패턴 제거] (*1)

    • [문자 추출]

    *1:

    이미지 형식을 [흑백]으로 선택하고 [흑백 방법]에 [정적 임계값]을 선택한 경우에도 활성화됩니다.

  • 출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

    자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


세로줄 줄이기

이미지에 표시되는 세로줄을 줄입니다.
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

스캐너 내부를 청소한 후에도 세로줄이 여전히 표시될 경우 본 기능을 사용해 주십시오.

스캐너 내부의 청소에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


드롭아웃칼라

이미지에서 검정색 이외의 색상을 제거합니다.

예를 들어, 검정색 문자가 있는 빨간색 프레임의 문서의 경우 검정색 문자만 스캔됩니다. (샘플 이미지)

다음 이미지 타입 중 하나를 선택할 경우 본 옵션을 지정할 수 있습니다.

  • 흑백

  • 그레이스케일

하드웨어 설정

Software Operation Panel의 설정을 따릅니다.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

빨간색/녹색/파란색

지정한 색을 제거한 후 이미지를 출력합니다.

흰색

매우 밝은 색을 제거한 후 이미지를 출력합니다.

노란색과 같이 흰색에 가까운 밝거나 옅은 칼라는 제거될 수 있습니다.

없음

모든 색을 제거하지 않고 이미지를 출력합니다.

채도

고농도 칼라가 제거된 이미지를 출력합니다.

문자 추출에 적합합니다.

다음 슬라이더를 사용하여 색을 제거하기 위해 감도를 조절할 수 있습니다.

사용자 지정 1 ~ 사용자 지정 4

사용자 지정 색을 제거한 후 이미지를 출력합니다.

[사용자 지정 1] ~ [사용자 지정 4]의 칼라 패턴 중 어느 하나를 선택할 경우 [[지정색 드롭아웃칼라] 창]이 표시됩니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • 스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

    자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


[지정색 드롭아웃칼라] 창

다음 창에서 이미지에서 제거할 색을 지정합니다.
오리지널 이미지

칼라 차트가 표시됩니다. 마우스로 색을 클릭하여 제거할 색을 선택합니다.

드롭아웃 이미지

[오리지널 이미지]에서 선택한 색을 제외한 이미지가 표시됩니다.

[칼라 1] ～ [칼라 3] 탭
[드롭아웃] 확인란

본 확인란을 선택하면 제거할 색을 선택할 수 있습니다.

힌트

[칼라 1] 탭의 확인란의 선택을 해제할 수 없습니다.

빨간색/녹색/파란색

각 값을 조절하여 색을 조절합니다.

샘플 칼라

지정한 칼라의 세부 내용이 표시됩니다.

[검정 우선] 확인란

모든 문서를 제거하지 않기를 원할 경우 본 확인란을 선택합니다.

이 옵션은 제거되는 검정 (일반적으로 문자에 사용됨)과 같이 저농도 색상을 저장합니다.

감도

제거할 선택된 칼라의 허가 범위를 지정합니다.

사용 가능 범위: 15 ~ 180 도 (기본값: 15 도)

설정한 값이 클수록 칼라 범위가 넓어집니다.

[파일] 버튼

[오리지널 이미지] 및 [드롭아웃 이미지]의 이미지를 표시할 수 있습니다.

다음 파일 형식의 이미지를 표시할 수 있습니다.

  • 24 비트 칼라 비트맵

  • 칼라 JPEG 파일

  • 칼라 TIFF 파일

[적용] 버튼

구성된 설정을 적용하고 창을 닫습니다.

[취소] 버튼

구성된 설정을 취소하고 창을 닫습니다.

힌트

[검정 우선]을 사용할 수 없을 때 감도 레벨을 증가시키면 이미지가 바래 보일 수 있습니다.

이 경우 [검정 우선]을 유효로 하거나 [감도] 레벨을 낮게 지정합니다.

관련 항목
  • 표준 대화상자
  • 이미지
  • 드롭아웃칼라


sRGB 출력

창의 칼라 프로필 "sRGB Color Space Profile.icm"을 적용합니다.

이미지 타입에 "칼라"를 선택한 경우 사용할 수 있습니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

칼라 프로필에 관한 자세한 내용은 Windows의 도움말을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


반전 이미지

이미지의 칼라를 반전시킵니다.

(샘플 이미지)

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

힌트

출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 이미지


페이지

다듬기와 이미지 보정에 관련된 설정을 지정합니다.
  • 다듬기
  • 이미지 분할
  • 회전
  • 가장자리 수정
  • 펀치 구멍 제거
  • 빈 페이지 검출
관련 항목
  • 표준 대화상자


다듬기

스캔 이미지에서 원하는 부분을 다듬습니다.

다듬는 방법을 지정합니다.

[없음]

[자동 크기] (예: fi-6800)

[기울임을 똑바로] 및 [구성] 창이 다음과 같이 설정되어 있을 경우:

  • [이미지 처리] 아래의 [기울임을 똑바로]에 [스캔 설정에 추가]가 선택되어 있음
없음
자동 크기
기울임을 똑바로
없음

[용지 크기]에서 지정된 크기로 이미지를 출력합니다.

실제 문서가 지정한 용지 크기보다 작을 경우 [배경]에서 문서 주변 영역의 칼라를 선택합니다.

중요

스캐너 모델에 따라 문서 주위의 색상은 [배경]에서 변경할 수 있습니다.

실제 문서 크기가 지정한 용지 크기보다 작을 경우 [배경] 설정을 사용할 수 있습니다.

자동 크기/자동 크기 (긴 페이지)

먼저 문서가 [용지 크기]에 지정된 크기로 스캔됩니다. 그 다음 스캔 이미지가 실제 문서 크기와 같은 이미지로 다듬어져 출력됩니다.

ADF를 통해 크기가 다른 여러 장의 문서가 연속적으로 스캔될 경우 각 출력 이미지 크기는 각 스캔 문서와 크기가 같습니다.

[구성] 창의 [이미지 처리]에서 다음을 구성합니다.

  • 색인 탭의 출력 여부

  • 평판 스캐너의 문서 덮개를 연 채로 문서를 스캔하는 경우 내부의 빛이 투영된 스캔 이미지에서 섬광을 제거할지 여부

힌트

긴 페이지는 스캔할 문서의 길이가 355.6 mm 이상일 경우를 의미합니다.

  • TWAIN 드라이버를 사용할 경우

    스캔할 문서와 같거나 큰 크기를 [용지 크기]에 설정합니다.

    문서 크기가 검출되지 않으면 스캔 이미지는 [용지 크기]에 지정된 크기 보다 한 사이즈 큰 크기로 출력됩니다.

  • ISIS 드라이버를 사용할 경우

    [용지 크기]에 [스캐너 최대값]이 설정됩니다.

    문서 크기가 검출되지 않으면 스캔 이미지는 스캔한 크기로 출력됩니다.

중요

  • 본 기능은 일부 애플리케이션에서 올바르게 작동하지 않을 수 있습니다.

  • 흰색 문서를 스캔하려면 다음 중 하나를 실행해 주십시오.

    • 문서 덮개에 검정 문서 덮개 패드를 장착하고 문서를 스캔합니다.

    • 문서 덮개를 연 채로 문서를 스캔하는 방법

      이 기능 사용 여부를 확인하려면 "스캐너 드라이버 사양"을 참조해 주십시오.

힌트

  • 문서 모양이 직사각형이 아닌 경우 문서 크기가 올바르게 검출되지 않을 수 있습니다.

    이 경우 [다듬기]를 [없음]으로 선택합니다.

  • 문서 가장자리에 어두운 부분이 있거나 가장자리 근처에 직선이 있는 경우 문서 크기가 올바르게 검출되지 않을 수 있습니다.

    이 경우 [우선 순위]를 [정확도]로 선택하거나 [다듬기]를 [없음]으로 선택합니다.

기울임을 똑바로

기울어진 이미지를 보정하고 [용지 크기]에서 지정한 크기로 출력합니다.

[배경]에서 문서 주위의 색상을 선택합니다.

[구성] 창의 [이미지 처리]에서 기울임을 똑바로 하는 방법을 선택합니다.

페이지 끝 감지

지정한 [용지 크기]로 스캔을 시작한 다음 페이지의 끝이 감지되면 스캔을 중지합니다.

연속적으로 ADF에서 다른 길이의 배치 문서를 스캔하는 경우 각 이미지의 길이가 다듬어져 각 스캔 문서와 같은 크기로 출력됩니다.

하지만 스캔 영역은 [용지 크기]에서 지정된 길이로 제한됩니다.

중요

문서 주변 칼라는 [배경]에서 지정할 수 있습니다. 문서 주위의 배경색은 사용하시는 스캐너 모델에 따라 달라집니다.

오버스캔

지정한 [용지 크기] 보다 더 큰 크기로 이미지를 출력합니다.

중요

문서 주위의 배경색은 사용하시는 스캐너 모델에 따라 달라집니다.

페이지 끝 감지 및 오버스캔

지정한 [용지 크기]로 스캔을 시작한 다음 페이지의 끝이 감지되면 스캔을 중지하고 더 큰 용지 크기로 이미지를 출력합니다.

중요

문서 주위의 배경색은 사용하시는 스캐너 모델에 따라 달라집니다.

배경

문서 주변 칼라는 [배경]에서 지정할 수 있습니다.

출력 이미지가 문서보다 클 경우 문서 주위의 영역은 여기에서 지정된 칼라가 됩니다.

본 옵션은 [없음], [기울임을 똑바로] 또는 [페이지 끝 감지]가 선택된 경우 지정할 수 있습니다.

[기울임을 똑바로]가 선택되면 문서 칼라를 지정할 수 있습니다.

힌트

[용지 공급]에서 [평판]이 선택된 경우, [배경]은 선택한 [없음]으로 표시되지 않습니다.

기울어짐 보정 방법

기울어짐 보정 방법을 선택합니다.

[기울임을 똑바로]가 선택되어 있을 경우 본 옵션을 사용할 수 있습니다.

[구성] 창의 [이미지 처리] 아래의 [기울임을 똑바로]에 [스캔 설정에 추가]가 선택되어 있을 경우 본 옵션이 표시됩니다.

중요

기울어짐 보정 방법에 대한 자세한 내용은 [구성] 창에서 [기울임을 똑바로]를 참조해 주십시오.

출력 크기
여백

[자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택된 경우, 이미지의 가장자리를 조절합니다.

설정 값이 0보다 큰 경우 지정된 너비가 모든 면에 더해지고, 이미지는 0 mm 설정값으로 출력되는 이미지보다 크게 출력됩니다. 이 기능을 사용하여 전체 이미지를 손실되는 부분 없이 출력할 수 있습니다.

설정 값이 0보다 작은 경우 모든 면이 지정된 너비만큼 줄어들고, 이미지는 0 mm 설정값으로 출력되는 이미지보다 작게 출력됩니다. 이미지 주위에 검은 부분이 없도록 이미지를 조정할 수 있습니다.

스캔 영역

지정된 범위의 이미지를 출력합니다.

다음 중 하나를 선택할 경우 본 옵션을 지정할 수 있습니다.

  • [없음]

  • [자동 크기]

  • [자동 크기 (긴 페이지)]

  • [기울임을 똑바로]

  • [페이지 끝 감지]

[구성] 창의 [이미지 처리]에서 이미지 자르기 방법을 선택합니다.

힌트

  • 본 옵션은 출력할 영역이 지정되어 있을 경우 사용할 수 있습니다.

    스캔 영역이 이미지 범위 밖일 경우 이미지 회전 또는 다른 이유때문에 스캔 영역 다듬기 전의 이미지가 출력됩니다.

  • 미리보기 기능을 사용하여 스캔할 경우 지정된 스캔 영역을 표시하는 프레임이 표시됩니다.

    스캔 영역 다듬기로 출력되는 이미지는 표시되지 않습니다.

  • 본 옵션은 [페이지]의 [이미지 분할]에 [꺼짐]이 선택되어 있을 경우 표시됩니다.

  • 출력할 이미지의 이미지 형식을 하나 이상 설정할 경우 각 이미지 형식에 원하는 스캔 설정을 구성할 수 있습니다.

    자세한 내용은 "출력할 각 이미지에 스캔 설정 구성"을 참조해 주십시오.

우선 순위

[자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택된 경우, 다듬기 속도 또는 정확성 중 어느 쪽을 우선으로 할지 지정합니다.

중요

  • 다음의 상태에 따라 지정할 수 있는 항목은 다양합니다.

    • 스캐너 모델

    • 스캐너 드라이버 타입

    자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 페이지


이미지 분할

이미지를 중앙에서 세로로 분할합니다.

예를 들어 두 개의 페이지 이미지 (한 장에 나란히 인쇄된)는 다시 분할하여 두 개의 분리된 이미지로 출력할 수 있습니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

하나의 문서가 분할되어 두 개의 분리된 이미지로 출력됩니다.

다음 설정으로 설정은 각 분할 이미지에 적용됩니다.

  • [멀티 이미지 출력]

  • [자동 칼라 검출]

  • [회전]

  • [빈 페이지 검출]

[공급 장치 (양면)]가 지정된 경우 이미지는 각 문서의 앞면 (위쪽) → 앞면 (아래쪽) → 뒷면 (위쪽) → 뒷면 (아래쪽)의 순서로 출력됩니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 페이지


회전

이미지 방향을 보정합니다.

이미지의 회전 방향을 지정합니다.

자동

페이지 방향을 결정하고 보정합니다.

힌트

200dpi 미만의 해상도로 스캔된 모든 문서 및 다음 타입의 문서는페이지 방향이 문서에 인쇄된 문자를 기본으로 검출되기 때문에 올바로 보정되지 않을 수 있습니다.

그 경우 [0도], [90도 우회전], [90도 좌회전] 또는 [180도]에서 적합한 설정을 선택해 주십시오.

  • 사진 또는 그림이 너무 많거나 문자가 적은 문서

  • 문자가 너무 크거나 너무 작은 문서

  • 기호가 너무 많은 문자열이 포함된 문서

  • 선 또는 문자간 간격이 너무 좁거나 문자가 서로 겹쳐진 문서

  • 밑줄 또는 테두리를 포함한 문자가 너무 많은 문서

  • 장식이 많은 문자를 포함한 문서

  • 문자의 배경에 모양이 있는 문서

  • 문자가 여러 방향으로 인쇄된 문서 (예. 도면)

  • 손으로 직접 적은 문서

  • 옅게 인쇄된 문서

  • 흐릿한 문자를 포함한 문서

0도

회전 없이 스캔된 이미지를 출력합니다.

90도 우회전/90도 좌회전/180도

지정한 페이지 방향으로 스캔 된 이미지를 회전합니다.

대칭 이동 형식

양면 문서에서는 넘기기 방향에 따라 앞면에 대한 뒷면의 방향이 다릅니다.

문서의 넘기기 방향에 따라서 다음 중 하나를 선택합니다.

본 기능은 다음 경우에 사용할 수 없습니다.

  • [용지 공급]에 [공급 장치 (양면)]이 선택되어 있을 경우

  • [용지 공급]에 [자동 선택]이 선택되어 있거나 [공급 장치 스캔 면]에 [양면]이 선택되어 있을 경우

가로넘기기

문서가 가로로 펼쳐져 있을 때 본 옵션을 지정합니다. (예. 책) 스캔된 이미지의 양면이 그대로 출력됩니다.

세로넘기기

문서를 세로로 접을 경우 본 옵션을 지정합니다. 앞면은 그대로 남고 뒷면만 180도 회전됩니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 페이지


가장자리 수정

이미지 주위의 가장자리를 채웁니다.

가장자리에 그림자가 표시될 경우 전체 이미지를 개선할 수 있습니다.

가장자리 복구 (샘플 이미지)

문서 색깔과 비슷한 색을 적용하여 문서 기울어짐의 결과로 발생한 스캔 이미지 가장자리의 검정 마크를 제거합니다.

[다듬기]에 [자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택되어 있을 경우 본 옵션을 지정할 수 있습니다.

꺼짐

가장자리 복구 기능을 사용하지 않습니다.

사용

가장자리 복구 기능을 사용합니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

가장자리 복구로 문서의 그림자 및 찢어진 부분을 완벽하게 수정할 수 없을 수 있습니다.

페이지 테두리 채우기 (샘플 이미지)

스캔된 이미지의 여백을 지정한 칼라로 채웁니다.

꺼짐

페이지 테두리 채우기 기능을 사용하지 않습니다.

사용

페이지 테두리 채우기 기능을 사용합니다.

색 채우기

채우려는 칼라를 지정합니다.

[흰색] 또는 [검정]을 선택할 수 있습니다.

보충 영역

다음을 채우기 위해서, 각 너비의 여분을 지정합니다.

너비를 0 ~ 10.0 mm 범위에서 지정합니다

중요

스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 페이지


펀치 구멍 제거

문서에 펀치 구멍이 있을 경우 이미지의 구멍을 채웁니다.

(샘플 이미지)

펀치 구멍 제거
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

색 채우기
바탕색

펀치 구멍을 바탕색으로 채웁니다.

흰색

펀치 구멍을 흰색으로 채웁니다.

모드
표준

이미지에서 8 mm 이하인 구멍을 채웁니다.

고급

이미지에서 13 mm 이하인 구멍을 채웁니다.

힌트

문자 또는 선 위의 구멍은 본 설정으로 채워지지 않을 수 있습니다.

구멍을 채우려면 [표준]을 선택해 주십시오.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • 칼라 문서를 스캔할 경우 [바탕색]을 지정합니다.

    [흰색]이 선택되면 펀치 구멍은 흰색으로 채워져서 표시됩니다.

  • 다음 문서의 구멍은 본 설정으로 채워지지 않을 수 있습니다.

    • 문서의 가장자리에 문자/그림이 있는 문서

    • 구멍 크기와 구멍 사이의 간격이 동일하지 않은 문서

    • 직사각형이 아닌 문서

    • [용지 크기]에서 지정된 용지 크기와 일치하지 않는 문서

관련 항목
  • 표준 대화상자
  • 페이지


빈 페이지 검출

빈 페이지를 검출합니다.

빈 페이지가 감지 될 때 검출 방법 및 처리 방법을 지정합니다.

[구성] 창이 다음과 같이 설정되어 있을 경우:

  • [이미지 처리] 아래의 [색인 탭]에 [출력하지 않음]이 선택되어 있음

  • [이미지 출력]의 [흑백 도트 비율]에 [표시하지 않음]이 선택되어 있음

[구성] 창이 다음과 같이 설정되어 있을 경우:

  • [이미지 처리] 아래의 [색인 탭]에 [출력]이 선택되어 있음

  • [이미지 출력]의 [흑백 도트 비율]에 [표시]가 선택되어 있음
표시하지 않음
표시
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

이미지 출력
출력하지 않음

빈 페이지를 삭제합니다.

예를 들면 단면 페이지와 양면 페이지가 혼합된 문서를 스캔할 경우 단면 문서의 뒷면 (빈 페이지)를 삭제할 수 있습니다.

출력

빈 페이지를 출력합니다.

빈 페이지 검출 결과를 애플리케이션에 통지합니다.

힌트

[앞면/뒷면 병합]을 [사용]으로 선택하면 문서 앞뒷면이 공백 페이지로 검출된 경우에만 설정이 활성화됩니다.

내용 감도

스캔 이미지의 문자, 선, 그림 및 사진을 검출하는 감도 레벨을 지정합니다.

감도 레벨이 낮으면 스캔 이미지가 거의 빈 페이지로 검출됩니다.

의도하지 않은 대로 스캔 이미지가 빈 페이지로 인식되면 감도 레벨을 증가시킵니다.

검정 도트 비율/흰 도트 비율

이미지에서 문자 및 그림과 배경의 비율 (도트 구성)로 페이지가 빈 페이지인지 인식합니다.

이미지 타입에 "흑백"이 선택된 경우에만 사용할 수 있습니다.

[검정 도트 비율] 및 [흰 도트 비율]이 [내용 감도]보다 우선됩니다.

[구성] 창에 [이미지 출력]을 선택한 후 표시되는 [빈 페이지 검출]에 [검정 도트 비율] 및 [흰 도트 비율]을 표시할지 여부를 선택합니다.

중요

스캔 영역에 지정한 크기와 [용지 크기]의 크기가 다를 경우 [검정 도트 비율] 및 [흰 도트 비율]을 지정할 수 없습니다.

꺼짐

[검정 도트 비율] 및 [흰 도트 비율]을 사용할 수 없습니다.

사용

[검정 도트 비율] 및 [흰 도트 비율]을 사용할 수 있습니다.

도트 비율

이미지에서 검정 도트 및 흰 도트 영역의 비율을 지정합니다.

이미지의 실제 비율이 지정된 비율보다 낮을 경우 이미지는 빈 페이지로 인식됩니다.

대상 페이지

빈 페이지 검출을 하려는 페이지를 지정합니다.

다음의 모든 조건을 만족할 때 본 옵션이 표시됩니다.

  • [다듬기]에 [자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택되어 있음

  • [구성] 창에서 [이미지 처리] 아래의 [색인 탭]에 [출력]이 선택되어 있음

모든 페이지

본 기능에 모든 페이지를 지정합니다.

색인 탭 페이지 제외

본 기능에 색인 탭이 없는 페이지만 지정합니다.

중요

스캐너 모델에 따라 문서 상단 또는 하단에 부착된 색인 탭이 인식되지 않을 수 있습니다.

부착된 색인 탭이 오른쪽 또는 왼쪽으로 향하도록 스캐너에 문서를 올려놓습니다.

색인 탭 출력에 대한 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

여백

빈 페이지 검출을 하려는 스캔 이미지의 영역을 지정합니다.

모든 이미지에 본 기능을 설정하려면 0 mm를 지정합니다.

본 기능을 사용하려는 영역에서 이미지의 가장자리를 제외하려면 가장자리의 너비를 지정합니다.

힌트

  • 제외할 수 있는 가장자리의 너비는 옆 길이에 따라 달라집니다.

    옆 길이가 158 mm 이상일 경우: 최대 16 mm

    옆 길이가 158 mm 미만일 경우: 최대 4 mm

  • 4 mm 보다 큰 값이 지정되더라도 가장자리로부터 158 mm, 4 mm 미만인 옆 길이의 경우는 제외됩니다.

중요

  • 스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

  • 스캔 문서를 처리할 때 먼저 출력 이미지를 확인하고 본 기능에 의해 실수로 제거된 페이지가 없는지 확인해 주십시오.

힌트

  • 미리보기 기능에서 빈 페이지로 인식된 페이지는 실제 스캔 결과와 다를 수 있습니다.

    문서가 문서의 뒷면에 있는 내용을 볼 수 있을 정도로 얇은 경우 다음 설정을 선택하여 문제를 해결할 수 있습니다.

    • [다듬기]에 [자동 크기]를 선택한 후 [우선 순위]를 [정확도]로 선택해 주십시오.

  • 보조 스캔 기능을 사용한 스캔의 경우 [보조 스캔] 창에서 이미지를 저장할 때 빈 페이지 검출이 실행됩니다.

관련 항목
  • 표준 대화상자
  • 페이지


문서 급지

ADF로 더욱 효과적인 스캔을 하도록 용지 급지 설정을 구성합니다.
  • 복수 급지 감지
  • 초과 기울이기 검출
  • 용지 보호
  • 사전 픽업
관련 항목
  • 표준 대화상자


복수 급지 감지

한 번에 한 장 이상의 시트가 급지 중인 것을 검출합니다.

복수 급지가 감지 될 때 검출 방법 및 처리 방법을 지정합니다.

스캔에 ADF를 사용할 때 본 옵션을 사용할 수 있습니다.

복수 급지 감지
검출하지 않음

복수 급지를 검출하지 않습니다.

검출

복수 급지를 검출합니다. 확인 메세지가 표시되고 스캔을 중지합니다.

힌트

[구성] 창의 [이벤트]에서 메시지를 표시하지 않도록 지정할 경우 확인 메시지는 표시되지 않습니다.

동작

복수 급지가 검출된 경우 처리 방법을 지정합니다.

중지

스캔을 중지하고 확인 메시지를 표시합니다.

중지 및 이미지 표시

스캔을 중지하고 복수 급지가 감지된 스캔 이미지를 표시합니다.

중지하지 않음

복수 급지가 검출되어도 스캔을 계속합니다.

조건

복수 급지를 감지할 방법을 지정해 주십시오.

하드웨어 설정

Software Operation Panel의 설정을 따릅니다. 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

겹침

ADF 내부의 초음파 센서를 사용하여 급지되는 동안 문서를 감시하고 반사된 초음파의 변화에 따라 복수 급지를 검출합니다.

힌트

  • 사진 및 스티커와 같은 부착물이 있는 문서를 스캔할 경우 복수 급지로 잘못 검출될 수 있습니다.

  • 플라스틱 카드와 같은 두꺼운 문서는 복수 급지로 잘못 검출될 수 있습니다.

    그런 문서를 스캔하려면 [검출되지 않는 최대 용지 길이를 지정]을 활성화해 주십시오.

길이

문서가 급지되는 동안 문서의 길이를 감시하여 검출된 길이의 변화에 따라 복수 급지를 검출합니다.

힌트

다른 길이의 배치 문서를 스캔할 경우 복수 급지가 잘못 검출됩니다.

겹침 및 길이

복수 급지를 검출하기 위해서 문서의 겹침 및 길이를 감시합니다.

[검출되지 않는 최대 용지 길이를 지정] 확인란

문서 길이를 검출하고 겹침으로 복수 급지를 검출할 지 여부를 결정합니다.

복수 급지 감지의 발생을 원하지 않는 문서의 스캐닝에 적합합니다.

길이

복수 급지 감지의 발생을 원하지 않는 문서의 길이를 지정합니다.

문서 길이가 지정된 길이보다 짧을 경우, 복수 급지는 검출되지 않습니다.

힌트

  • 길이에 따라 복수 급지가 검출되면 본 기능을 사용할 수 없습니다.

  • 지정된 길이보다 짧은 문서가 기울어져 급지될 경우 복수 급지로 검출될 수 있습니다.

    [길이]에 보다 긴 값을 지정하거나 사이드 가이드를 사용하여 문서를 똑바로 급지해 주십시오.

중요

  • 다음의 상태에 따라 지정할 수 있는 항목은 다양합니다.

    • 스캐너 모델

    • 스캐너 드라이버 타입

    자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 문서 급지


초과 기울이기 검출

회전하거나 급지되고 있는 문서를 검출합니다.

문서에 초과 기울이기가 검출되면 초과 기울이기 알림이 표시됩니다.

초과 기울이기 검출
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

중요

본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"를 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 문서 급지


용지 보호

문서 급지 오류를 검출합니다.

급지 오류가 검출되면 용지 걸림 알림이 표시됩니다.

힌트

  • 이로서 얇은 용지와 같이 원활하게 급지할 수 없는 문서를 보호합니다.

  • 용지 걸림이 빈번하게 발생하면 본 기능이 무효로 해 주십시오.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

하드웨어 설정

Software Operation Panel의 설정을 따릅니다. 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 문서 급지


사전 픽업

스캔 전에 문서를 스캔 시작 위치에 맞추어 급지합니다.

이로써 스캔 시간을 줄일 수 있습니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

중요

  • 본 기능은 스캐너 모델에 따라 사용할 수 없을 수 있습니다. 자세한 내용은 "스캐너 드라이버 사양"를 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 문서 급지


배치

스캔의 목차를 분류/ 정리하는 기능을 구성합니다.
  • 보조 스캔
  • 연속 스캐닝
  • 작업 제어
  • 패치 코드 검출
  • 바코드 검출
  • 자동 프로필 선택
관련 항목
  • 표준 대화상자


보조 스캔

한 페이지씩 이미지의 이미지 화질을 조절한 후 이미지를 출력합니다.

보조 스캔 사용 방법에 대한 자세한 내용은 "보조 스캔 사용 방법"을 참조해 주십시오.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

페이지가 스캔되면 [보조 스캔] 창가 표시됩니다.

GUI에서 선택

스캔을 시작하면 스캔하는 동안 보조 스캔을 사용할지 여부를 묻는 창이 표시됩니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • [빈 페이지 검출]에 [사용]이 선택되어 있을 경우 [보조 스캔] 창에서 스캔 이미지가 비어 있는지 여부를 확인할 수 있습니다.

    [보조 스캔] 창에서 이미지를 저장할 경우 빈 페이지 검출이 실행됩니다.

  • 다음 스캔 설정이 지정되어 있을 경우 컴퓨터에 따라 스캔할 메모리가 충분하지 않을 수 있습니다.

    • [해상도]가 400 dpi 이상으로 설정되어 있을 경우

    • [용지 크기]에 [A3], [더블 레터] 또는 보다 큰 용지 크기가 지정되어 있을 경우

관련 항목
  • 표준 대화상자
  • 배치


연속 스캐닝

스캐너에 올려놓은 모든 문서를 스캔한 다음 추가 문서를 올려놓을 경우 스캔을 계속합니다.
꺼짐

본 기능을 사용할 수 없습니다.

스캐너에 올려놓은 모든 문서가 스캔되면 스캔을 종료합니다.

사용/수동

확인 메시지가 표시되고 스캐너에 올려놓은 모든 문서가 스캔이 되면 스캐너는 대기상태로 들어갑니다.

스캔을 계속하려면 문서를 올려놓고 [Scan] 버튼을 클릭합니다.

스캔을 종료하려면 [종료] 버튼을 클릭합니다.

자동

스캔에 ADF를 사용할 때 본 옵션을 사용할 수 있습니다.

확인 메시지가 표시되고 스캐너에 올려놓은 모든 문서가 스캔이 되면 스캐너는 대기상태로 들어갑니다.

스캔을 계속하려면 문서를 올려놓습니다. 스캔이 자동으로 시작됩니다.

스캔을 종료하려면 [종료] 버튼을 클릭합니다.

스캔에 평판을 사용할 경우 본 옵션은 [수동]과 같이 작동합니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • [용지 공급]에 [자동 선택]이 선택될 경우 각 연속 스캐닝에 ADF 및 평판 스캔 간을 전환할 수 있습니다.

  • ISIS 드라이버를 사용하여 평판으로 스캔을 실행하는 경우, 애플리케이션에 따라 [연속 스캐닝]이 사용 가능한 경우에 첫 페이지만 출력될 수 있습니다.

관련 항목
  • 표준 대화상자
  • 배치


작업 제어

작업 구분 용지를 사용하여 문서 스캔의 흐름을 제어합니다.
힌트

  • 작업 구분 용지의 경우 패치 코드를 포함한 용지가 사용됩니다.

    패치 코드 인쇄하기에 대한 자세한 내용은 "패치 코드 검출"을 참조해 주십시오.

  • 스캐너 모델에 따라서 노치와 함께 작업 구분 시트를 사용할 수 있습니다.

    자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

    노치가 있는 작업 구분 용지에 대한 자세한 내용은 사용하는 스캐너 모델 설명서를 참조해 주십시오.

연속하여 대량의 문서를 스캔할 때 다음 경우에 사전에 문서 사이에 작업 구분 용지를 삽입하여 스캔을 일시적으로 중단할 수 있습니다.

  • 작업 구분 시트로 분할된 각 문서 스택 스캔을 일시적으로 중단하고 다른 작업을 실행하려는 경우

  • 작업 구분 시트로 분할된 각 문서 스택의 파일명과 폴더 경로 설정을 전환하려는 경우

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

시트 형식

작업 구분 용지 형식을 선택합니다.

여기서 지정된 시트 형식이 스캔 중에 검출됩니다.

작업 구분 용지

표시가 있는 작업 구분 용지가 사용됩니다.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

패치 코드

패치 코드를 포함한 용지가 사용됩니다.

동작

실행할 스캔 조작을 지정합니다.

포함 후 계속

스캐너가 작업 구분 용지를 검출하고 작업 구분 용지를 스캔한 다음 그 이후 문서의 스캔을 계속합니다.

제외 후 계속

스캐너가 작업 구분 용지를 검출하고 작업 구분 용지를 스캔하지 않은 다음 그 이후 문서의 스캔을 계속합니다.

포함 후 중지

스캐너가 작업 구분 용지를 검출하고 작업 구분 용지를 스캔한 다음 그 이후 문서의 스캔을 중지합니다.

제외 후 중지

스캐너가 작업 구분 용지를 검출하고 작업 구분 용지를 스캔하지 않은 다음 그 이후 문서의 스캔을 중지합니다.

중요

  • [공급 장치 (양면)]으로 스캔을 실행하는 경우 양면에 패치 코드가 인쇄된 시트를 사용해 주십시오.

  • 다음의 스캔 설정을 지정하고 한 면에 패치 코드가 인쇄된 시트를 사용하는 경우, 패치 코드가 인쇄된 면을 앞면으로 하여 시트를 스캐너에 올려놓습니다.

    • [캐리어 시트]의 [양면 페이지 펼치기 2]

    • [앞면/뒷면 병합]

  • 스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 배치


패치 코드 검출

시트의 스캔한 패치 코드의 코드 정보를 애플리케이션에 송신합니다.

패치 코드로 작업 분리를 지원하는 애플리케이션을 사용하는 경우 패치 코드를 사용하여 스캔을 여러 작업으로 나누고 데이터를 분류할 수 있습니다.

패치 코드 검출
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

형식

패치 코드 형식을 선택합니다.

출력 방향

패치 코드의 출력 방향을 지정합니다.

중요

  • 패치 코드를 인쇄하는 경우 다음 사항을 주의해 주십시오.

    • 백지를 사용합니다.

    • 인쇄 배율을 100%로 설정합니다. 원본보다 더 작은 크기로 인쇄하면 시트가 정확히 인식되지 않습니다.

    • 토너 절약 모드를 사용하지 말아 주십시오. 인쇄가 너무 흐리면 시트가 올바르게 인식되지 않습니다.

    • 블리드 스루를 방지하려면 얇은 용지를 사용하지 말아 주십시오. 시트가 블리드 스루일 경우 시트의 양면이 인식될 수 있습니다.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

힌트

  • 다음 패치 코드 (PDF)를 인쇄하여 사용해 주십시오.

    • Windows Server 2008 또는 Windows 7의 경우

      [시작] 메뉴 → [모든 프로그램] → [fi Series] → [Patch Code]

    • Windows Server 2012, Windows Server 2012 R2, Windows 8.1, Windows 10, Windows Server 2016, 또는 Windows Server 2019의 경우

      32 비트 버전

      <시스템 드라이브>:\Program Files\PaperStream IP\PatchCode

      64 비트 버전

      <시스템 드라이브>:\Program Files(x86)\PaperStream IP\PatchCode

  • 출력한 패치 코드 시트를 복사하는 경우 복사본이 원본과 같은 크기 및 밝기인지 확인해 주십시오.

  • 같은 패치 코드 시트를 여러번 사용하면 시트의 더러움으로 인식 정확도가 떨어질 수 있습니다.

    시트가 올바르게 인식되지 않거나 번질 경우 새로운 시트로 교환해 주십시오.

관련 항목
  • 표준 대화상자
  • 배치


바코드 검출

문서의 바코드 정보를 애플리케이션에 송신합니다.

바코드로 작업 분리를 지원하는 애플리케이션을 사용할 경우 스캔을 여러 작업으로 나누고 데이터 분류를 분류하기 위해 바코드를 사용할 수 있습니다.

또한, 바코드를 스캔(인식)할 수 있으며 이미지를 저장한 파일 또는 폴더에 이름을 작성하는 데 사용할 수 있습니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

형식

바코드 형식을 선택합니다.

("바코드 형식 및 검출 조건" 참조)

출력 방향

바코드의 출력 방향을 지정합니다.

본 옵션은 2차원 코드를 사용할 경우에는 사용할 수 없습니다.

지역

바코드 출력 범위를 지정합니다.

전체

전체 문서를 확인하고 바코드를 검출합니다.

사용자 지정

지정된 문서 영역에서 바코드를 확인하고 검출합니다.

페이지 방향을 기준으로 검출 영역을 지정합니다.

지정된 영역만을 확인하기 때문에 [전체]를 선택하는 것에 비해 검출 영역을 지정하여 처리 속도를 높일 수 있습니다.

페이지마다 바코드 수

페이지 당 검출할 바코드의 최대 수를 지정합니다.

최대 수가 높을수록 스캔하는데 시간이 오래 걸립니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 배치


자동 프로필 선택

스캔한 문서의 스타일 형식이 현재 특정 문서 정보의 스타일 형식과 동일한 경우, 해당 문서 정보와 연관된 프로필이 적용됩니다.

자동 프로필 선택에 대한 자세한 내용은 "자동 프로필 선택 사용 방법"을 참조해 주십시오.

자동 프로필 선택
꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용합니다.

정확도 레벨

정확도 레벨을 조정합니다.

값이 높을수록 문서 간의 차이를 검출할 때 검출 레벨이 강해집니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 배치


엔돌서

문자열을 문서 또는 출력 이미지에 추가하는 기능을 구성합니다.
  • 전사기
  • 디지털 엔돌서
관련 항목
  • 표준 대화상자


전사기

스캔 문서에 문자열을 인쇄합니다.

각 문서에 시리얼 번호를 인쇄하여 출력 결과 (이미지)와 관련된 문서를 관리할 수 있습니다.

본 설정은 전사기가 설치되어 있을 경우 사용 가능합니다.

꺼짐

전사기로 인쇄하지 않습니다.

사전 전사기

스캔되기 전에 문서의 앞면에 인쇄합니다.

그러므로 인쇄한 문자열이 출력 이미지에 포함될 수 있습니다.

사후 전사기

스캔되기 전에 문서의 뒷면에 인쇄합니다.

중요

[사전 전사기] 및 [사후 전사기]는 동시에 사용할 수 없으므로 주의해 주십시오.

전사기 (앞쪽)

스캔된 후에 문서의 앞면에 인쇄합니다.

전사기 (뒷쪽)

스캔되기 전에 문서의 뒷면에 인쇄합니다.

중요

[전사기 (앞면)] 및 [전사기 (뒷면)]는 동시에 사용할 수 없으므로 주의해 주십시오.

대화상자 설정

스캔을 시작하는 경우에 전사기로 인쇄할 문자열 및 카운터를 변경하기 위한 창을 표시할지를 선택합니다.

표시하지 않음

전사기 설정 창를 표시하지 않습니다.

스캔이 시작될 때 표시

전사기 설정 창을 표시하지 않습니다.

중요

애플리케이션에서 다음의 행위를 하는 경우에는 인쇄된 문자열이 애플리케이션에서 지정된 문자열과 일치하지 않을 수 있습니다.

  • 전사기로 인쇄된 문자열을 사용하여 파일명을 지정하는 경우

  • 연속 스캐닝을 시작할 때에 전사기로 인쇄된 문자열을 변경하는 경우

디지털 엔돌서와 동기

본 설정으로 디지털 엔돌서에서 출력되는 문자열을 동기합니다.

오프셋

문자열을 인쇄할 용지의 위쪽 가장자리에서 오프셋 위치의 값을 지정합니다. 인쇄를 시작할 위치에 지정한 값에 5 mm가 추가됩니다.

문자열

인쇄하려는 문자열을 지정합니다. 최대 43 자를 인쇄할 수 있습니다.

직접 입력하여 다음 문자열을 출력할 수 있습니다.

  • 알파벳

    (A ~ Z, a ~ z)

  • 알파벳과 숫자

    0, 1~9

  • 기호

    !"#$%&'()*+,-./:;<=>?@[\]^_`{|}¯

    힌트

    • 기호 "%"를 출력하려면 "%%"을 입력합니다.

    • "¯" 기호를 출력하려면 "~"를 입력합니다.

    • ISIS 드라이버를 사용할 경우 기호 "#"을 출력하려면 "##"을 입력합니다.

  • " " (공백)

문자열 데이터가 다음 요소를 사용하는 경우:

  • 문자

  • 카운터

  • 년 월 일

  • 시간 (시, 분)

자세한 내용은 "엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열"을 참조해 주십시오.

초기 카운터 값

문자열이 추가된 카운터 초기값을 지정합니다.

중요

스캐너 드라이버 창을 먼저 닫지 않은 채 스캔을 실행할 경우 초기 값은 자동으로 업데이트되지만 일단 창을 닫으면 재설정됩니다. 그러나 초기 카운터 값을 변경하고 스캐너 드라이버 창을 닫는 경우에는 지정된 값은 유지됩니다.

카운터 단계

문자열이 추가된 카운터의 스캔당 변경량을 지정합니다.

글꼴 형식

다음 조합으로터 문자의 방향 및 크기를 지정합니다.

가로 - 표준
글꼴 샘플 1
가로 - 굵게
글꼴 샘플 2
가로 - 좁게
글꼴 샘플 3
세로 - 표준
글꼴 샘플 4
세로 - 굵게
글꼴 샘플 5
글꼴 출력 방향

인쇄 출력 방향을 지정합니다.

위에서 아래로

문자열의 처음부터 출력합니다.

아래에서 위로

문자열의 끝에서 부터 반대 순서로 인쇄합니다.

중요

  • 스캐너 모델에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 엔돌서


디지털 엔돌서

문자열을 이미지에 추가합니다.

전사기의 [문자열]과 동기함으로써 문서 및 출력 이미지를 함께 관리할 수 있습니다.

꺼짐

본 기능을 사용할 수 없습니다.

사용

본 기능을 사용할 수 있습니다.

X 오프셋/Y 오프셋

문자열이 출력되는 위치를 지정합니다.

디지털 엔돌서 오프셋
문자열

출력하려는 문자열을 지정합니다.

직접 입력하여 다음 문자열을 출력할 수 있습니다.

  • 알파벳

    (A ~ Z, a ~ z)

  • 알파벳과 숫자

    0, 1~9

  • 기호

    !"#$%&'()*+,-./:;<=>?@[]^_`{|}~

    힌트

    • 기호 "%"를 출력하려면 "%%"을 입력합니다.

    • ISIS 드라이버를 사용할 경우 기호 "#"을 출력하려면 "##"을 입력합니다.

  • " " (공백)

문자열 데이터가 다음 요소를 사용하는 경우:

  • 문자

  • 카운터

  • 년, 월, 일

  • 시간 (시, 분)

자세한 내용은 "엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열"을 참조해 주십시오.

초기 카운터 값

문자열이 추가된 카운터 초기값을 지정합니다.

중요

스캐너 드라이버 창을 먼저 닫지 않은 채 스캔을 실행할 경우 초기 값은 자동으로 업데이트되지만 일단 창을 닫으면 재설정됩니다. 그러나 초기 카운터 값을 변경하고 스캐너 드라이버 창을 닫는 경우에는 지정된 값은 유지됩니다.

카운터 단계

문자열이 추가된 카운터의 스캔당 변경량을 지정합니다.

인쇄 방향

문자열의 인쇄 방향을 지정합니다.

중요

일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 엔돌서


출력

이미지 출력과 관련된 설정을 구성합니다.
  • JPEG 압축
  • 통계 정보
관련 항목
  • 표준 대화상자


JPEG 압축

JPEG 이미지의 데이터 크기를 조절합니다.

이미지 타입에 "그레이스케일" 또는 "칼라"를 선택한 경우 본 옵션을 사용할 수 있습니다.

데이터 크기

데이터 크기를 조절합니다.

데이터 크기가 작을수록 이미지 노이즈가 눈에 띕니다.

중요

스캐너 드라이버 타입에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

관련 항목
  • 표준 대화상자
  • 출력


통계 정보

스캔을 종료한 후 사용한 스캐너와 출력 이미지 수와 같은 스캔 중에 수집된 정보를 파일에 저장하고 통계 정보로 사용할 수 있습니다.

또한 수집된 정보는 창에 표시되므로 스캔을 종료한 후 스캔 결과를 확인할 수 있습니다.

정보 수집에 대한 자세한 내용은 "스캔 결과의 통계 정보"를 참조해 주십시오.

디스플레이

스캔을 종료한 후에 스캔 결과의 정보를 표시할지를 선택합니다.

표시 안 함

[통계 정보] 창를 표시하지 않습니다.

표시 함

[통계 정보] 창을 표시합니다.

표시 함(자동 닫힘)

[통계 정보] 창을 표시합니다.

지정된 시간이 경과된 후에 자동으로 창을 닫습니다.

창 표시와 창 닫기 사이의 시간 간격을 지정합니다.

저장

스캔 결과의 정보를 파일에 저장할지를 선택합니다.

파일 형식은 CSV이며 파일명은 "ScanInfo_yyyymmdd.csv"입니다.

꺼짐

스캔 결과의 정보를 파일에 저장하지 않습니다.

사용

스캔 결과의 정보를 파일에 저장합니다.

파일을 저장할 폴더 경로를 지정합니다.

관련 항목
  • 표준 대화상자
  • 출력


정보

본 제품의 버전 정보가 표시됩니다.

PaperStream IP (TWAIN)를 사용할 경우

관련 항목
  • 표준 대화상자


스캔 지원

이 단원에서는 스캔 지원 기능에 대해서 설명하고 있습니다.
  • 미리보기 창
  • [보조 스캔] 창
  • 전사기 설정 창
  • [통계 정보] 창


미리보기 창

스캔을 시작하기 전에 테스트 스캔을 실행하고 이미지를 표시할 수 있습니다.

미리보기 창에 표시된 이미지는 바로 현재 스캔 설정에 적용되므로 이미지 변경 상태를 확인하면서 스캔 설정을 조절할 수 있습니다.

또한 미리보기 창에서 이미지를 확인한 대로 스캔 영역을 설정할 수 있습니다.

스캔 영역은 미리보기 영역에 프레임을 포함하여 표시됩니다.

작동 버튼
스캔 영역 변경

스캔 영역의 위치 또는 범위를 변경합니다.

영역의 크기를 조절하려면 프레임의 선에 마우스 포인터를 놓고 드래그합니다. 위치를 변경하려면 스캔 영역 프레임 내에 마우스 포인터를 놓고 드래그합니다. (*1)
영역 확대

화면에서 마우스 포인터를 드래그하여 선택한 영역을 미리보기 영역의 최대 크기까지 확장합니다.
손

이미지가 스크롤이 가능한 경우 마우스를 드래그하여 표시된 이미지 영역을 이동합니다.
축소

이미지를 축소합니다. 이미지는 클릭할 때마다 축소됩니다.
확대

이미지를 확대합니다. 이미지는 클릭할 때마다 확대됩니다.
지정

지정된 배율로 이미지를 표시합니다.
미리보기 창에 맞추기

이미지를 미리보기 영역에 맞도록 조절합니다.
너비 맞추기

이미지의 너비를 미리보기 영역에 맞도록 조절합니다.
높이 맞추기

이미지의 높이를 미리보기 영역에 맞도록 조절합니다.
스캔 영역 지정

새로운 스캔 영역을 지정합니다.

마우스를 드래그하여 스캔 영역을 지정합니다. (*1)
*1:

[다듬기]에서 스캔 영역이 지정된 경우에만 사용할 수 있습니다.

미리보기 영역과 관련된 다음 설정을 구성합니다.

눈금자

미리보기 영역의 상단 및 왼쪽에 눈금자를 표시합니다.

마우스 포인터의 장소를 표시하는 눈금 및 가이드 색을 지정할 수 있습니다. (*2)

눈금

미리보기 영역에 눈금선을 표시합니다.

눈금 색상을 지정할 수 있습니다. (*2)

스캔 영역

프레임 및 스캔 영역 색상을 지정합니다. (*2)

단위

눈금자 및 눈금 단위를 지정합니다.

초기 설정 복원

초기 설정을 복원합니다.

*2:

[색 선택] 대화상자의 [투명도]에서 각 항목의 투명도를 설정할 수 있습니다. 0 (투명) ～ 255 (불투명)에서 값을 지정합니다.
힌트

  • 100% 배율 이하에서 이미지가 올바르게 표시되지 않을 수 있습니다.

  • 문서 길이 및 너비가 32,760 픽셀을 초과하는 경우 32,760 픽셀까지만 표시됩니다.

  • 미리보기 기능으로 스캔할 경우 다음은 실행되지 않습니다.

    • [스캔 영역] 다듬기

    • [이미지 분할]

    • [복수 급지 감지]

  • 다음 설정을 사용하여 스캔하는 경우 미리 보기 창에 표시되는 이미지와 출력 이미지가 다를 수 있습니다.

    • [이미지 모드]에서 [흑백] 또는 [그레이스케일] 선택

    • [빈 페이지 검출]에서 [사용]을 선택

    • [흑백 방법]에서 [동적 임계값 (iDTC)]을 선택하고 [정리]에서 [배경 패턴 제거] 유효화

    • [앞면 검출] 유효화

관련 항목
  • 표준 대화상자


[보조 스캔] 창

보조 스캔을 실행할 경우 다음 창이 표시됩니다.

본 창에서 이미지 처리를 통해 자신이 원하는 최적의 스캔 결과를 얻을 수 있도록 스캔된 이미지를 조절할 수 있습니다.

프로필로 조절된 스캔 이미지에 적용되어 있는 스캔 설정을 저장할 수 있습니다.

힌트

[빈 페이지 검출]에 [사용]이 선택되어 있을 경우 스캔 이미지가 흑백인지 여부를 확인할 수 있습니다.

이미지를 저장할 때 빈 페이지 검출이 실행됩니다.

작동 버튼

다음 버튼은 미리보기 창에 표시되는 이미지의 표시를 변경하는데 사용할 수 있습니다.

영역 확대

화면에서 마우스 포인터를 드래그하여 선택한 영역을 이미지 표시 영역의 최대 크기까지 확장합니다.
손

이미지가 스크롤이 가능한 경우 마우스를 드래그하여 표시된 이미지 영역을 이동합니다.
축소

이미지를 축소합니다. 이미지는 클릭할 때마다 축소됩니다.
확대

이미지를 확대합니다. 이미지는 클릭할 때마다 확대됩니다.
지정

배율을 지정합니다.
미리보기 창에 맞추기

이미지를 미리보기 창에 맞도록 조절합니다.
너비 맞추기

이미지의 너비를 미리보기 창에 맞춥니다.
높이 맞추기

이미지의 높이를 미리보기 창에 맞춥니다.
왼쪽/오른쪽

원본 및 현재 이미지를 가로로 표시합니다.
위쪽/아래쪽

원본 및 현재 이미지를 세로로 표시합니다.
복원

스캔 후 변경하지 않은 원본 이미지로 이미지를 복원합니다.
이전

[현재] 이미지를 이전 상태로 복원합니다.

다음 버튼으로 이미지가 변경되었을 경우 이전 상태로 복원할 수 없습니다.
다시 실행

이전 로 변경된 내용을 취소합니다.
90도 좌회전

이미지를 90도 좌회전합니다. (*1) (*3)
90도 우회전

이미지를 90도 우회전합니다. (*1) (*3)
흑백으로 변경

이미지를 흑백으로 변경합니다.

[이미지 모드]에 [자동 칼라 검출]이 선택되고 설정 값으로 "흑백"을 포함하는 항목이 스캔 이미지의 이미지 타입을 결정하는데 사용하는 이미지 타입으로 선택될 경우 사용할 수 있습니다. (*2) (*3)
그레이스케일로 변경

이미지를 그레이스케일로 변경합니다.

[이미지 모드]에 [자동 칼라 검출]이 선택되고 설정 값으로 "그레이스케일"을 포함하는 항목이 스캔 이미지의 이미지 타입을 결정하는데 사용하는 이미지 타입으로 선택될 경우 사용할 수 있습니다. (*2) (*3)
칼라로 변경

이미지를 칼라로 변경합니다.

[이미지 모드]에 [자동 칼라 검출]이 선택되고 설정 값으로 "칼라"를 포함하는 항목이 스캔 이미지의 이미지 타입을 결정하는데 사용하는 이미지 타입으로 선택될 경우 사용할 수 있습니다. (*2) (*3)
*1:

[구성] 창에 [이미지 처리]을 선택한 후에 표시되는 [스캔 영역]에 [회전 후 다듬기]가 선택되면 회전 버튼을 사용할 수 없습니다.
*2:

조절된 스캔 이미지 샘플은 스캔 설정에 따라 변경됩니다.
*3:

[프로필 저장] 버튼을 클릭해도 본 설정 프로필에 저장되지 않습니다.
원본

원본 이미지를 표시합니다.

현재

처리된 스캔 된 이미지를 표시합니다.

이미지 조절 창 (오른쪽)

[현재] 샘플 이미지가 표시됩니다.

선택한 샘플 이미지가 [현재] 창에 표시됩니다.

[현재] 이미지에 따라 샘플 이미지가 업데이트됩니다.

샘플 이미지에 적용되는 조절의 세부 내용은 다음과 같습니다.

  • [흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있는 경우

    [동적 임계값 (iDTC)]의 경우

  • [흑백 방법]에 [Advanced DTC]가 선택되어 있는 경우

    [Advanced DTC]의 경우

  • [흑백 방법]에 다른 옵션이 선택되어 있거나 이미지 타입에 "그레이스케일" 또는 "칼라"가 선택되어 있을 경우

[전경]/[배경] 탭

스캔할 때 [흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있을 경우 이미지 조절 창의 상부에 표시됩니다.

전경 또는 배경을 별도로 조절할 수 있습니다.

단계 크기

이미지 조절 단계 크기 5단계로 설정합니다.

[프로필 저장] 버튼

[현재] 이미지에 프로필로 적용된 스캔 설정을 저장합니다.

중요

다음 경우에는 프로필을 저장할 수 없습니다.

  • [이미지 모드]에 [자동 칼라 검출]이 선택되어 있는 경우

  • [톤 조절]에 [부드럽게], [선명하게] 또는 [패턴 다운로드]가 선택되어 있는 경우

  • ISIS 드라이버의 스캔 설정의 [흑백 방법]에서 [Advanced DTC]가 선택되어 있는 경우

힌트

  • 사용 중인 프로필을 덮어쓸 경우 보조 스캔 화면이 닫히면 프로필이 업데이트됩니다.

    변경된 프로필 내용은 다음 스캔부터 유효합니다.

  • 다음 조건을 모두 만족할 경우 뒷면의 스캔 설정이 저장될 때 앞면의 스캔 설정이 하나의 프로필로 저장됩니다.

    • [앞뒷면에 구분 설정 사용]이 선택되어 있습니다.

    • [원본] 이미지 이외의 이미지가 앞면에 저장됨

    그러나 앞면 이미지의 스캔 설정을 프로필에 저장할 수 없는 경우 뒷면의 스캔 설정만 저장됩니다.

[저장] 버튼

애플리케이션에서 지정된 포맷으로 [현재] 이미지를 저장합니다.

[재스캔] 버튼

미리보기 창에 현재 표시된 이미지를 저장하지 않고 문서를 재스캔합니다.

이전 스캔과 같은 방향으로 문서를 올려 놓습니다.

힌트

문서의 뒷면 이미지가 표시되는 동안 [재스캔] 버튼을 클릭할 경우 문서 뒷면이 스캔됩니다.

[취소] 버튼

스캔을 취소합니다.

관련 항목
  • 보조 스캔 사용 방법
  • 보조 스캔


전사기 설정 창

스캔을 시작하는 경우에 전사기로 인쇄되는 문자열 및 카운터 값과 같은 시작값을 사용자가 일시적으로 변경할 수 있습니다.
문자열

인쇄하려는 문자열을 지정합니다. 최대 43 자를 인쇄할 수 있습니다.

자세한 내용은 "전사기"을 참조해 주십시오.

시작 카운터 값

문자열이 추가된 카운터 시작값을 지정합니다.

카운터 단계

문자열이 추가된 카운터의 스캔당 변경량을 지정합니다.

[마지막 카운터 값 기억] 확인란

본 확인란을 선택하면 다음 스캔을 시작할 때에 카운터 값을 순차적으로 증가시킵니다.

하지만 스캔 종료 시 마지막 카운터 값을 기억하는 기능이 있는 애플리케이션에서만 이 옵션을 사용할 수 있다는 점에 유의해 주십시오.

힌트

스캔 종료 시 카운터 값이 애플리케이션에서 초기화되므로, 스캐너와 함께 번들로 제공된 애플리케이션에서는 이 옵션이 무시됩니다.

[스캔] 버튼

스캔을 시작합니다.

[취소] 버튼

스캔을 취소합니다.

[재설정] 버튼

본 창에서 설정된 변경사항을 실행 취소합니다.

중요

  • 스캐너 드라이버 타입에 따라 사용 가능한 항목이 달라집니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • ISIS 드라이버의 경우, 다음 스캔 시작 시 카운터 값이 순차적으로 증가합니다.

힌트

[보조 스캔]에 [GUI에서 선택]을 선택하면 스캔 실행 시 창에 표시되는 전사기 설정 항목을 변경할 수 있습니다.

관련 항목
  • 보조 스캔 사용 방법
  • 전사기


[통계 정보] 창

스캔 결과의 통계 정보를 표시합니다.
힌트

스캔 설정에서 지정된 항목의 정보만 표시합니다.

표시할 정보에 대한 자세한 내용은 "스캔 결과의 통계 정보"를 참조해 주십시오.

항목명/값

카메고리 이름이나 항목명을 오른쪽 클릭하면 다음 메뉴가 표시됩니다.

삭제

카테고리 이름이나 항목명을 삭제합니다.

카테고리 추가

이전에 삭제된 카테고리 이름을 추가합니다.

항목 추가

이전에 삭제된 항목명을 추가합니다.

위로 이동

카테고리 이름이나 항목명의 위치가 하나씩 위로 이동합니다.

아래로 이동

카테고리 이름이나 항목명의 위치가 하나씩 아래로 이동합니다.

[초기화] 버튼

본 창에서 설정을 초기 설정으로 복원합니다.

[재설정] 버튼

본 창에서 설정된 변경사항을 실행 취소합니다.

[닫기] 버튼

창을 닫습니다.

디스플레이 상태가 저장됩니다.

관련 항목
  • 통계 정보


[프로필 저장] 버튼

현재 스캔 설정을 프로필로 저장합니다.

프로필 사용 방법에 대한 자세한 내용은 "프로필 사용 방법"을 참조해 주십시오.

새 프로필로 저장

새 프로필을 작성합니다.

설명

프로필 명을 입력합니다.

기존 프로필 덮어쓰기

기존 프로필을 덮어씁니다.

프로필

덮어쓰기를 원하는 프로필을 선택합니다.

[설명 변경] 확인란

본 확인란을 선택하여 선택한 프로필 명을 변경합니다.

설명

프로필 명을 입력합니다.

[확인] 버튼

현재 스캔 설정 사용하고 창을 닫습니다.

[취소] 버튼

구성된 설정을 취소하고 창을 닫습니다.

중요

  • ISIS 드라이버를 사용하는 경우 [설명]을 입력할 때 ASCII 문자 (알파벳 문자열, 숫자, 기호, 공백)만 사용할 수 있습니다.

  • 자동 프로필 선택을 위한 특정 문서 정보와 연결된 프로필을 덮어쓸 수 없습니다.

관련 항목
  • 표준 대화상자


[자동 프로필 선택 설정] 창

자동 프로필 선택 및 특정 문서 정보와 연관된 프로필에 대한 특정 문서 정보를 구성해 주십시오.

이 창에서 현재 특정 문서 정보와 프로필을 확인하고 해당 특정 문서 정보와 연결되도록 프로필을 변경할 수 있습니다.

자동 프로필 선택 설정
특정 문서 정보

현재 특정 문서 정보와 프로필을 표시합니다.

No.

특정 문서 정보의 갯수를 표시합니다.

번호는 특정 문서 정보를 추가하는 순서대로 지정됩니다.

이름

특정 문서 정보의 이름을 표시합니다.

프로필

프로필 이름을 표시합니다.

이미지 모드

프로필로 지정된 현재 이미지 모드를 표시합니다.

해상도

프로필로 지정된 현재 해상도를 표시합니다.

힌트

  • 열 헤더를 클릭하여 목록 순서를 변경할 수 있습니다.

  • 특정 문서 정보를 선택한 후 마우스 오른쪽 버튼을 클릭하면 나타나는 메뉴에서 다음 조작을 사용할 수 있습니다.

    • 이름 바꾸기

    • 삭제

섬네일 뷰 영역

선택한 특정 문서 정보의 섬네일 이미지를 표시합니다.

섬네일 보기 영역의 크기에 따라 전체 섬네일을 표시합니다.

저장된 섬네일이 없는 경우 "섬네일이 없습니다."가 표시됩니다.

[추가] 버튼

[특정 문서 정보 추가] 창을 표시합니다.

[확인] 버튼

구성된 설정을 저장하고 창을 닫습니다.

[취소] 버튼

구성된 설정을 저장하지 않고 창을 닫습니다.

[적용] 버튼

구성된 설정을 저장합니다.

힌트

자동 프로필 선택 설정에 대한 사용 권한 유형을 지정할 수 있습니다.

권한의 종류는 [구성] 창의 [일반] - [권한] - [프로필 조작]에서 변경할 수 있습니다.

관련 항목
  • 자동 프로필 선택 사용 방법
  • 자동 프로필 선택
  • 자동 프로필 선택의 사용 가능한 스캔 설정


[특정 문서 정보 추가] 창

자동 프로필 선택 및 특정 문서 정보와 연관된 프로필에 대한 특정 문서 정보를 추가합니다.

[특정 문서 정보 추가] 창에서 아래의 각 창에 따라 특정 문서 정보를 추가할 수 있습니다.

  1. [스캔] 창

    문서를 스캔합니다.

  2. [스캔 설정] 창

    스캔 설정을 구성합니다.

  3. [등록] 창

    특정 문서 정보 및 프로필 이름을 등록합니다.

[특정 문서 정보 추가] 창
예:

창이 [스캔 설정] 창으로 이동한 경우
프로필 목록 (프로필 목록)

드롭다운 목록 을 클릭하여 표시되는 목록에서 스캔에 사용할 프로필을 선택합니다.

프로필 목록에서 프로필명이 선택되면 해당 스캔 설정이 표시됩니다.

프로필을 선택한 후 스캐너 드라이버 창에서 스캔 설정을 변경할 경우 [000: 현재 설정]으로 전환합니다.

본 창에서 설정된 변경사항을 실행 취소합니다.

본 도움말을 표시합니다.

스캔 설정을 구성합니다.

메뉴를 선택하면 선택한 옵션의 세부 정보가 표시됩니다.

사용 가능한 항목에 대한 자세한 내용은 자동 프로필 선택의 사용 가능한 스캔 설정을 참조해 주십시오.

이 창 하단의 버튼은 [특정 문서 정보 추가] 창이 전환되면 다음과 같이 변경됩니다.

  • [스캔] 창

    스캔 창 버튼

  • [스캔 설정] 창

    스캔 설정 창 버튼

  • [등록] 창

    등록 창 버튼
[미리 보기] 버튼

스캔을 시작합니다.

힌트

ADF로 스캔을 할 경우에는 첫 장 (문서가 양면일 때는 앞면만)이 스캔됩니다.

[취소] 버튼

특정 문서 정보 추가를 취소하고 창을 닫습니다.

[뒤로] 버튼

이전 창으로 되돌아 갑니다.

[다음] 버튼

다음 창으로 이동합니다.

[종료] 버튼

특정 문서 정보를 추가하고 창을 닫습니다.

작동 버튼
영역 확대

화면에서 마우스 포인터를 드래그하여 선택한 영역을 미리보기 영역의 최대 크기까지 확장합니다.
손

이미지가 스크롤이 가능한 경우 마우스를 드래그하여 표시된 이미지 영역을 이동합니다.
축소

이미지를 축소합니다. 이미지는 클릭할 때마다 축소됩니다.
확대

이미지를 확대합니다. 이미지는 클릭할 때마다 확대됩니다.
지정

지정된 배율로 이미지를 표시합니다.
미리보기 창에 맞추기

이미지를 미리보기 영역에 맞도록 조절합니다.
너비 맞추기

이미지의 너비를 미리보기 영역에 맞도록 조절합니다.
높이 맞추기

이미지의 높이를 미리보기 영역에 맞도록 조절합니다.

특정 문서 정보 및 미리 보기 영역과 관련된 다음 설정을 구성하는 데 사용됩니다.

눈금자

미리보기 영역의 상단 및 왼쪽에 눈금자를 표시합니다.

마우스 포인터의 장소를 표시하는 눈금 및 가이드 색을 지정할 수 있습니다. (*1)

단위

눈금자의 단위를 지정합니다.

섬네일 저장

[자동 프로필 선택 설정] 창의 섬네일 보기 영역에 섬네일을 표시합니다.

*1:

[색 선택] 대화상자의 [투명도]에서 각 항목의 투명도를 설정할 수 있습니다. 0 (투명) ～ 255 (불투명)에서 값을 지정합니다.
힌트

  • 100% 배율 이하에서 이미지가 올바르게 표시되지 않을 수 있습니다.

  • 문서 길이 및 너비가 32,760 픽셀을 초과하는 경우 32,760 픽셀까지만 표시됩니다.

  • 다음 설정을 사용하여 스캔하는 경우 미리 보기 창에 표시되는 이미지와 출력 이미지가 다를 수 있습니다.

    • [이미지 모드]에서 [흑백] 또는 [그레이스케일] 선택

    • [흑백 방법]에서 [동적 임계값 (iDTC)]을 선택하고 [정리]에서 [배경 패턴 제거] 유효화

이름

특정 문서 정보명을 입력해 주십시오.

프로필
기존 프로필 덮어쓰기

기존 프로필을 덮어씁니다.

[프로필 이름 바꿉니다.] 확인란

본 확인란을 선택하여 선택한 프로필 명을 변경합니다.

프로필 명을 입력합니다.

새 프로필로 저장

새 프로필을 작성합니다.

프로필 명을 입력합니다.

관련 항목
  • 표준 대화상자
  • 자동 프로필 선택 사용 방법
  • 자동 프로필 선택
  • 자동 프로필 선택의 사용 가능한 스캔 설정
  • 자동 프로필 선택과 함께 사용할 수 있는 문서의 예


[구성] 창

PaperStream IP와 관련된 설정을 구성합니다.

  • 일반

  • 이벤트

  • 이미지 처리

  • 이미지 출력

  • 파일 형식

  • 스캐너

중요

  • 다음의 상태에 따라 지정할 수 있는 항목은 다양합니다.

    • 스캐너 모델

    • 스캐너 드라이버 타입

    자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

  • 일부 항목은 이 항목과 조합하여 지정할 수 없습니다. 자세한 내용은 "스캔 설정 항목과 함께 지정할 수 없습니다"을 참조해 주십시오.

일반

표시할 창의 유형 또는 권한의 유형의 설정을 구성합니다.

기본 다이얼로그

스캐너 드라이버 창에 표시할 창의 유형을 지정합니다.

[표준 대화상자] 또는 [단순 대화상자]을 선택합니다.

[마지막 사용 대화상자 표시] 확인란

이전 세션에서 사용된 마지막 대화상자를 표시합니다.

권한

다음 권한을 설정합니다:

[단순 대화상자] 및 [표준 대화상자] 사이를 전환하기

[단순 대화상자] 및 [표준 대화상자] 간 전환을 제한할 수 있습니다.

프로필 조작

프로필의 저장, 변경 또는 삭제 또한 제한할 수 있습니다.

권한 형식은 다음과 같습니다.

모든 사용자

모든 사용자에게 권한이 있습니다.

관리자만

관리자 권한을 가지는 사용자에게만 허가됩니다.

암호 설정

암호가 있는 사용자에게만 권한이 있습니다.

제한된 항목에 대해 변경 사항이 발생하면 암호 입력 창이 나타납니다.

다음 순서대로 암호를 설정합니다.

  • 새로운 작성

    1. 제한을 원하는 항목의 풀다운 목록에서 [암호 설정]을 선택합니다.

    2. [암호] 창에 암호를 입력하고 [확인] 버튼을 클릭합니다.

  • 변경

    1. [암호 변경] 버튼 옆의 변경을 원하는 항목을 클릭합니다.

    2. [암호] 창에 현재 암호를 입력하고 [확인] 버튼을 클릭합니다.

    3. [암호] 창에 새로운 암호를 입력하고 [확인] 버튼을 클릭합니다.

  • 지우기

    1. 제한을 원하는 항목의 풀다운 목록에서 [암호 설정] 이외의 옵션을 선택합니다.

    2. [암호] 창에 현재 암호를 입력하고 [확인] 버튼을 클릭합니다.

힌트

[프로필 조작]에 [모든 사용자] 이외의 옵션을 선택하면 프로필 허가 없이도 프로필 간에 전환할 수 있습니다.

하지만 일단 스캐너 드라이버 창을 닫으면 설정을 잃게 됩니다.

이벤트

오류 및 경고 메시지 및 스캐너 버튼에 관련된 설정을 구성합니다.

오류/경고 이벤트

오류 또는 경고 이벤트가 발생할 경우에 메시지를 표시할지를 지정합니다.

스캐너 드라이버 창이 표시되는지에 따라 따로 설정을 지정할 수 있습니다.

힌트

  • ISIS 드라이버가 사용되는 경우, 스캔 중에 스캐너 드라이버 창이 표시되지 않으면 다음 항목을 사용할 수 있습니다.

  • Software Operation Panel에서 청소 지침을 표시하도록 지정해도 [표시하지 않음]을 선택하면 청소 지침이 표시되지 않습니다.

  • 사용 중인 애플리케이션에 따라, 본 창의 [표시하지 않음]을 선택하더라도 메시지는 여전히 표시될 수 있습니다.

스캐너

스캐너의 [Scan] 및 [Send to] 버튼을 유효할지를 지정합니다.

이 확인란을 선택하면 다음 조작을 할 수 있습니다.

[[Scan] 버튼을 유효로 함] 확인란

스캔을 시작하려면 [Scan] 버튼을 누릅니다.

[다시 시도] 버튼을 포함하는 메시지가 표시되면 [Scan] 버튼을 눌러 다른 방법으로 다시 시도할 수도 있습니다.

또한 연속 스캐닝에 관한 확인 메시지가 표시되는 경우 [Scan] 버튼을 눌러 스캔을 계속할 수 있습니다.

fi-800R은 문서가 연속으로 급지될 때만 스캔이 계속됩니다. 문서가 급지되지 않을 경우 스캔이 중지됩니다.

[[Send to] 버튼을 유효로 함] 확인란

미리보기 기능으로 스캔을 시작하려면 [Send to] 버튼을 누릅니다.

[다시 시도] 버튼을 포함하는 메시지가 표시되면 [Send to] 버튼을 눌러 다른 방법으로 다시 시도할 수도 있습니다.

fi-7300NX의 경우 터치 스크린에서 [Scan] 버튼을 눌러 다른 방법으로 다시 시도할 수 있습니다.

[평판 커버를 닫으면 스캔 시작] 확인란

스캔을 시작하려면 평판 커버 (문서 덮개)를 닫습니다. 이 옵션을 지원하는 스캐너 모델에 대한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

힌트

[보조 스캔]의 [GUI에서 선택]을 선택한 경우 GUI가 표시될 때 스캔을 시작하려면 [Send to] 버튼을 누릅니다. 또한 [다시 시도] 버튼을 포함하는 메시지가 표시되면 [Scan] 버튼을 눌러 다른 방법으로 다시 시도할 수 있습니다.

이미지 처리

이미지 처리와 관련된 설정을 구성합니다.

구성 (이미지 처리)
다듬기
자동

[다듬기]에 [자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택되어 있을 경우 본 옵션을 사용할 수 있습니다.

색인 탭

색인 탭의 출력 여부를 지정합니다.

중요

스캔에 ADF를 사용할 때 색인 탭이 문서의 상부 또는 하부에 첨부되어 있을 경우 설정되어 있는 현재 설정과 상관없이 색인 탭이 출력될 수 있습니다. 이것은 스캐너 모델에 따릅니다. 자세한 내용은 "스캐너 드라이버 사양"을 참조해 주십시오.

평판

평판의 문서 덮개를 연 채로 문서를 스캔하는 경우, 스캔 이미지에 내부 빛으로부터 투영된 섬광을 제거할지를 선택합니다.

[다듬기]에 [자동 크기]가 지정되어 있을 경우 본 옵션을 사용할 수 있습니다.

주변 광원 차단

스캔 이미지에 내부 빛으로부터 투영된 섬광이 있을 경우에, 이미지가 문서의 크기 내에서 다듬어지는 것을 방지하려면 이것을 선택합니다.

힌트

문서 받침대에 문서를 여러 개 올려 놓으면 문서 크기가 감지되지 않습니다. 한 번에 문서 한 개만 올려 놓아 스캔해 주십시오.

주변 광원 허용
스캔 이미지에 내부 빛으로부터 섬광이 투영되지 않는 경우 이것을 선택합니다.
기울임을 똑바로

[다듬기]에 [기울임을 똑바로]가 선택되어 있을 경우 본 옵션을 사용할 수 있습니다.

기울어짐 보정 방법

기울어짐 보정 방법을 선택합니다.

문서 급지 시 기울어짐 보정

문서 가장자리를 검출하고 문서 급지 시 기울어짐을 보정합니다.

힌트

어두운 배경 및 가장자리의 문서는 올바르게 검출되지 않을 수 있습니다.

문서 내용 기울어짐 보정

문자열의 여려 줄을 검출하고 보정합니다.

최대 ±5 도의 기울임을 보정할 수 있습니다.

힌트

다음과 같은 형태의 문서는 올바르게 보정되지 않을 수 있습니다.

  • 문자 또는 선이 너무 적은 문서

  • 선 또는 문자간 간격이 너무 좁거나 문자가 서로 겹쳐진 문서

  • 윤관선 또는 장식이 많은 문자를 포함한 문서

  • 사진 또는 그림이 너무 많거나 문자가 적은 문서

  • 문자의 배경에 모양이 있는 문서

  • 문자가 여러 방향으로 인쇄된 문서 (예. 도면)

  • 긴 기울어진 선을 포함한 문서

  • 손으로 직접 적은 문서

스캔 설정에 추가

[다듬기] 아래의 [기울어짐 보정 방법] 설정 필드를 표시합니다.

스캔할 문서에 따라 기울어짐 보정 방법을 전환할 수 있습니다.

스캔 영역

[다듬기]에 [스캔 영역]이 지정되어 있을 경우 본 옵션을 사용할 수 있습니다.

다듬기 방법

이미지 다듬기 방법을 선택합니다.

회전 전 다듬기

[회전] 설정에 따라 이미지 회전이 수정되기 전에 스캔 영역 이미지를 다듬습니다.

회전 후 다듬기

[회전] 설정에 따라 이미지 회전이 수정된 후에 스캔 영역의 이미지를 다듬습니다.

[회전]에 [자동], [90도 우회전], [90도 좌회전] 또는 [180도]가 선택되어 있을 경우 본 옵션을 선택합니다.

이미지 출력

이미지 출력과 관련된 설정을 구성합니다.

구성 (이미지 출력)
빈 페이지 검출
흑백 도트 비율

[빈 페이지 검출] 설정 항목에 [검정 도트 비율] 및 [흰 도트 비율]을 표시할 지 여부를 지정합니다.

표시하지 않음

[검정 도트 비율] 및 [흰 도트 비율]이 표시되지 않습니다.

[내용 감도]에 따라 빈 페이지가 결정됩니다.

표시

[검정 도트 비율] 및 [흰 도트 비율]이 표시됩니다.

파일 형식

파일 형식에 관련된 설정을 구성합니다.

구성 (파일 형식)
TIFF

TIFF 파일에 JPEG 압축 형식을 지정합니다.

JPEG 압축 형식
구 형식

TIFF6.0 규격 JPEG 형식으로 출력합니다.

새 형식

Adobe Photoshop® TIFF Technical Notes의 규격을 따르는 JPEG 형식으로 출력합니다.

스캐너

스캐너 관련 설정을 구성합니다.

장치명

USB 케이블을 통해 컴퓨터에 연결된 스캐너를 식별하는 방법을 지정합니다.

식별(ID) 번호
USB 포트별로 번호 추가

스캐너가 연결된 USB 포트에 따라 스캐너 식별 번호가 장치명에 추가됩니다.

예를 들어, USB 포트 A에서 USB 포트 B로 스캐너 연결을 변경하면 번호가 다음과 같이 추가됩니다.

  • USB 포트 A: 장치명

  • USB 포트 B: 장치명 #2

또한 동시에 USB 포트에 같은 모델의 스캐너 두 대가 연결되면 위 설명과 같이 번호가 추가됩니다.

이 예에서 USB 포트 A에 연결된 스캐너를 분리하면 USB 포트 B에 연결된 스캐너 이름은 영향을 받지 않습니다.

스캐너별로 번호 추가

동시에 연결된 같은 모델의 스캐너 수에 따라 스캐너 식별 번호가 장치명에 추가됩니다.

예를 들어, 동시에 USB 포트에 같은 모델의 스캐너 두 대가 연결되면 다음과 같이 번호가 추가됩니다.

  • 첫 번째 스캐너: 장치명

  • 두 번째 스캐너: 장치명 #2

이 예에서 첫 번째 스캐너를 분리하면 두 번째 스캐너가 첫 번째 스캐너로 인식되도록 두 번째 스캐너 이름이 변경됩니다.

추가하지 않음

장치명에 번호를 추가하지 않습니다.

이 경우, 컴퓨터에 같은 모델의 스캐너를 여러 대 연결하더라도 장치명이 중복되어 첫 번째 스캐너만 인식됩니다.

스캔

스캐너 드라이버로 이미지를 처리하기 전에 이미지 화질을 지정합니다.

이미지 화질
기본값

스캐너의 기본 이미지 화질을 적용합니다.

높음

[기본값]보다 다양한 색상이 있는 이미지 화질을 적용합니다.

문서 색상을 자세하게 재현할 때 적합합니다.

하지만 이미지 파일 크기가 커지므로, 스캔 속도가 느려집니다.

관련 항목
  • 표준 대화상자


문제 및 해결

이 단원에서는 PaperStream IP 사용 중에 발생할 수 있는 문제의 해결 방법이 설명됩니다.
힌트

다음에 대해서는 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

  • 스캐너와 관련된 문제, 청소 실행 방법 및 소모부품 교환 방법

  • Software Operation Panel

이 단원에서는 다음 기호가 사용됩니다.

ADF | ADF 스캔
FB | 평판 스캔 모든 종류의 평판 스캐너
SCSI | SCSI 포트 연결 스캐너
fi-65F | fi-65F
fi-6110 | fi-6110
fi-61xxZ/fi-62xxZ | fi-6130Z/fi-6230Z/fi-6140Z/fi-6240Z
fi-7x60/fi-7x80 | fi-7160/fi-7260/fi-7180/fi-7280
fi-7460/fi-7480 | fi-7460/fi-7480
fi-7030 | fi-7030
 | fi-7600/fi-7700/fi-7700S
fi-7800/fi-7900 | fi-7800/fi-7900
fi-7300NX | fi-7300NX
fi-800R | fi-800R
  • 스캐너 연결
  • 문서 스캔
  • 자동 프로필 선택
  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트
  • 이미지 출력
  • 오류 메시지


스캐너 연결

스캐너를 컴퓨터에 연결할 때 발생하는 문제의 해결 방법이 다음에 설명됩니다.
  • 스캐너에 전원이 켜져 있지 않습니다
  • 조작 패널 표시 스위치가 꺼져 있습니다
  • 조작 패널에 오류가 표시됩니다.
  • 스캐너가 자동으로 꺼집니다.


스캐너에 전원이 켜져 있지 않습니다

다음 항목을 확인해 주십시오.

  • 전원 케이블이 제대로 연결되어 있습니까?

  • USB 케이블이 제대로 연결되어 있습니까?

  • USB 케이블의 커넥터가 끊어지거나 손상되어 있습니까?

  • 전원 버튼 전원 을 눌렀습니까?

  • USB 버스파워 케이블이 제대로 연결되어 있습니까? fi-65F

  • 컴퓨터의 전원이 켜져 있습니까?

전원 케이블이 제대로 연결되어 있습니까?

해결 방법

전원 케이블을 올바르게 연결해 주십시오.

스캐너에서 전원 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

전원 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

USB 케이블이 제대로 연결되어 있습니까?

해결 방법

다음 중 하나를 실행합니다.

  • USB 케이블을 올바르게 다시 연결해 주십시오.

    스캐너 및 컴퓨터에서 USB 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

    USB 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

  • USB을 사용하지 않을 경우 USB 케이블을 스캐너 및 컴퓨터에 연결해 주십시오.

  • USB 허브를 사용할 경우 스캐너와 컴퓨터는 USB 케이블로 직접 연결해 주십시오.

USB 케이블의 커넥터가 끊어지거나 손상되어 있습니까?

해결 방법

새로운 USB 케이블을 사용하여 올바르게 연결해 주십시오.

전원 버튼 전원 을 눌렀습니까?

해결 방법

전원 버튼 전원 을 눌러 주십시오.

다음 중 하나를 실행합니다.

  • 전원 케이블이 제대로 연결되어 있습니까?

  • USB 케이블이 제대로 연결되어 있습니까?

USB 버스파워 케이블이 제대로 연결되어 있습니까?

해결 방법

다음 중 하나를 실행합니다.

  • USB 버스파워 케이블을 올바로 다시 연결해 주십시오.

    스캐너에서 USB 버스파워 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

    USB 버스파워 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

  • USB 허브를 사용할 경우 스캐너와 컴퓨터는 USB 버스파워 케이블로 직접 연결해야 합니다.

컴퓨터의 전원이 켜져 있습니까?

해결 방법

컴퓨터의 전원이 켜거나 끌 때 스캐너의 전원이 자동으로 켜지거나 꺼지도록 설정된 경우에는 컴퓨터를 켜 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


조작 패널 표시 스위치가 꺼져 있습니다

다음 항목을 확인해 주십시오.

  • 전원 케이블이 제대로 연결되어 있습니까?

  • USB 버스파워 케이블이 제대로 연결되어 있습니까? fi-65F

  • 스캐너가 켜진 상태로 장시간 사용하지 않았습니까?

전원 케이블이 제대로 연결되어 있습니까?

해결 방법

전원 케이블을 올바르게 연결해 주십시오.

스캐너에서 전원 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

전원 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

USB 버스파워 케이블이 제대로 연결되어 있습니까?

해결 방법

다음 중 하나를 실행합니다.

  • USB 버스파워 케이블을 올바로 다시 연결해 주십시오.

    스캐너에서 USB 버스파워 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

    USB 버스파워 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

  • USB 허브를 사용할 경우 스캐너와 컴퓨터는 USB 버스파워 케이블로 직접 연결해야 합니다.

스캐너가 켜진 상태로 장시간 사용하지 않았습니까?

해결 방법

스캐너는 절전 모드로 전환됩니다.

다음 중 하나를 실행합니다.

  • 문서를 올려 놓습니다.

  • 조작 패널의 버튼을 누릅니다.

    다만, 전원 버튼 전원 을 2초 이상 누르지 말아 주십시오. 전원이 꺼집니다.


조작 패널에 오류가 표시됩니다.

다음 항목을 확인해 주십시오.

  • 운송 잠금을 해제했습니까? FB

  • ADF가 올바르게 닫혔습니까? ADF

운송 잠금을 해제했습니까?

해결 방법

스캐너의 전원을 끄고, 운송 잠금 장치를 해제해 주십시오.

ADF가 올바르게 닫혔습니까?

해결 방법

ADF를 올바르게 닫아 주십시오.


스캐너가 자동으로 꺼집니다.

다음 항목을 확인해 주십시오.

  • 스캐너가 켜진 상태로 장시간 사용하지 않았습니까?

스캐너가 켜진 상태로 장시간 사용하지 않았습니까?

에너지 절약을 위해 ErP Lot6 표준에 따르는 스캐너를 켜고 사용하지 않은 상태로 장기간 (기본값은 [4 시간])이 지나면 자동으로 꺼집니다.

해결 방법

스캐너의 전원 버튼 전원 을 눌러 스캐너의 전원을 켜 주십시오.


문서 스캔

스캔 중에 발생하는 문제의 해결 방법이 다음에 설명됩니다.
  • 스캔이 시작되지 않습니다
  • 문서가 원활하게 급지되지 않거나 문서가 걸립니다
  • 동시에 복수 문서가 급지됩니다 (복수 급지가 검출됩니다)
  • 문서가 지저분해집니다.
  • 스캔 속도가 매우 느립니다.


스캔이 시작되지 않습니다

다음 항목을 확인해 주십시오.

  • 운송 잠금을 해제했습니까? FB

  • 스캐너에 문서가 올바르게 올려져 있습니까?

  • ADF가 올바르게 닫혔습니까? ADF

  • SCSI 케이블이 제대로 연결되어 있습니까? SCSI

  • USB 케이블이 제대로 연결되어 있습니까?

  • SCSI 케이블의 커넥터가 끊어지거나 손상되어 있습니까? SCSI

  • USB 케이블의 커넥터가 끊어지거나 손상되어 있습니까?

  • 사용한 SCSI ID가 올바릅니까? SCSI

운송 잠금을 해제했습니까?

해결 방법

스캐너의 전원을 끄고, 운송 잠금 장치를 해제해 주십시오.

스캐너에 문서가 올바르게 올려져 있습니까?

해결 방법

문서를 다시 올려 놓습니다.

[용지 공급]에 [평판] 또는 [자동 선택]이 선택되어 있는지 확인해 주십시오.

ADF가 올바르게 닫혔습니까?

해결 방법

스캐너에서 문서를 제거한 다음, ADF를 열고 닫아 주십시오.

SCSI 케이블이 제대로 연결되어 있습니까?

해결 방법

다음 순서대로 SCSI 케이블을 다시 연결해 주십시오.

  1. 스캐너 및 컴퓨터 전원 끄기

  2. SCSI 케이블 다시 연결하기

  3. 스캐너 전원 켜기

  4. 컴퓨터 전원 켜기

USB 케이블이 제대로 연결되어 있습니까?

해결 방법

다음 중 하나를 실행합니다.

  • USB 케이블을 올바르게 다시 연결해 주십시오.

    스캐너 및 컴퓨터에서 USB 케이블을 끊은 다음 케이블을 다시 연결해 주십시오.

    USB 케이블을 연결하기 전에 최소 5초동안 기다려 주십시오.

  • USB을 사용하지 않을 경우 USB 케이블을 스캐너 및 컴퓨터에 연결해 주십시오.

  • USB 허브를 사용할 경우 스캐너와 컴퓨터는 USB 케이블로 직접 연결해 주십시오.

SCSI 케이블의 커넥터가 끊어지거나 손상되어 있습니까?

해결 방법

새로운 SCSI 케이블을 사용하여 올바르게 연결해 주십시오.

USB 케이블의 커넥터가 끊어지거나 손상되어 있습니까?

해결 방법

새로운 USB 케이블을 사용하여 올바르게 연결해 주십시오.

사용한 SCSI ID가 올바릅니까?

해결 방법

다음 순서대로 올바른 SCSI ID를 설정해 주십시오.

  1. 스캐너 및 컴퓨터 전원 끄기

  2. SCSI ID 설정

  3. 스캐너 전원 켜기

  4. 컴퓨터 전원 켜기


문서가 원활하게 급지되지 않거나 문서가 걸립니다

다음 항목을 확인해 주십시오.

  • 용지가 스캔할 수 있는 조건을 갖추고 있습니까?

  • 급지 시 여러 장의 문서가 겹쳐 있지 않습니까? ADF

  • 스캐너에 이물질이 있습니까?

  • 소모부품이 올바르게 설치되었습니까? ADF

  • 소모부품이 더럽혀졌습니까? ADF

  • 일부 소모부품이 마모되었습니까? ADF

  • 스캐너에 올려놓은 문서의 장수가 한 번에 올려놓는 것이 허용되는 장수입니까? ADF

  • 스캐너의 급지 모드 전환이 수동/단일 모드로 설정되어 있습니까? fi-7460/fi-7480 fi-7300NX

용지가 스캔할 수 있는 조건을 갖추고 있습니까?

해결 방법

스캔에 필요한 문서 요구 사항을 확인해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

급지 시 여러 장의 문서가 겹쳐 있지 않습니까?

문서에 정전기가 발생했을 경우 원활하게 급지되지 않을 수 있습니다.

해결 방법

문서에서 정전기를 제거하려면, 문서를 몇 번 펼쳐 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너에 이물질이 있습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

소모부품이 올바르게 설치되었습니까?

해결 방법

스캐너의 소모부품을 올바르게 설치해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

소모부품이 더럽혀졌습니까?

해결 방법

스캐너의 소모부품을 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

일부 소모부품이 마모되었습니까?

해결 방법

Software Operation Panel의 [장수]에서 소모부품 카운터의 시트 카운터를 확인해 주십시오.

필요하면 소모부품을 교환해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너에 올려놓은 문서의 장수가 한 번에 올려놓는 것이 허용되는 장수입니까?

해결 방법

한 번에 스캐너에 올려놓을 수 있는 용지 매수를 확인합니다.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너의 급지 모드 전환이 수동/단일 모드로 설정되어 있습니까?

급지 모드를 수동/단일 모드로 전환할 수 있도록 급지 모드 전환을 하면 복수 급지는 검출되지 않습니다.

여러 장이 한 번에 급지될 수 있으므로 주의해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


동시에 복수 문서가 급지됩니다 (복수 급지가 검출됩니다)

다음 항목을 확인해 주십시오.

  • 두꺼운 문서를 스캔했습니까? ADF

  • 급지 시 여러 장의 문서가 겹쳐 있지 않습니까? ADF

  • 소모부품이 올바르게 설치되었습니까? ADF

  • 소모부품이 더럽혀졌습니까? ADF

  • 일부 소모부품이 마모되었습니까? ADF

  • 2,000 m 이상 고도에서 스캐너를 사용 중입니까? fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX fi-800R

  • 스캐너에 올려놓은 문서의 장수가 한 번에 올려놓는 것이 허용되는 장수입니까? ADF

  • 스캐너의 급지 모드 전환이 수동/단일 모드로 설정되어 있습니까? fi-7460/fi-7480 fi-7300NX

두꺼운 문서를 스캔했습니까?

해결 방법

스캔에 필요한 문서 요구 사항을 확인해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

요구 사항을 만족시키는 경우 [복수 급지 감지]를 무효로 하고 스캔해 주십시오.

급지 시 여러 장의 문서가 겹쳐 있지 않습니까?

문서에 정전기가 발생했을 경우 원활하게 급지되지 않을 수 있습니다.

해결 방법

문서에서 정전기를 제거하려면, 문서를 몇 번 펼쳐 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

소모부품이 올바르게 설치되었습니까?

해결 방법

스캐너의 소모부품을 올바르게 설치해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

소모부품이 더럽혀졌습니까?

해결 방법

스캐너의 소모부품을 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

일부 소모부품이 마모되었습니까?

해결 방법

Software Operation Panel의 [장수]에서 소모부품 카운터의 시트 카운터를 확인해 주십시오.

필요하면 소모부품을 교환해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

2,000 m 이상 고도에서 스캐너를 사용 중입니까?

해결 방법

Software Operation Panel에서 [높은 고도 모드]를 [사용]으로 설정해 주십시오.

[사용]으로 설정된 높은 고도 모드로 2,000 m 이하의 레벨에서 스캐너를 사용하고 있을 경우 복수 급지가 검출되지 않을 수 있습니다.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너에 올려놓은 문서의 장수가 한 번에 올려놓는 것이 허용되는 장수입니까?

해결 방법

한 번에 스캐너에 올려놓을 수 있는 용지 매수를 확인합니다.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너의 급지 모드 전환이 수동/단일 모드로 설정되어 있습니까?

급지 모드를 수동/단일 모드로 전환할 수 있도록 급지 모드 전환을 하면 복수 급지는 검출되지 않습니다.

여러 장이 한 번에 급지될 수 있으므로 주의해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


문서가 지저분해집니다.

다음 항목을 확인해 주십시오.

  • 연필로 적은 문서를 스캔했습니까?

  • 스캐너 내부 유리와 롤러가 더럽습니까?

연필로 적은 문서를 스캔했습니까?

연필로 적은 문서를 스캔하면 스캐너의 롤러를 더럽힐 수 있습니다. 스캔한 문서를 오염시키거나 급지 오류를 일으킬 수 있습니다.

해결 방법

연필로 적은 문서를 스캔한 다음 롤러를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

힌트

이러한 문서를 스캐너로 스캔할 경우 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용해 주십시오.

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


스캔 속도가 매우 느립니다.

다음 항목을 확인해 주십시오.

  • [이미지 모드]에 [자동 칼라 검출], [멀티 이미지 출력] 또는 [코드 시트로 전환]을 지정했습니까?

  • [앞뒷면에 구분 설정 사용]이 선택되었습니까?

  • Software Operation Panel에 [저속 급지 모드]가 설정되어 있습니까? fi-7460/fi-7480 fi-7800/fi-7900

[이미지 모드]에 [자동 칼라 검출], [멀티 이미지 출력] 또는 [코드 시트로 전환]을 지정했습니까?

스캔 설정이 복수의 이미지 타입에 설정될 경우 [해상도]의 각 이미지 타입에 지정된 최대 해상도가 스캔에 사용됩니다.

그러므로 높은 해상도가 지정되면 스캔 속도가 느려집니다.

[앞뒷면에 구분 설정 사용]이 선택되었습니까?

스캔 설정이 복수의 이미지 타입에 설정될 경우 [해상도]의 각 이미지 타입에 지정된 최대 해상도가 스캔에 사용됩니다.

그러므로 높은 해상도가 지정되면 스캔 속도가 느려집니다.

Software Operation Panel에 [저속 급지 모드]가 설정되어 있습니까?

해결 방법

Software Operation Panel에서 [저속 급지 모드]를 [사용 안함]으로 설정해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


자동 프로필 선택

다음에서는 자동 프로필 선택을 사용하여 스캔하는 동안 발생할 수 있는 문제의 해결 방법에 대해서 설명합니다.
  • 특정 문서 정보를 추가할 수 없습니다
  • 연결된 프로필이 적용되지 않습니다


특정 문서 정보를 추가할 수 없습니다

다음 항목을 확인해 주십시오.

  • 비슷한 스타일의 문서에 대한 특정 문서 정보가 이미 추가 되었습니까?

  • 이 문서가 자동 프로필 선택을 위한 요구사항을 충족합니까?

  • 특정 문서 정보의 세트 수가 파일 최대 추가 개수에 도달하지 않았습니까?

비슷한 스타일의 문서에 대한 특정 문서 정보가 이미 추가 되었습니까?

해결 방법

스타일 형식의 기존 특정 문서 정보와 유사한 문서는 추가할 수 없습니다.

[자동 프로필 선택 설정] 창에서 추가된 특정 문서 정보를 확인해 주십시오.

이 문서가 자동 프로필 선택을 위한 요구사항을 충족합니까?

해결 방법

자동 프로필 선택과 함께 사용할 수 있는 문서의 예에서 사용할 수있는 문서의 예를 확인해 주십시오.

다음 문서에 대해서는 특정 문서 정보를 추가할 수 없습니다.

  • 실선으로 그려진 테두리가 없거나 적은 문서

  • 테두리가 너무 많은 문서

  • 테두리가 기울어진 문서

  • 페이지 방향을 보정할 수 없는 문서

    자세한 내용은 "회전"을 참조해 주십시오.

특정 문서 정보의 세트 수가 파일 최대 추가 개수에 도달하지 않았습니까?

해결 방법

특정 문서 정보는 최대 250 세트까지 추가할 수 있습니다.

불필요한 특정 문서 정보가 없는지 확인해 주십시오.


연결된 프로필이 적용되지 않습니다

다음 항목을 확인해 주십시오.

  • 대상 문서에 대한 특정 문서 정보가 추가되었습니까?

  • 문서가 지저분합니까?

대상 문서에 대한 특정 문서 정보가 추가되었습니까?

해결 방법

대상 문서에 대한 특정 문서 정보가 [자동 프로필 선택 설정] 창에 추가되었는지 확인해 주십시오.

문서가 지저분합니까?

해결 방법

[자동 프로필 선택]의 정확도 레벨을 조정합니다.


캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트

다음에서는 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔하는 동안 발생할 수 있는 문제의 해결 방법에 대해서 설명합니다.
  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 부드럽게 급지되지 않거나 용지 걸림 발생
  • 이미지의 일부가 표시되지 않음 (캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트)
  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트의 이미지 출력


캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 부드럽게 급지되지 않거나 용지 걸림 발생

다음 항목을 확인해 주십시오.

  • ADF 용지 츄트 (공급 장치)에서 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트만을 연속으로 스캔하였습니까? fi-6110 fi-61xxZ/fi-62xxZ fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 ADF 용지 츄트 (공급 장치)에 올려져 있습니까? fi-800R

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 오염되지 않았습니까?

  • 스캐너 내부 유리와 롤러가 더럽습니까?

  • 일부 소모부품이 마모되었습니까?

  • 스캐너에 이물질이 있습니까?

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 안에 두꺼운 문서를 올려 놓았습니까?

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에 사진 엽서와 같은 여러 장의 크기가 작은 문서를 올려 놓고 스캔하였습니까?

  • 복수 급지가 감지됩니까? fi-6110 fi-61xxZ/fi-62xxZ fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX

ADF 용지 츄트 (공급 장치)에서 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트만을 연속으로 스캔하였습니까?

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔하기 전에 ADF 용지 츄트 (공급 장치)에 PPC 용지(재생지) 약 50매를 올려 놓습니다.

(PPC 용지는 무지 또는 인쇄가 되어 있는 것 어느 쪽도 사용 가능합니다.)

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 ADF 용지 츄트 (공급 장치)에 올려져 있습니까?

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 ADF 용지 츄트 (공급 장치)에 올릴 수 없습니다.

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 반송 경로 개구부에 삽입합니다.

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 삽입 방법에 대해서는 사용하는 스캐너 모델의 설명서를 참조해 주십시오.

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 오염되지 않았습니까?

해결 방법

다음 중 하나를 실행합니다.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 청소해 주십시오.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 교체해 주십시오.

청소 및 교환 주기에 대해서는 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

일부 소모부품이 마모되었습니까?

해결 방법

Software Operation Panel의 [장수]에서 소모부품 카운터의 시트 카운터를 확인해 주십시오.

필요하면 소모부품을 교환해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캐너에 이물질이 있습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트 안에 두꺼운 문서를 올려 놓았습니까?

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔한 문서의 두께는 스캔에 필요한 두께의 제한을 넘지 않아야 합니다. 스캔에 필요한 두께의 제한을 넘는 두께의 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하여 문서를 스캔할 경우 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 손상되거나 걸릴 수 있습니다.

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트로 스캔하기 위한 문서 요구 사항을 확인해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에 사진 엽서와 같은 여러 장의 크기가 작은 문서를 올려 놓고 스캔하였습니까?

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에는 한 번에 하나씩 문서를 올려 놓으십시오.

복수 급지가 감지됩니까?

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 사용하는 경우 [캐리어 시트]에 [양면 페이지 펼치기], [자르기 (앞면)] 또는 [자르기 (양면)]를 지정해 주십시오.


이미지의 일부가 표시되지 않음 (캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트)

다음 항목을 확인해 주십시오.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에 사진 엽서와 같은 여러 장의 크기가 작은 문서를 올려 놓고 스캔하였습니까?

  • 캐리어 시트의 영역 밖에 문서의 접힌 선이 있습니까?

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에 사진 엽서와 같은 여러 장의 크기가 작은 문서를 올려 놓고 스캔하였습니까?

해결 방법

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트에는 한 번에 하나씩 문서를 올려 놓으십시오.

캐리어 시트의 영역 밖에 문서의 접힌 선이 있습니까?

[캐리어 시트]에 [양면 페이지 펼치기]를 선택한 경우 캐리어 시트의 영역 밖에 문서의 접힌 선이 있으면 일부 이미지가 표시되지 않을 수 있습니다.

해결 방법

접힌 선이 캐리어 시트의 가장자리에서 약 1 mm 이내에 오도록 올려놓아 주십시오.


캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트의 이미지 출력

다음 항목을 확인해 주십시오.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 오염되지 않았습니까?

캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트가 오염되지 않았습니까?

해결 방법

다음 중 하나를 실행합니다.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 청소해 주십시오.

  • 캐리어 시트/포토 캐리어 시트/소책자 캐리어 시트를 교체해 주십시오.

청소 및 교환 주기에 대해서는 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


이미지 출력

다음에서는 이미지를 출력할 때 발생할 수 있는 문제의 해결 방법에 대해서 설명합니다.
  • 스캔된 이미지에 세로선이 나타난다.
  • 스캔 이미지가 어긋나거나 변형됩니다
  • 이미지 위의 문자를 읽을 수 없습니다/이미지의 선이 지나치게 흐릿합니다
  • 스캔한 이미지가 스캔 문서보다 깁니다.
  • 공백이 아닌 페이지가 삭제됩니다.
  • 일부 문자가 OCR 처리로 인식되지 않습니다
  • 검정색 프레임이 흑백 이미지 주변에 표시됩니다.
  • 바코드를 검출할 수 없다
  • [드롭아웃칼라]에서 지정된 칼라가 제거되지 않는다
  • 흑백 이미지의 배경에 이미지 노이즈 표시
  • 이미지의 일부가 손실됩니다
  • 이미지 방향을 보정할 수 없음


스캔된 이미지에 세로선이 나타난다.

다음 항목을 확인해 주십시오.

  • 항상 같은 장소에 세로선이 표시됩니까?

  • 해상도가 높게 지정되어 있습니까?

  • 종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

  • [세로줄 줄이기]가 유효로 되어있습니까?

항상 같은 장소에 세로선이 표시됩니까?

해결 방법

스캐너의 다음 부품를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

  • 스캐너의 내부 유리

  • 롤러

  • 평판의 문서 받침대 FB

해상도가 높게 지정되어 있습니까?

해결 방법

낮은 해상도를 지정하여 주십시오.

종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

다음 부품에 이물질이 있을 경우 세로선이 스캔 이미지에 표시될 수 있습니다.

  • 스캐너의 내부 유리

  • 롤러

  • 평판의 문서 받침대 FB

해결 방법

문서에서 이물질을 제거하여 주십시오.

[세로줄 줄이기]가 유효로 되어있습니까?

해결 방법

무효일 경우 [세로줄 줄이기]를 유효로 해 주십시오.


스캔 이미지가 어긋나거나 변형됩니다

다음 항목을 확인해 주십시오.

  • 스캐너 내부 유리와 롤러가 더럽습니까?

  • 문서 패드가 깨끗합니까? FB

  • ADF로 스캔을 실행할 때 ADF의 위가 눌렸습니까? 또는 ADF의 위에 무거운 물체를 놓았습니까? ADF

  • 스캔 도중에 스캐너에 진동을 가했습니까?

  • 스캐너를 수평한 곳에 올려놓았습니까?

  • 문서가 주름지고 구겨지거나 접혔습니까?

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

문서 패드가 깨끗합니까?

해결 방법

문서 패드를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

ADF로 스캔을 실행할 때 ADF의 위가 눌렸습니까? 또는 ADF의 위에 무거운 물체를 놓았습니까?

해결 방법

ADF의 위를 누르거나 무거운 물체를 올려 놓지 말아 주십시오.

스캔 도중에 스캐너에 진동을 가했습니까?

해결 방법

스캔 도중 스캐너에 진동을 가하지 말아 주십시오.

스캐너를 수평한 곳에 올려놓았습니까?

해결 방법

스캐너를 수평한 곳에 올려놓아 주십시오.

문서가 주름지고 구겨지거나 접혔습니까?

해결 방법

문서를 펴 주십시오.


이미지 위의 문자를 읽을 수 없습니다/이미지의 선이 지나치게 흐릿합니다

다음 항목을 확인해 주십시오.

  • 스캐너 내부 유리와 롤러가 더럽습니까?

  • 문서 패드가 깨끗합니까? FB

  • 해상도가 낮게 지정되어 있습니까?

  • 이미지 타입에 "그레이스케일" 또는 "칼라"가 지정되어 있습니까?

  • [흑백 방법]에 [하프톤]이 지정되어 있습니까?

  • 종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

문서 패드가 깨끗합니까?

해결 방법

문서 패드를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

해상도가 낮게 지정되어 있습니까?

해결 방법

높은 해상도를 지정하여 주십시오.

이미지 타입에 "그레이스케일" 또는 "칼라"가 지정되어 있습니까?

이미지 타입에 "그레이스케일" 또는 "칼라"가 지정되어 있을 경우 스캔 이미지의 문자 및 선이 선명하거나 깨끗하게 나오지 않을 수 있습니다.

해결 방법

이미지 타입에 "흑백"을 지정해 주십시오.

[흑백 방법]에 [하프톤]이 지정되어 있습니까?

[하프톤]이 지정된 경우에 스캔 이미지에서 문자 및 선은 흐릿해질 수 있습니다.

해결 방법

[흑백 방법]에서 [하프톤] 이외의 설정을 지정해 주십시오.

종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

다음 부품에 이물질이 있을 경우 세로선의 원인이 될 수 있습니다.

  • 스캐너의 내부 유리

  • 롤러

  • 평판의 문서 받침대 FB

해결 방법

문서에서 이물질을 제거하여 주십시오.


스캔한 이미지가 스캔 문서보다 깁니다.

다음 항목을 확인해 주십시오.

  • 롤러가 더럽습니까?

  • 용지가 스캔할 수 있는 조건을 갖추고 있습니까?

  • 일부 소모부품이 마모되었습니까?

  • Software Operation Panel에서 확대 레벨이 조절됩니까?

롤러가 더럽습니까?

해결 방법

롤러를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

용지가 스캔할 수 있는 조건을 갖추고 있습니까?

해결 방법

스캔에 필요한 문서 요구 사항을 확인해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

일부 소모부품이 마모되었습니까?

해결 방법

Software Operation Panel의 [장수]에서 소모부품 카운터의 시트 카운터를 확인해 주십시오.

필요하면 소모부품을 교환해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

Software Operation Panel에서 확대 레벨이 조절됩니까?

해결 방법

Software Operation Panel의 [세로 확대 조정]에서 확대 레벨을 조절해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


공백이 아닌 페이지가 삭제됩니다.

다음 항목을 확인해 주십시오.

  • [빈 페이지 검출]이 유효로 되어 있습니까?

[빈 페이지 검출]이 유효로 되어 있습니까?

[빈 페이지 검출]을 사용할 경우 빈 페이지에 가까운 이미지가 빈 페이지로 간주되어 삭제됩니다.

해결 방법

다음 중 하나를 실행합니다.

  • [빈 페이지 검출]을 사용하지 않음

  • [빈 페이지 검출]의 [내용 감도] 조절


일부 문자가 OCR 처리로 인식되지 않습니다

애플리케이션의 설정을 확인해 주십시오. 설정이 정확한데도 문자가 OCR 처리로 정확하게 인식되지 않을 경우에는 스캐너 설정을 변경함으로써 문제가 해결될 수 있습니다.
다음 항목을 확인해 주십시오.

  • 문서의 문자가 작습니까?

  • 문자가 변형되거나 또렷하지 않습니까?

  • 윤곽선이 그려져 있거나(반전 유형) 음영(하프톤)이 있거나 도장(스탬프)과 겹쳐져 있습니까?

  • 문서가 스캔 도중 비뚤어졌습니까? ADF

  • 스캔 된 이미지의 방향이 올바릅니까?

문서의 문자가 작습니까?

최적 스캔 설정은 문서에 따라 달라집니다.

해결 방법

다음을 참조하여 스캔 설정을 변경해 주십시오.

  • 높은 해상도 설정

    중요

    증가된 데이터 크기로 인해 텍스트 인식을 처리하는데 시간이 많이 걸릴 수 있습니다.

  • 이미지 타입 변경 (흑백, 그레이스케일 또는 칼라)

  • 애플리케이션에서 이미지에 낮은 압축율 설정

문자가 변형되거나 또렷하지 않습니까?

최적 스캔 설정은 문서에 따라 달라집니다.

해결 방법

다음을 참조하여 스캔 설정을 변경해 주십시오.

  • 높은 해상도 설정

    중요

    증가된 데이터 크기로 인해 텍스트 인식을 처리하는데 시간이 많이 걸릴 수 있습니다.

  • 애플리케이션에서 이미지에 낮은 압축율 설정

  • [이미지]의 스캔 설정을 변경하여 이미지 조절

윤곽선이 그려져 있거나(반전 유형) 음영(하프톤)이 있거나 도장(스탬프)과 겹쳐져 있습니까?

해결 방법

[정리] 아래의 [문자 추출]을 유효로 해 주십시오.

문서가 스캔 도중 비뚤어졌습니까?

해결 방법

ADF 용지 츄트 (공급 장치) 또는 호퍼에 문서를 올려놓은 경우에는 문서의 너비에 맞춰 사이드 가이드를 조절해 주십시오.

문서를 반송 경로 개구부에 넣을 경우 바르게 하여 넣어 주십시오. 그 동안 문서가 자동으로 스캐너로 급지되므로 문서가 제대로 고정되어 있는지 확인해 주십시오.

스캔 된 이미지의 방향이 올바릅니까?

방향이 올바르지 않을 경우에는 문자 인식이 정확하지 않을 수 있습니다.

해결 방법

다음 방법대로 이미지 방향을 보정해 주십시오.

  • [회전]에 [자동] 설정

  • OCR 처리 전에 이미지 방향을 수동으로 보정


검정색 프레임이 흑백 이미지 주변에 표시됩니다.

애플리케이션의 설정을 확인해 주십시오. 스캔 설정을 변경하여 문제가 해결될 수 있습니다.
다음 항목을 확인해 주십시오.

  • 애플리케이션 또는 스캐너 드라이버에서 지정한 원본 문서보다 이미지가 크게 출력되도록 설정되어 있습니까?

  • Software Operation Panel에서 [페이지 테두리 채우기 (ADF)]가 유효합니까?

  • [흑백 방법]에 [동적 임계값 (iDTC)] 또는 [Advanced DTC]가 선택되어 있습니까?

애플리케이션 또는 스캐너 드라이버에서 지정한 원본 문서보다 이미지가 크게 출력되도록 설정되어 있습니까?

해결 방법

이미지를 원본 문서와 같거나 작게 출력하는 설정으로 지정해 주십시오.

Software Operation Panel에서 [페이지 테두리 채우기 (ADF)]가 유효합니까?

해결 방법

Software Operation Panel에서 [페이지 테두리 채우기 (ADF)]를 무효로 해 주십시오.

Software Operation Panel에 대한 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

[흑백 방법]에 [동적 임계값 (iDTC)] 또는 [Advanced DTC]가 선택되어 있습니까?

해결 방법

다음을 참조하여 스캔 설정을 변경해 주십시오.

  • [흑백 방법]에 [동적 임계값 (iDTC)] 또는 [Advanced DTC] 이외의 설정을 지정해 주십시오.

  • [페이지 테두리 채우기]에 [흰색]을 사용해 주십시오.


바코드를 검출할 수 없다

다음 항목을 확인해 주십시오.

  • 문서에 인쇄된 바코드가 바코드를 검출하기 위한 요구 사항을 충족하고 있습니까?

  • 이미지의 바코드가 선명합니까?

  • 문서가 주름지고 구겨지거나 접혔습니까?

문서에 인쇄된 바코드가 바코드를 검출하기 위한 요구 사항을 충족하고 있습니까?

해결 방법

바코드가 요구 사항을 충족하고 있는지 확인해 주십시오.

자세한 내용은 "바코드 형식 및 검출 조건"를 참조해 주십시오.

이미지의 바코드가 선명합니까?

바코드가 선명할수록 바코드가 보다 쉽게 검출됩니다.

해결 방법

  • [해상도]를 올려 주십시오.

애플리케이션으로 바코드를 검출하려면 다음 스캔 설정뿐만 아니라 [해상도]를 조정해 주십시오.

  • [흑백 방법]

  • [톤 조절]

  • [정리]

  • [JPEG 압축]에서 [데이터 크기] 값 증가

문서가 주름지고 구겨지거나 접혔습니까?

해결 방법

문서를 펴 주십시오.


[드롭아웃칼라]에서 지정된 칼라가 제거되지 않는다

다음 항목을 확인해 주십시오.

  • [드롭아웃칼라]로 [빨간색], [녹색] 또는 [파란색]이 선택되었습니까?

  • [흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있습니까?

  • [흑백 방법]에 [정적 임계값]이 선택되어 있습니까?

  • [흑백 방법]에 [Advanced DTC]가 선택되어 있습니까?

  • [흑백 방법]에 [SDTC 모드]가 선택되어 있습니까?

[드롭아웃칼라]로 [빨간색], [녹색] 또는 [파란색]이 선택되었습니까?

제거하려는 칼라와 가까운 칼라를 지정한 경우라도 칼라가 제거되지 않을 수 있습니다.

해결 방법

다음을 참조하여 스캔 설정을 변경해 주십시오.

  • 밝은 칼라를 제거하려면

    [드롭아웃칼라]를 [흰색]으로 선택

  • 강렬한 칼라를 제거하려면

    [드롭아웃칼라]에 대해 [채도] 선택 및 [감도] 조정

  • 문서 이미지와 같은 칼라를 지정하여 칼라를 제거하려면

    [드롭아웃칼라]에 대해 [사용자 지정] 선택 및 [지정색 드롭아웃칼라] 창에서 제거하려는 칼라 조정

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있습니까?

해결 방법

다음 스캔 설정을 조정해 주십시오.

  • [동적 임계값 (iDTC)]에서 [감도] 값 감소

  • [동적 임계값 (iDTC)]에서 [배경 임계값] 값 증가

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [정적 임계값]이 선택되어 있습니까?

해결 방법

다음 스캔 설정을 조정해 주십시오.

  • TWAIN 드라이버를 사용하는 경우, [정적 임계값]의 [임계값] 값을 줄여 주십시오.

  • [톤 조절]에 대해 [사용자 지정] 선택 및 다음 조정:

    • [밝기] 값 감소

    • [하이라이트] 값 감소

    • [감마] 값 증가

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [Advanced DTC]가 선택되어 있습니까?

해결 방법

TWAIN 드라이버를 사용하는 경우, [Advanced DTC]의 [임계값] 값을 줄여 주십시오.

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [SDTC 모드]가 선택되어 있습니까?

해결 방법

다음 스캔 설정을 조정해 주십시오.

  • [SDTC 모드]에서 [감도] 값 감소

  • [톤 조절]에 대해 [사용자 지정] 선택 및 다음 조정:

    • [밝기] 값 감소

    • [하이라이트] 값 감소

    • [감마] 값 증가

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.


흑백 이미지의 배경에 이미지 노이즈 표시

다음 항목을 확인해 주십시오.

  • [흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있습니까?

  • [흑백 방법]에 [정적 임계값]이 선택되어 있습니까?

  • [흑백 방법]에 [Advanced DTC]가 선택되어 있습니까?

  • [흑백 방법]에 [SDTC 모드]가 선택되어 있습니까?

  • 종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

  • 스캐너 내부 유리와 롤러가 더럽습니까?

[흑백 방법]에 [동적 임계값 (iDTC)]이 선택되어 있습니까?

해결 방법

다음 스캔 설정을 조정해 주십시오.

  • [해상도] 감소

  • [동적 임계값 (iDTC)]에서 [배경 임계값] 값 증가

  • [정리]에서 [노이즈 제거] 값 증가

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [정적 임계값]이 선택되어 있습니까?

해결 방법

다음 스캔 설정을 조정해 주십시오.

  • TWAIN 드라이버를 사용하는 경우, [정적 임계값]의 [임계값] 값을 줄여 주십시오.

  • [톤 조절]에 대해 [사용자 지정] 선택 및 [밝기] 값 감소

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [Advanced DTC]가 선택되어 있습니까?

해결 방법

TWAIN 드라이버를 사용하는 경우, [Advanced DTC]의 [임계값] 값을 줄여 주십시오.

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

[흑백 방법]에 [SDTC 모드]가 선택되어 있습니까?

해결 방법

[SDTC 모드]에서 [감도] 값을 감소해 주십시오.

힌트

미리 보기 기능을 사용하면 스캔 설정을 조정하여 이미지 처리 결과를 확인할 수 있습니다.

종이 가루 또는 먼지와 같은 이물질이 문서에 쌓여있습니까?

해결 방법

문서에서 이물질을 제거하여 주십시오.

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.


이미지의 일부가 손실됩니다

다음 항목을 확인해 주십시오.

  • [다듬기]에 [자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택되어 있습니까?

  • 스캐너 내부 유리와 롤러가 더럽습니까?

  • 문서가 주름지고 구겨지거나 접혔습니까?

  • 비구형 문서를 스캔했습니까?

  • 문서가 스캔 도중 비뚤어졌습니까? ADF

  • 스캐너의 급지부 너비와 문서 너비가 동일합니까? ADF

[다듬기]에 [자동 크기] 또는 [자동 크기 (긴 페이지)]가 선택되어 있습니까?

해결 방법

다음을 참조하여 스캔 설정을 변경해 주십시오.

  • 문서 가장자리에 어두운 부분이 있거나 가장자리 근처에 직선이 있는 경우 [다듬기]에서 [우선 순위]를 [정확도]로 선택해 주십시오.

  • TWAIN 드라이버를 사용하는 경우, [용지 크기]의 크기를 스캔할 문서와 같거나 스캔할 문서보다 크게 지정해 주십시오.

스캐너 내부 유리와 롤러가 더럽습니까?

해결 방법

스캐너의 내부를 청소해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

문서가 주름지고 구겨지거나 접혔습니까?

해결 방법

문서를 펴 주십시오.

비구형 문서를 스캔했습니까?

해결 방법

[다듬기]를 [없음]으로 선택하고 [용지 크기]를 문서 최대 너비와 최대 길이에 따른 크기로 지정해 주십시오.

문서가 스캔 도중 비뚤어졌습니까?

해결 방법

ADF 용지 츄트 (공급 장치) 또는 호퍼에 문서를 올려놓은 경우에는 문서의 너비에 맞춰 사이드 가이드를 조절해 주십시오.

문서를 반송 경로 개구부에 넣을 경우 바르게 하여 넣어 주십시오. 그 동안 문서가 자동으로 스캐너로 급지되므로 문서가 제대로 고정되어 있는지 확인해 주십시오.

스캐너의 급지부 너비와 문서 너비가 동일합니까?

해결 방법

[가장자리 수정]에서 [가장자리 복구]에 대해 [사용]을 선택한 경우 [표시 안 함]을 선택해 주십시오.


이미지 방향을 보정할 수 없음

다음 항목을 확인해 주십시오.

  • 명함 크기의 문서를 스캔했습니까?

명함 크기의 문서를 스캔했습니까?

[페이지]에서 [회전]을 [자동]으로 선택하고 [이미지 모드]를 [흑백] 또는 [그레이스케일]로 선택한 경우, 이미지 방향이 보정되지 않을 수 있습니다.

해결 방법

[페이지]에서 [회전]을 [자동]으로 선택한 경우, [이미지 모드] 설정을 [칼라]로 변경하면 문제가 해결될 수 있습니다.

문제가 지속되면 [회전]을 [자동] 이외의 다른 설정으로 선택하고 스캔을 다시 수행해 주십시오.


오류 메시지

이 단원에서는 오류 메시지를 해결하는 방법에 대해서 설명합니다.
  • 작동 오류
  • 장치 오류
  • 인터페이스 오류
  • 스캐너 드라이버의 내부 오류
  • 전송 오류 하위 메시지


작동 오류

이 단원에서는 작동 오류의 원인 및 해결 방법이 설명됩니다.
No. | 메시지
DS00014 | 감마 패턴 파일을 찾을 수 없습니다.
DS00015 | 디더링 패턴 파일을 찾을 수 없습니다.
DS00024 | 지정된 문자열이 너무 깁니다.
DS01007 | ADF에 일부 용지가 남아 있는 상태에서 스캔이 끝났습니다. ADF의 용지를 리셋트한 뒤 다시 실행 해 주십시오.
DS32011 | 인쇄영역이 용지 밖으로 설정되었습니다.
DS32018 | Endorser Unit의 덮개가 열려 있습니다.
DS32019 | 커버가 열려있습니다.
DS32028 | 지정된 매수의 문서를 스캔닝한 후에 호퍼에 문서가 남아 있습니다.
DS32029 | 지정된 매수보다 적은 매수가 스캐닝됩니다.
DS32030 | 문서 매수 확인 모드를 선택하거나 문서 카운팅 모드를 해제해 주십시오.
DS42004 | 선택된 스캐너는 다른 응용 프로그램이 사용하고 있습니다.
DS42020 | 작동 또는 스캔 중에 스캐너 전원을 끄거나 스캐너 인터페이스 케이블을 제거해선 안 됩니다.
DS42058 | 급지 모드 전환이 감지되었습니다.
DS42062 | 스캐너를 사용할 수 없습니다. 스캐너의 터치 화면에서 연결 방법을 확인해 주십시오.
DS50006 | 스캔을 시작하기 전에 페이지 끝이 감지되었습니다.
J11001 | 문서의 모든 페이지가 빈 페이지로 식별됩니다.
J11002 | 모든 문서 페이지가 출력되지 않음으로 지정되었을 수 있습니다. 스캔 문서를 확인해 주십시오.
J11003, J11004 | 통계 정보 파일의 저장 대상을 찾을 수 없습니다.

감마 패턴 파일을 찾을 수 없습니다.

원인

[패턴 다운로드]을 지정해도 파일이 선택되지 않습니다.

해결 방법

[패턴 다운로드]에서 파일을 지정합니다.

디더링 패턴 파일을 찾을 수 없습니다.

원인

[패턴 다운로드]을 지정해도 파일이 선택되지 않습니다.

해결 방법

[패턴 다운로드]에서 파일을 지정합니다.

지정된 문자열이 너무 깁니다.

원인

지정된 문자열이 너무 깁니다. 최대 128 문자 (반각 문자) 또는 최대 64 문자 (전각 문자)를 지정할 수 있습니다.

해결 방법

128 문자 내의 문자열을 지정한 다음 스캔을 다시 실행해 주십시오.

ADF에 일부 용지가 남아 있는 상태에서 스캔이 끝났습니다. ADF의 용지를 리셋트한 뒤 다시 실행 해 주십시오.

원인

중간에 스캔이 중지되었기 때문에 스캐너에 문서가 남아 있을 수 있습니다.

해결 방법

ADF를 열고 문서를 제거해 주십시오. 자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

인쇄영역이 용지 밖으로 설정되었습니다.

원인

프린트 카트리지의 노즐이 문서 안쪽에 위치되어 있지 않습니다. 그러므로 문자를 문서에 인쇄할 수 없습니다.

해결 방법

프린트 카트리지를 조절하여 프린트 카트리지의 노즐이 문서 안쪽에 위치되도록 합니다.

Endorser Unit의 덮개가 열려 있습니다.

원인

전사기 커버가 열려 있기 때문에 스캔을 실행할 수 없습니다.

해결 방법

전사기 커버를 닫고 스캔을 다시 실행해 주십시오.

커버가 열려있습니다.

원인

스캐너 커버가 열려 있기 때문에 스캔을 실행할 수 없습니다.

해결 방법

커버를 닫고 스캔을 다시 실행해 주십시오.

지정된 매수의 문서를 스캔닝한 후에 호퍼에 문서가 남아 있습니다.

원인

스캐너에 지정된 매수보다 많은 매수가 올려져 있습니다.

해결 방법

지정된 매수나 매수가 정확한지 확인해 주십시오.

지정된 매수보다 적은 매수가 스캐닝됩니다.

원인

지정된 매수를 스캔할 수 없습니다.

해결 방법

다음 해결 방법 중 하나를 실행합니다.

  • 문서를 더 올려놓고 스캔을 계속해 주십시오.

  • 지정된 매수나 매수가 정확한지 확인해 주십시오.

문서 매수 확인 모드를 선택하거나 문서 카운팅 모드를 해제해 주십시오.

원인

문서 카운팅 모드에서 스캔이 실행되었습니다.

해결 방법

문서 카운팅 모드를 종료하거나 문서 매수 확인 모드로 전환하여 스캔을 다시 실행해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

선택된 스캐너는 다른 응용 프로그램이 사용하고 있습니다.

원인

선택된 스캐너는 다른 애플리케이션에서 사용중이거나 꺼져 있습니다.

해결 방법

다른 애플리케이션에서 스캐너가 사용되지 않는 것을 확인해 주십시오. 또는 스캐너를 켜거나 케이블 연결을 확인해 주십시오.

작동 또는 스캔 중에 스캐너 전원을 끄거나 스캐너 인터페이스 케이블을 제거해선 안 됩니다.

원인

작동 중에 스캐너 전원이 꺼졌거나 인터페이스 케이블이 뽑혔을 수 있습니다.

해결 방법

컴퓨터를 다시 시작해 주십시오. 스캔 중에는 스캐너와 컴퓨터의 연결을 끊지 말아 주십시오.

급지 모드 전환이 감지되었습니다.

원인

  • 스캔 중에 스캐너의 급지 모드 전환이 실행되었습니다.

  • [긴 페이지 분할]가 활성화되고 다음 설정이 구성됩니다.

    • 급지 모드 전환으로 수동/단일 모드 선택

    • Software Operation Panel에서 [수동 급지]에 대해 [연속 급지 모드]가 활성화됩니다

해결 방법

  • 전환 위치를 확인하고 스캔을 다시 실행해 주십시오.

  • [긴 페이지 분할]이 활성화되면 다음 설정을 구성하고 스캔을 다시 실행합니다.

    • 급지 모드 전환에 대한 수동/단일 모드 삭제

    • Software Operation Panel에서 [수동 급지]에 대해 [연속 급지 모드]를 비활성화합니다

급지 모드 전환과 Software Operation Panel에 대한 자세한 내용은 사용하는 스캐너 모델의 설명서를 참조해 주십시오.

스캐너를 사용할 수 없습니다. 스캐너의 터치 화면에서 연결 방법을 확인해 주십시오.

원인

스캐너의 터치 스크린에서 지정한 연결 방법으로 애플리케이션에서 선택한 스캐너를 사용할 수 없습니다.

해결 방법

스캐너의 터치 스크린에서 연결 방법을 확인한 후 다시 애플리케이션에서 스캐너를 선택해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

스캔을 시작하기 전에 페이지 끝이 감지되었습니다.

원인

지정된 [스캔 영역]이 실제 문서 영역을 초과합니다.

해결 방법

[스캔 영역] 설정을 확인하고 스캔을 다시 실행해 주십시오.

문서의 모든 페이지가 빈 페이지로 식별됩니다.

원인

모든 문서 페이지를 스캔했지만 이미지가 출력되지 않았습니다.

해결 방법

[빈 페이지 검출] 설정을 확인해 주십시오.

  • 이미지가 빈 페이지로 인식될 경우 [내용 감도]를 높게 설정하여 스캔을 다시 실행해 주십시오.

  • 문제가 계속 발생할 경우 [빈 페이지 검출]을 무효로 해 주십시오.

모든 문서 페이지가 출력되지 않음으로 지정되었을 수 있습니다. 스캔 문서를 확인해 주십시오.

원인

모든 문서 페이지를 스캔했지만 이미지가 출력되지 않았습니다.

해결 방법

  • [빈 페이지 검출] 설정을 확인해 주십시오.

    • 이미지가 빈 페이지로 인식될 경우 [내용 감도]를 높게 설정하여 스캔을 다시 실행해 주십시오.

    • 문제가 계속 발생할 경우 [빈 페이지 검출]을 무효로 해 주십시오.

  • [코드 시트로 전환] 설정을 확인해 주십시오.

    [코드 시트 이미지]에 [출력]을 지정하고 다시 스캔하면 코드 시트의 스캔 이미지가 출력됩니다.

통계 정보 파일의 저장 대상을 찾을 수 없습니다.

원인

가능한 원인은 다음과 같습니다.

  • 통계 정보 파일을 생성할 수 없습니다.

  • 통계 정보 파일이 없습니다.

해결 방법

  • J11003의 경우

    [취소] 버튼을 클릭하여 스캔을 중지해 주십시오.

    또는 다음을 실행하고 [다시 시도] 버튼을 클릭하여 스캔해 주십시오.

    • [통계 정보]의 [출력 폴더 경로]를 확인해 주십시오.

    • [출력 폴더 경로]로 지정된 폴더를 열고 폴더에서 파일이 생성될 수 있는지 확인해 주십시오.

    • 네트워크 폴더가 [출력 폴더 경로]로 지정된 경우 컴퓨터가 네트워크에 연결되어 있는지 확인해 주십시오.

    • 다른 애플리케이션에서 통계 정보 파일이 열려 있지 않은지 확인해 주십시오.

  • J11004의 경우

    [취소] 버튼을 클릭하여 통계 정보 파일에 스캔 결과 정보를 저장하지 않고 스캔을 종료해 주십시오.

    또는 다음을 실행하고 [다시 시도] 버튼을 클릭하여 통계 정보 파일에 스캔 결과 정보를 저장하고 스캔을 종료해 주십시오.

    • 네트워크 폴더가 [출력 폴더 경로]로 지정된 경우 컴퓨터가 네트워크에 연결되어 있는지 확인해 주십시오.

    • 다른 애플리케이션에서 통계 정보 파일이 열려 있지 않은지 확인해 주십시오.


장치 오류

이 단원에서는 장치 오류의 원인 및 해결 방법이 설명됩니다.
No. | 메시지
DS00003 | 스캐너와 통신하는 동안 비정상적인 명령이 검출되었습니다.
DS32002, DS32017 | ADF에 용지가 걸렸습니다.
DS32003 | 문서가 올려져 있지 않습니다.
DS32005 | ADF가 열려 있습니다. ADF를 닫고 ADF 용지 츄트 또는 호퍼에 문서를 올려놓아 주십시오.
DS32006, J11000 | 겹쳐진 문서(복수 급지)가 검출되었습니다.
DS32009 | 하드웨어 오류가 감지되었습니다.
DS32010 DS32025, DS32026, DS32031, DS32032 | 전사기에 프린터 카트리지가 올바로 설치되지 않았습니다.
DS32012 | 장치의 취소 단추를 눌렀습니다.
DS32013 | 배경 변경 유닛 오류
DS32021 | 스태커에 남아있는 문서를 제거하고 스캔을 다시 실행해 주십시오.
DS32022 | 피크롤러에 오류가 발생했습니다.
DS32023, DS32024 | 브레이크롤러 혹은 분리롤러에 오류가 발생했습니다.
DS41003, DS42002 | 통신이 되지 않습니다.
DS41005 | 지정한 스캐너는 사용중입니다.
DS41007 | 스캐너에서 입출력 오류가 발생했습니다.
DS41013 | 스캐너가 꺼졌습니다.
DS42001, DS42022, DS42023, DS42026, DS42028, DS42029, DS42031 ~ DS42039, DS42051 ~ DS42056 | 스캐너에서 불규칙한 상태가 감지되었습니다.
DS42003, DS42005, DS42007, DS42008 | 소모부품을 교환할 때가 되었습니다.
DS42009 | 스캐너의 내부를 청소해 주십시오.
DS42010 | Endorser Unit의 장치 이상이 감지되었습니다.
DS42019 | 통신이 되지 않습니다.
DS42021 | 전사기의 프린트 카트리지를 곧 교환할 필요가 있습니다.
DS42044 | Shipping Lock가 잠금 해제되어 있는지 확인하십시오.
DS42057 | 보조 롤러와 해당 핀치 롤러를 깨끗이 청소해 주십시오.
DS42063 | 스캐너를 사용할 수 없습니다. 다른 애플리케이션에서 스캐너가 사용되고 있는지 또는 다른 사용자가 터치 스크린에서 스캐너를 조작하고 있는지 확인해 주십시오.
DS42064 | 스캐너와 통신할 수 없습니다. 스캐너가 네트워크에 연결되어 있는지 확인해 주십시오.
DS42065 | 스캔을 시작할 수 없습니다.
DS50005 | 스캐너 장치에서 예기치 않은 오류 코드가 반환되었습니다.

스캐너와 통신하는 동안 비정상적인 명령이 검출되었습니다.

원인

스캐너 드라이버와 스캐너 사이에서 스캔 중에 통신 오류가 발생했습니다.

해결 방법

스캔 영역을 다시 지정해 주십시오. 또는 스캐너 전원을 끈 다음 인터페이스 케이블이 올바르게 연결된 것을 확인해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

ADF에 용지가 걸렸습니다.

원인

ADF 또는 전사기의 인쇄부에 용지 걸림이 발생했습니다.

해결 방법

스캐너의 전원을 끄고, ADF 또는 전사기의 인쇄부에서 걸린 용지를 제거해 주십시오.

용지 걸림이 복잡한 경우 걸린 문서를 억지로 당기지 말아 주십시오. 스캐너 오류를 일으킬 수 있습니다.

용지 걸림이 빈번하게 발생하면 스캐너 내부를 청소해 주십시오.

문서가 올려져 있지 않습니다.

원인

스캐너에 문서가 올려져 있지 않습니다.

해결 방법

문서를 스캐너에 올려 주십시오.

ADF가 열려 있습니다. ADF를 닫고 ADF 용지 츄트 또는 호퍼에 문서를 올려놓아 주십시오.

원인

ADF가 열려 있습니다.

해결 방법

ADF를 닫고 스캔을 다시 실행해 주십시오.

겹쳐진 문서(복수 급지)가 검출되었습니다.

원인

한 번에 여러 장의 용지가 급지되었을 수 있습니다.

해결 방법

스캐너 내부의 시트를 제거하고 스캔한 이미지를 확인한 후 다시 올려 놓아 주십시오.

하드웨어 오류가 감지되었습니다.

원인

운송 잠금 스위치가 해제되지 않을 수 있습니다.

해결 방법

스캐너 모델의 매뉴얼을 참조하여 운송 잠금 장치가 해제되어 있는지 확인해 주십시오.

전사기에 프린터 카트리지가 올바로 설치되지 않았습니다.

원인

전사기 프린트 카트리지가 올바르게 설치되어 있지 않습니다.

해결 방법

프린트 카트리지가 올바르게 설치되어 있는지 확인하고 스캔을 다시 실행해 주십시오.

장치의 취소 단추를 눌렀습니다.

원인

스캐너의 버튼에 의해 스캔이 정지되었습니다.

해결 방법

스캐너 내부에 문서가 남아있을 수 있습니다. 스캐너 커버를 열고 문서를 제거해 주십시오.

배경 변경 유닛 오류

원인

배경 전환 방식 오류가 발생했습니다.

해결 방법

스캐너의 전원을 껐다 다시 켜고 스캔을 다시 실행해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

스태커에 남아있는 문서를 제거하고 스캔을 다시 실행해 주십시오.

원인

스태커에 문서가 남아있기 때문에 스캔을 실행할 수 없습니다.

해결 방법

스태커에서 문서를 제거하고 스캔을 다시 실행해 주십시오.

피크롤러에 오류가 발생했습니다.

원인

호퍼가 상부에 설치되어 있을 수 있거나 너무 많은 문서가 호퍼에 올려 놓여 있습니다.

해결 방법

호퍼를 하부에 설치하거나 호퍼에 올려 놓은 매수를 줄여 주십시오.

브레이크롤러 혹은 분리롤러에 오류가 발생했습니다.

원인

브레이크 롤러 또는 분리 롤러가 올바르게 설치되어 있지 않았을 수 있습니다.

또는 브레이크 롤러 또는 분리 롤러가 마모되었을 수 있습니다.

해결 방법

브레이크 롤러 및 분리 롤러를 올바르게 설치해 주십시오.

브레이크 롤러 및 분리 롤러가 마모되지 않은 것을 확인해 주십시오.

통신이 되지 않습니다.

원인

스캐너와 통신 중 오류가 발생했습니다. 작동 중에 스캐너 전원이 꺼졌거나 인터페이스 케이블이 뽑혔을 수 있습니다.

해결 방법

스캐너의 전원이 켜져 있는지 인터페이스 케이블이 올바르게 연결되어 있는지 확인해 주십시오. 또한, 스캐너의 연결을 끊기 전에 스캐너가 작동 중이 아님을 확인해 주십시오.

지정한 스캐너는 사용중입니다.

원인

다른 애플리케이션이 스캐너를 사용 중일 수 있습니다.

해결 방법

스캐너를 사용 중인 애플리케이션을 종료하고 스캔을 다시 실행해 주십시오.

스캐너에서 입출력 오류가 발생했습니다.

원인

스캐너에서 스캔 오류가 발생했습니다.

해결 방법

컴퓨터 및 스캐너의 전원을 꼈다 다시 켠 다음 (컴퓨터를 먼저 켭니다) 스캔을 다시 실행해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

스캐너가 꺼졌습니다.

원인

스캐너 오류가 발생했을 수 있습니다.

해결 방법

스캐너의 전원을 껐다 다시 켜 주십시오.

문제가 지속되면 컴퓨터의 전원을 껐다 다시 켜 주십시오.

스캐너에서 불규칙한 상태가 감지되었습니다.

원인

스캐너에 오류가 발생했습니다.

해결 방법

스캐너를 확인해 주십시오.

소모부품을 교환할 때가 되었습니다.

원인

소모부품 (패드, 피크 롤러, 브레이크 롤러 등)의 교환이 곧 필요합니다.

해결 방법

스캐너 모델의 매뉴얼을 참조하여 소모부품을 교환해 주십시오.

스캐너의 내부를 청소해 주십시오.

원인

스캐너의 청소가 필요할 수 있습니다.

해결 방법

스캐너 내부를 청소하고 Software Operation Panel의 [청소후]를 해제합니다.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼을 참조해 주십시오.

Endorser Unit의 장치 이상이 감지되었습니다.

원인

전사기 또는 엔돌서에 오류가 발생했을 수 있습니다.

해결 방법

전사기 또는 엔돌서가 올바르게 설치된 것을 확인해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

통신이 되지 않습니다.

원인

가능한 원인은 다음과 같습니다.

  • 스캐너 드라이버를 지원하지 않는 스캐너 모델이 연결되어 있습니다. 스캐너가 연결되어 있지 않습니다. 케이블이 끊어져 있습니다.

  • 다른 애플리케이션이 스캐너를 사용중 입니다. (본 스캐너는 한 번에 여러 개의 애플리케이션에서 사용할 수 없습니다.)

해결 방법

스캐너 연결을 확인해 주십시오.

다른 애플리케이션에서 스캐너가 사용되지 않는 것을 확인해 주십시오.

Windows에서 [사용자 전환]을 실행하는 경우 어떠한 프로그램을 종료하거나 파일을 닫지 않고 다른 사용자가 로그온할 수 있습니다. 그러므로 [사용자 전환]을 통해서 로그온할 경우 다른 사용자가 스캐너를 사용 중일 수 있습니다.

전사기의 프린트 카트리지를 곧 교환할 필요가 있습니다.

원인

전사기에 잉크가 거의 없습니다. 인쇄 화질이 떨어질 수 있습니다.

해결 방법

인쇄 화질을 확인해 주십시오. 인쇄 화질이 만족스럽지 않은 경우에는 잉크 카트리지를 교환해 주십시오.

자세한 내용은 사용하시는 스캐너 모델의 매뉴얼의 관련 단원을 참조해 주십시오.

Shipping Lock가 잠금 해제되어 있는지 확인하십시오.

원인

운송 잠금 스위치가 해제되지 않을 수 있습니다.

해결 방법

스캐너 모델의 매뉴얼을 참조하여 운송 잠금 장치가 해제되어 있는지 확인해 주십시오.

보조 롤러와 해당 핀치 롤러를 깨끗이 청소해 주십시오.

원인

롤러가 더러울 수 있습니다.

해결 방법

롤러를 청소해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

스캐너를 사용할 수 없습니다. 다른 애플리케이션에서 스캐너가 사용되고 있는지 또는 다른 사용자가 터치 스크린에서 스캐너를 조작하고 있는지 확인해 주십시오.

원인

가능한 원인은 다음과 같습니다.

  • 다른 애플리케이션이 스캐너를 사용중 입니다.

  • 스캐너의 터치 스크린이 작동 중입니다.

해결 방법

스캐너를 사용 중인 애플리케이션을 종료해 주십시오.

스캐너 터치 스크린에 "연결하기 위해 대기 중"이 표시되는지 확인해 주십시오.

스캐너와 통신할 수 없습니다. 스캐너가 네트워크에 연결되어 있는지 확인해 주십시오.

원인

스캐너가 네트워크에 연결되지 않았습니다.

해결 방법

스캐너가 네트워크에 연결되어 있는지 확인해 주십시오.

스캔을 시작할 수 없습니다.

원인

ADF 용지 츄트 (공급 장치)와 반송 경로 개구부에 모두 문서가 있습니다.

해결 방법

다음 중 한 곳에서 문서를 제거해 주십시오.

  • ADF 용지 츄트 (공급 장치)

  • 반송 경로 개구부

스캐너 장치에서 예기치 않은 오류 코드가 반환되었습니다.

원인

가능한 원인은 다음과 같습니다.

  • 스캐너 드라이버를 지원하지 않는 스캐너 모델이 연결되어 있습니다.

  • 스캐너가 연결되어 있지 않습니다.

  • 케이블이 끊어져 있습니다.

해결 방법

스캐너가 올바르게 연결되어 있는 것을 확인해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.


인터페이스 오류

이 단원에서는 인터페이스 오류의 원인 및 해결 방법이 설명됩니다.
No. | 메시지
C3000, E5001, F6000, G7000, H8001, I9000 | 본 작동을 완료하기 위해 사용 가능한 메모리가 부족합니다.
D4000 | TIFF 변환에 실패했습니다.
DS41004 | 스캐너 DLL 파일을 찾을 수 없습니다.
DS41009 | 다운로드 파일의 형식 또는 데이터가 잘못되었습니다.
DS41011 | 스캐너 DLL 버전이 올바르지 않습니다.
DS42050 | 스캐너와의 통신이 비정상적입니다.

본 작동을 완료하기 위해 사용 가능한 메모리가 부족합니다.

원인

스캔을 실행할 메모리가 부족합니다.

해결 방법

해상도 및 용지 크기에서 설정을 변경하여 이미지 크기를 줄이고 다시 시도해 주십시오.

또한, 다음 기능이 유효일 경우 많은 메모리를 사용합니다.

  • 멀티 이미지 출력

  • 자동 칼라 검출

  • 다듬기

  • 빈 페이지 검출

다음 설정을 구성하고 스캔을 다시 실행해 주십시오.

  • [멀티 이미지 출력]을 선택하지 않음

  • [자동 칼라 검출]을 선택하지 않음

  • [다듬기]의 [없음]을 선택

  • [빈 페이지 검출]의 [꺼짐]을 선택

문제가 지속되면 메모리를 추가해 주십시오.

TIFF 변환에 실패했습니다.

원인

가능한 원인은 다음과 같습니다.

  • 파일을 출력하기에 디스크 여유 공간이 충분하지 않습니다.

  • 출력할 파일이 있는 폴더에 대한 쓰기 권한이 없습니다.

  • 같은 파일명이 이미 있습니다.

해결 방법

다음을 수행하여 문서를 다시 스캔해 주십시오.

  • 불필요한 파일을 삭제하거나 여유 공간이 충분한 디스크에 있는 폴더(출력할 파일이 있음)를 지정해 주십시오.

  • 출력할 파일이 있는 폴더에 대한 쓰기 권한을 설정해 주십시오.

  • 기존 파일 이름을 변경하거나 기존 파일을 이동 또는 삭제해 주십시오.

스캐너 DLL 파일을 찾을 수 없습니다.

원인

스캐너가 선택된 경우 선택된 스캐너 DLL 파일이 스캐너 드라이버의 같은 디렉토리에 설치되지 않았습니다.

해결 방법

다시 설치해 주십시오.

다운로드 파일의 형식 또는 데이터가 잘못되었습니다.

원인

지정된 다운로드 파일 포맷 또는 데이터가 유효하지 않습니다.

해결 방법

편집을 사용하여 파일 포맷 또는 데이터를 확인해 주십시오.

스캐너 DLL 버전이 올바르지 않습니다.

원인

스캐너 드라이버가 올바르게 설치되지 않았을 수 있습니다.

해결 방법

컴퓨터에서 스캐너를 끊은 다음 스캐너 드라이버를 다시 설치해 주십시오.

스캐너와의 통신이 비정상적입니다.

원인

SCSI 케이블이 뽑혀 있거나 연결되어 있지 않을 수 있습니다.

해결 방법

SCSI 케이블이 올바르게 연결되어 있는 것을 확인해 주십시오. 케이블에 문제가 있다면 새로운 케이블로 교환해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.


스캐너 드라이버의 내부 오류

이 단원에서는 내부 스캔 오류의 원인 및 해결 방법이 설명됩니다.
No. | 메시지
B2000 | 드라이버에서 내부 오류가 발생했습니다.
H8000, I9001 | 이미지 처리 엔진에서 내부 오류가 발생했습니다.

드라이버에서 내부 오류가 발생했습니다.

원인

스캐너 드라이버에 오류가 발생했습니다.

해결 방법

스캔 영역을 다시 지정해 주십시오. 또는 스캐너 전원을 끈 다음 인터페이스 케이블이 올바르게 연결된 것을 확인해 주십시오.

컴퓨터를 다시 시작하고 시도해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

이미지 처리 엔진에서 내부 오류가 발생했습니다.

원인

이미지 처리 엔진에서 내부 오류가 발생했습니다.

해결 방법

컴퓨터를 다시 시작하고 시도해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.


전송 오류 하위 메시지

이 단원에서는 전송 오류 하위 메시지의 원인 및 해결 방법이 설명됩니다.
No. | 메시지
DS50007 ～ DS50178 | 메모리가 부족해 계속할 수 없습니다.
DS50013 ～ DS50184 | 유효하지 않는 값이 지정되어 있습니다.

메모리가 부족해 계속할 수 없습니다.

원인

이는 오류 메시지 "MSG_XXXXX 응답의 일반 오류입니다. (내부적으로)" 또는 오류 메시지 "DAT_XXXXX 응답의 일반 오류입니다. (내부)"를 포함하여 표시되는 보충 메시지입니다. 보충 메시지는 데이터를 처리하는 동안 발생한 프로그램 오류의 자세한 내용을 제공합니다.

해결 방법

스캔 영역을 다시 지정해 주십시오. 또는 스캐너 전원을 끈 다음 인터페이스 케이블이 올바르게 연결된 것을 확인해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.

유효하지 않는 값이 지정되어 있습니다.

원인

이는 오류 메시지 "MSG_XXXXX 응답의 일반 오류입니다. (내부적으로)" 또는 오류 메시지 "DAT_XXXXX 응답의 일반 오류입니다. (내부)"를 포함하여 표시되는 보충 메시지입니다. 보충 메시지는 데이터를 처리하는 동안 발생한 프로그램 오류의 자세한 내용을 제공합니다.

해결 방법

스캔 영역을 다시 지정해 주십시오. 또는 스캐너 전원을 끈 다음 인터페이스 케이블이 올바르게 연결된 것을 확인해 주십시오.

문제가 계속 발생할 경우, 본 제품을 구매하신 유통업체/대리점에 문의해 주십시오. 또는, 본 제품에 첨부된 안전상 주의사항의 문의 연락처 단원의 연락처 정보를 참조하여 문의해 주십시오.


부록

  • 스캐너 드라이버 사양
  • 스캔 설정 항목과 함께 지정할 수 없습니다
  • 자동 프로필 선택의 사용 가능한 스캔 설정
  • 자동 프로필 선택과 함께 사용할 수 있는 문서의 예
  • 이미지 처리의 예
  • 감마 패턴 편집
  • 스캔 프로필 내보내기
  • 스캔 프로필 가져오기
  • 용지 크기 (캐리어 시트)
  • 디더링 패턴 작성
  • 감마 패턴 작성
  • 바코드 형식 및 검출 조건
  • 엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열
  • 스캔 결과의 통계 정보
  • 앞면 검출 요구사항


스캐너 드라이버 사양

이 단원에서는 스캐너 드라이버 사양에 대해서 설명합니다.
  • 스캐너 드라이버 사양 (fi-65F)
  • 스캐너 드라이버 사양 (fi-6110)
  • 스캐너 드라이버 사양 (fi-6130Z/fi-6140Z)
  • 스캐너 드라이버 사양 (fi-6230Z/fi-6240Z)
  • 스캐너 드라이버 사양 (fi-5530C2)
  • 스캐너 드라이버 사양 (fi-6670)
  • 스캐너 드라이버 사양 (fi-6750S)
  • 스캐너 드라이버 사양 (fi-6770)
  • 스캐너 드라이버 사양 (fi-5950)
  • 스캐너 드라이버 사양 (fi-6400/fi-6800)
  • 스캐너 드라이버 사양 (fi-7160/fi-7180)
  • 스캐너 드라이버 사양 (fi-7260/fi-7280)
  • 스캐너 드라이버 사양 (fi-7460/fi-7480)
  • 스캐너 드라이버 사양 (fi-7030)
  • 스캐너 드라이버 사양 (fi-7600)
  • 스캐너 드라이버 사양 (fi-7700)
  • 스캐너 드라이버 사양 (fi-7700S)
  • 스캐너 드라이버 사양 (fi-7800/fi-7900)
  • 스캐너 드라이버 사양(fi-7300NX)
  • 스캐너 드라이버 사양 (fi-800R)


스캐너 드라이버 사양 (fi-65F)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-65F

PaperStream IP fi-65F

PaperStream_IP fi-65F

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

-

-

용지 공급

평판

사용 가능

사용 가능

공급 장치 (앞면)

-

-

공급 장치 (뒷면)

-

-

공급 장치 (양면)

-

-

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

-

-

A4 (210 × 297 mm)

-

-

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

-

-

A5 가로 (210 × 148 mm)

-

-

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

-

-

B4 (ISO) (250 × 353 mm)

-

-

B4 (JIS) (257 × 364 mm)

-

-

B5 (ISO) (176 × 250 mm)

-

-

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

-

-

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

-

-

B6 가로 (ISO) (176 × 125 mm)

-

-

B6 (JIS) (128 × 182 mm)

-

-

B6 가로 (JIS) (182 × 128 mm)

-

-

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

-

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

-

-

C6 가로 (162 × 114 mm)

-

-

더블 레터 (279.4 × 431.8 mm)

-

-

레터 (215.9 × 279.4 mm)

-

-

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

-

-

US Executive (184.2 × 266.7 mm)

-

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

105.7 × 148.3 mm

ADF

-

-

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

-

-

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

-

-

드롭아웃칼라

하드웨어 설정

-

-

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

바탕색: 검정색

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

-

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

-

-

오버스캔

-

-

페이지 끝 감지 및 오버스캔

-

-

배경

사용 가능

사용 가능

[기울임을 똑바로]가 선택된 경우 사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

-

-

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

-

-

빈 페이지 검출

이미지 출력

-

-

검정 도트 비율

흰 도트 비율

-

-

대상 페이지

-

-

여백

-

-

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

-

-

중지 및 이미지 표시

-

-

중지하지 않음

-

-

조건

하드웨어 설정

-

-

겹침

-

-

길이

-

-

겹침 및 길이

-

-

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

-

-

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

-

-

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

-

-

앞뒷면에 구분 설정 사용

-

-

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

-

-

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

-

-

  • 설정이 무시됩니다

  • 색인 탭은 항상 출력

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

-

-

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6110)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6110

PaperStream IP fi-6110dj

PaperStream_IP fi-6110

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 3,175 mm

  • 201 dpi 이상

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

바탕색: 흰색

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

바탕색: 흰색

오버스캔

사용 가능

사용 가능

바탕색: 흰색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 흰색

배경

사용 가능

사용 가능

[기울임을 똑바로]가 선택된 경우 사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

-

-

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

-

-

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

-

-

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

-

-

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

-

-

설정이 무시됩니다

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6130Z/fi-6140Z)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6130Z

PaperStream IP fi-6130Zdj

PaperStream_IP fi-6130Z

fi-6140Z

PaperStream IP fi-6140Zdj

PaperStream_IP fi-6140Z

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 3,175 mm

  • 201 dpi 이상

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6230Z/fi-6240Z)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6230Z

PaperStream IP fi-6230Zdj

PaperStream_IP fi-6230Z

fi-6240Z

PaperStream IP fi-6240Zdj

PaperStream_IP fi-6240Z

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

사용 가능

-

양면

사용 가능

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

215.9 × 297 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 3,175 mm

  • 201 dpi 이상

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-5530C2)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-5530C2

PaperStream IP fi-5530C2dj

PaperStream_IP fi-5530C2

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

사용 가능

-

11.7 × 34 inch (297 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

297.0 × 863.6 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

-

-

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

-

-

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6670)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6670

PaperStream IP fi-6670dj

PaperStream_IP fi-6670

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 3,175 mm

  • 201 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 457.2 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

[용지 크기]에서 지정된 길이가 18인치 이상 크기의 경우 사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

스캔에 ADF를 사용할 경우 문서의 상부 또는 하부에 첨부된 색인 탭은 인식 불가

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6750S)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6750S

PaperStream IP fi-6750Sj

PaperStream_IP fi-6750S

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

-

-

공급 장치 (양면)

-

-

공급장치 (가상)

사용 가능

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

304.8 × 457.2 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 3,175 mm

  • 201 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 457.2 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

-

-

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

[용지 크기]에서 지정된 길이가 18인치 이상 크기의 경우 사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

-

-

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

-

-

앞뒷면에 구분 설정 사용

-

-

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

사용 가능

사용 가능

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

스캔에 ADF를 사용할 경우 문서의 상부 또는 하부에 첨부된 색인 탭은 인식 불가

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6770)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6770

PaperStream IP fi-6770dj

PaperStream_IP fi-6770

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

사용 가능

-

양면

사용 가능

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

304.8 × 457.2 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 3,175 mm

  • 201 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 457.2 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

[용지 크기]에서 지정된 길이가 18인치 이상 크기의 경우 사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

사용 가능

사용 가능

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

스캔에 ADF를 사용할 경우 문서의 상부 또는 하부에 첨부된 색인 탭은 인식 불가

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-5950)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-5950

PaperStream IP fi-5950d

PaperStream_IP fi-5950

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

자르기 (앞면)

사용 가능

사용 가능

자르기 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 3,175 mm

  • 201 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 431.8 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

-

-

RGB

-

-

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

-

-

스캔 영역

사용 가능

사용 가능

[용지 크기]에서 지정된 길이가 17인치 이상 크기의 경우 사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

-

-

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

사용 가능

사용 가능

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

  • 사전 전사기 (앞면) (스캔 전에 문서의 앞면에 인쇄)

  • 사후 전사기 (뒷면) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

문서의 상부 또는 하부에 첨부된 색인 탭은 인식 불가

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-6400/fi-6800)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-6400

PaperStream IP fi-6400dj

PaperStream_IP fi-6400

fi-6800

PaperStream IP fi-6800dj

PaperStream_IP fi-6800

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

자르기 (앞면)

사용 가능

사용 가능

자르기 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 300 dpi

    304.8 × 3,175 mm

  • 301 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 431.8 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

  • 전사기 (앞쪽) (스캔 후에 문서의 앞면에 인쇄)

  • 전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7160/fi-7180)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7160

PaperStream IP fi-7160

PaperStream_IP fi-7160

fi-7180

PaperStream IP fi-7180

PaperStream_IP fi-7180

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 215 inch (215.9 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 220 inch (215.9 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 5,588 mm

  • 201 ~ 300 dpi

    215.9 × 5,461 mm

  • 301 ~ 400 dpi

    215.9 × 4,064 mm

  • 401 ~ 600 dpi

    215.9 × 2,700 mm

  • 1200 dpi

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7260/fi-7280)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7260

PaperStream IP fi-7260

PaperStream_IP fi-7260

fi-7280

PaperStream IP fi-7280

PaperStream_IP fi-7280

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

사용 가능

-

양면

사용 가능

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 215 inch (215.9 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 220 inch (215.9 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

215.9 × 297 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 5,588 mm

  • 201 ~ 300 dpi

    215.9 × 5,461 mm

  • 301 ~ 400 dpi

    215.9 × 4,064 mm

  • 401 ~ 600 dpi

    215.9 × 2,700 mm

  • 1200 dpi

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

사용 가능

사용 가능

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7460/fi-7480)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7460

PaperStream IP fi-7460

PaperStream_IP fi-7460

fi-7480

PaperStream IP fi-7480

PaperStream_IP fi-7480

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

12 × 215 inch (304.8 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 220 inch (304.8 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 5,588 mm

  • 201 ~ 300 dpi

    304.8 × 5,461 mm

  • 301 ~ 400 dpi

    304.8 × 4,064 mm

  • 401 ~ 600 dpi

    304.8 × 2,700 mm

  • 1200 dpi

    304.8 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

수동/단일 급지 모드에 급지 모드 전환이 설정되어 있을 경우 반으로 접힌 문서를 스캔할 수 있습니다.

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7030)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7030

PaperStream IP fi-7030

PaperStream_IP fi-7030

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 215 inch (215.9 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 220 inch (215.9 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 5,588 mm

  • 201 ~ 300 dpi

    215.9 × 5,461 mm

  • 301 ~ 400 dpi

    215.9 × 4,064 mm

  • 401 ~ 600 dpi

    215.9 × 2,700 mm

  • 1200 dpi

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

바탕색: 흰색

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

바탕색: 흰색

오버스캔

사용 가능

사용 가능

바탕색: 흰색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 흰색

배경

사용 가능

사용 가능

[기울임을 똑바로]가 선택된 경우 사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

-

-

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

-

-

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

-

-

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

-

-

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

-

-

설정이 무시됩니다

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7600)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7600

PaperStream IP fi-7600

PaperStream_IP fi-7600

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

12 × 215 inch (304.8 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 220 inch (304.8 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 5,588 mm

  • 201 ~ 300 dpi

    304.8 × 5,461 mm

  • 301 ~ 400 dpi

    304.8 × 4,064 mm

  • 401 ~ 600 dpi

    304.8 × 2,700 mm

  • 1200 dpi

    304.8 × 863.6 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

수동/단일 급지 모드에 급지 모드 전환이 설정되어 있을 경우 반으로 접힌 문서를 스캔할 수 있습니다.

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7700)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7700

PaperStream IP fi-7700

PaperStream_IP fi-7700

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

사용 가능

-

양면

사용 가능

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

12 × 215 inch (304.8 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 220 inch (304.8 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

304.8 × 457.2 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 5,588 mm

  • 201 ~ 300 dpi

    304.8 × 5,461 mm

  • 301 ~ 400 dpi

    304.8 × 4,064 mm

  • 401 ~ 600 dpi

    304.8 × 2,700 mm

  • 1200 dpi

    304.8 × 863.6 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

수동/단일 급지 모드에 급지 모드 전환이 설정되어 있을 경우 반으로 접힌 문서를 스캔할 수 있습니다.

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

사용 가능

사용 가능

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

사용 가능

사용 가능

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7700S)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 용지 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7700S

PaperStream IP fi-7700S

PaperStream_IP fi-7700S

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

사용 가능

사용 가능

공급 장치(앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

-

-

공급 장치 (양면)

-

-

공급장치 (가상)

사용 가능

-

자동 선택

앞면

사용 가능

사용 가능

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

12 × 215 inch (304.8 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 220 inch (304.8 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

304.8 × 457.2 mm

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 5,588 mm

  • 201 ~ 300 dpi

    304.8 × 5,461 mm

  • 301 ~ 400 dpi

    304.8 × 4,064 mm

  • 401 ~ 600 dpi

    304.8 × 2,700 mm

  • 1200 dpi

    304.8 × 863.6 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

-

-

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

-

-

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

-

-

앞뒷면에 구분 설정 사용

-

-

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

사용 가능

사용 가능

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

사용 가능

사용 가능

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-7800/fi-7900)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 문서 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-7800

PaperStream IP fi-7800

PaperStream_IP fi-7800

fi-7900

PaperStream IP fi-7900

PaperStream_IP fi-7900

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

-

-

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

사용 가능

사용 가능

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

사용 가능

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

사용 가능

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

사용 가능

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

사용 가능

사용 가능

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

사용 가능

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

사용 가능

-

12 × 34 inch (304.8 × 863.6 mm)

사용 가능

-

  • 해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

  • [앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 17 inch (215.9 × 431.8 mm)

-

-

8.5 × 34 inch (215.9 × 863.6 mm)

-

-

8.5 × 106.3 inch (215.9 × 2,700 mm)

-

-

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

-

-

8.5 × 215 inch (215.9 × 5,461 mm)

-

-

8.5 × 220 inch (215.9 × 5,588 mm)

-

-

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

-

-

자동

-

-

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    304.8 × 5,588 mm

  • 201 ~ 300 dpi

    304.8 × 3,175 mm

  • 301 ~ 400 dpi

    304.8 × 863.6 mm

  • 401 dpi 이상

    304.8 × 431.8 mm

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

-

-

초과 기울이기 검출

사용 가능

사용 가능

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

-

-

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

사용 가능

사용 가능

패치 코드

사용 가능

사용 가능

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

포함 후 중지

제외 후 중지

사용 가능

사용 가능

노치가 있는 작업 구분 용지를 사용하여 제어됨

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

사용 가능

사용 가능

  • 전사기 (앞쪽) (스캔 후에 문서의 앞면에 인쇄)

  • 전사기 (뒷쪽) (스캔 후에 문서의 뒷면에 인쇄)

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

사용 가능

사용 가능

마지막 카운터 값 기억

사용 가능

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양(fi-7300NX)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 문서 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

연결 방법

TWAIN 드라이버

ISIS 드라이버

fi-7300NX

USB

PaperStream IP fi-7300NX

PaperStream_IP fi-7300NX

Wi-Fi/유선 LAN

PaperStream IP fi-7300NX Net

PaperStream_IP fi-7300NX Net

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

[앞면/뒷면 병합]이 활성화된 경우 해상도를 50~300 dpi 사이로 지정할 수 있습니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

사용 가능

-

해상도를 50~600 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

사용 가능

-

해상도를 50~400 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 215 inch (215.9 × 5,461 mm)

사용 가능

-

해상도를 50~300 dpi 사이에서 지정한 경우에 사용 가능

8.5 × 220 inch (215.9 × 5,588 mm)

사용 가능

-

해상도를 50~200 dpi 사이에서 지정한 경우에 사용 가능

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

  • 50 ~ 200 dpi

    215.9 × 5,588 mm

  • 201 ~ 300 dpi

    215.9 × 5,461 mm

  • 301 ~ 400 dpi

    215.9 × 4,064 mm

  • 401 ~ 600 dpi

    215.9 × 2,700 mm

  • 1200 dpi

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

사용 가능

사용 가능

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

오버스캔

사용 가능

사용 가능

바탕색: 검정색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 검정색

배경

사용 가능

사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

사용 가능

사용 가능

이미지 분할

사용 가능

사용 가능

회전

자동

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

사용 가능

사용 가능

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

사용 가능

사용 가능

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

사용 가능

사용 가능

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

사용 가능

사용 가능

용지 보호 - 하드웨어 설정

사용 가능

사용 가능

사전 픽업

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

사용 가능

사용 가능

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

사용 가능

사용 가능

페이지의 맨 위로 돌아가기


스캐너 드라이버 사양 (fi-800R)

  • 표시된 장치명

  • 스캐너 드라이버 창 항목

  • 기본

  • 이미지

  • 페이지

  • 문서 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

  • 도구 모음

표시된 장치명

모델

TWAIN 드라이버

ISIS 드라이버

fi-800R

PaperStream IP fi-800R

PaperStream_IP fi-800R

페이지의 맨 위로 돌아가기

스캐너 드라이버 창 항목
사용 가능:

사용 가능
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

사용 가능

사용 가능

그레이스케일

사용 가능

사용 가능

칼라

사용 가능

사용 가능

자동 칼라 검출

사용 가능

사용 가능

멀티 이미지 출력

사용 가능

사용 가능

길이로 칼라 검출

사용 가능

사용 가능

코드 시트로 전환

사용 가능

사용 가능

용지 공급

평판

-

-

공급 장치 (앞면)

사용 가능

사용 가능

공급 장치 (뒷면)

사용 가능

사용 가능

공급 장치 (양면)

사용 가능

사용 가능

공급장치 (가상)

-

-

자동 선택

앞면

-

-

뒷면

-

-

양면

-

-

해상도

50 ~ 600 dpi, 1200 dpi

사용 가능

사용 가능

용지 크기

A3 (297 × 420 mm)

사용 가능

사용 가능

"용지 크기 (캐리어 시트)" 참조

A4 (210 × 297 mm)

사용 가능

사용 가능

A4 가로 (297 × 210 mm)

-

-

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

사용 가능

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm)

-

사용 가능

"용지 크기(캐리어 시트)" 참조

B4 (JIS) (257 × 364 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

B5 (ISO) (176 × 250 mm)

사용 가능

사용 가능

B5 가로 (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B5 가로 (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

사용 가능

사용 가능

B6 가로 (ISO) (176 × 125 mm)

사용 가능

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

사용 가능

사용 가능

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

사용 가능

-

C5 가로 (229 × 162 mm)

-

-

C6 (114 × 162 mm)

사용 가능

-

C6 가로 (162 × 114 mm)

사용 가능

-

더블 레터 (279.4 × 431.8 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

레터 가로 (279.4 × 215.9 mm)

-

-

리걸 (215.9 × 355.6 mm)

사용 가능

사용 가능

US Executive (184.2 × 266.7 mm)

사용 가능

-

US Executive 가로 (266.7 × 184.2 mm)

-

-

명함 (TWAIN driver: 55 × 91 mm/ISIS 드라이버: 51 × 89 mm)

사용 가능

사용 가능

12 × 17 inch (304.8 × 431.8 mm)

-

-

12 × 34 inch (304.8 × 863.6 mm)

-

-

12 × 106.3 inch (304.8 × 2,700 mm)

-

-

12 × 125 inch (304.8 × 3,175 mm)

-

-

12 × 160 inch (304.8 × 4,064 mm)

-

-

12 × 215 inch (304.8 × 5,461 mm)

-

-

12 × 220 inch (304.8 × 5,588 mm)

-

-

8.5 × 17 inch (215.9 × 431.8 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

8.5 × 34 inch (215.9 × 863.6 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

8.5 × 106.3 inch (215.9 × 2,700 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

8.5 × 125 inch (215.9 × 3,175 mm)

-

-

8.5 × 160 inch (215.9 × 4,064 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

8.5 × 215 inch (215.9 × 5,461 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

8.5 × 220 inch (215.9 × 5,588 mm)

사용 가능

-

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

11.7 × 17 inch (297 × 431.8 mm)

-

-

11.7 × 34 inch (297 × 863.6 mm)

-

-

스캐너 최대값

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

자동

사용 가능

사용 가능

"용지 크기(캐리어 시트)" 참조

사용자 지정

평판

-

-

ADF

사용 가능

사용 가능

최소

25.4 × 25.4 mm

최대

ADF 용지 츄트 (공급 장치)에 올려 놓은 문서만 스캔됩니다

  • 50 ~ 200 dpi

    215.9 × 5,588 mm

  • 201 ~ 300 dpi

    215.9 × 5,461 mm

  • 301 ~ 400 dpi

    215.9 × 4,064 mm

  • 401 ~ 600 dpi

    215.9 × 2,700 mm

  • 1200 dpi

    215.9 × 863.6 mm

캐리어 시트

사용 가능

사용 가능

반환 경로 입구에 넣은 문서만 스캔됩니다

앞면/뒷면 병합

뒷면 위치

뒷면 회전

사용 가능

사용 가능

대상 문서

사용 가능

사용 가능

앞면 검출

사용 가능

사용 가능

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

사용 가능

사용 가능

정적 임계값

사용 가능

사용 가능

정적 임계값 - 임계값

사용 가능

-

Advanced DTC

사용 가능

사용 가능

Advanced DTC - 임계값

사용 가능

-

SDTC 모드

사용 가능

사용 가능

하프톤

사용 가능

사용 가능

SEE

사용 가능

사용 가능

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

사용 가능

사용 가능

색상 조절

색상 재생

사용 가능

사용 가능

RGB

사용 가능

사용 가능

정리

선명도

강조

디스크린

가장자리 추출

다듬기

사용 가능

사용 가능

칼라 정리

사용 가능

사용 가능

문자 두께

사용 가능

사용 가능

문자 확대

사용 가능

사용 가능

노이즈 제거

사용 가능

사용 가능

배경 패턴 제거

사용 가능

사용 가능

문자 추출

사용 가능

사용 가능

흰색 수준 추적

사용 가능

사용 가능

세로줄 줄이기

사용 가능

사용 가능

드롭아웃칼라

하드웨어 설정

사용 가능

사용 가능

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

사용 가능

사용 가능

sRGB 출력

사용 가능

사용 가능

반전 이미지

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

사용 가능

사용 가능

바탕색: 흰색

자동 크기

사용 가능

사용 가능

자동 크기 (긴 페이지)

-

사용 가능

기울임을 똑바로

사용 가능

사용 가능

페이지 끝 감지

사용 가능

사용 가능

바탕색: 흰색

오버스캔

사용 가능

사용 가능

바탕색: 흰색

페이지 끝 감지 및 오버스캔

사용 가능

사용 가능

바탕색: 흰색

배경

사용 가능

사용 가능

[기울임을 똑바로]가 선택된 경우 사용 가능

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

사용 가능

사용 가능

여백

사용 가능

사용 가능

스캔 영역

사용 가능

사용 가능

우선 순위

속도

정확도

-

-

이미지 분할

사용 가능

사용 가능

회전

자동 크기

0도

90도 우회전

90도 좌회전

180도

사용 가능

사용 가능

대칭 이동 형식

사용 가능

사용 가능

가장자리 수정

가장자리 복구

-

-

페이지 테두리 채우기

사용 가능

사용 가능

펀치 구멍 제거

-

-

빈 페이지 검출

이미지 출력

사용 가능

사용 가능

검정 도트 비율

흰 도트 비율

사용 가능

사용 가능

대상 페이지

-

-

여백

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

사용 가능

사용 가능

중지 및 이미지 표시

사용 가능

사용 가능

중지하지 않음

-

사용 가능

조건

하드웨어 설정

사용 가능

사용 가능

겹침

사용 가능

사용 가능

길이

사용 가능

사용 가능

겹침 및 길이

사용 가능

사용 가능

검출되지 않는 최대 용지 길이를 지정

사용 가능

사용 가능

초과 기울이기 검출

-

-

용지 보호

-

-

용지 보호 - 하드웨어 설정

-

-

사전 픽업

-

-

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

사용 가능

사용 가능

연속 스캐닝

사용 가능

사용 가능

작업 제어

시트 형식

작업 구분 용지

-

-

패치 코드

-

-

동작

포함 후 계속

제외 후 계속

사용 가능

사용 가능

패치 코드가 인쇄된 용지를 사용하여 제어됨

포함 후 중지

제외 후 중지

-

-

패치 코드 검출

사용 가능

사용 가능

바코드 검출

사용 가능

사용 가능

자동 프로필 선택

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

-

-

디지털 엔돌서

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

사용 가능

-

통계 정보

사용 가능

사용 가능

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

-

-

마지막 카운터 값 기억

-

-

페이지의 맨 위로 돌아가기

도구 모음

항목

TWAIN 드라이버

ISIS 드라이버

설명

프로필 저장 프로필 저장

사용 가능

사용 가능

프로필 삭제 프로필 삭제

사용 가능

사용 가능

옵션 옵션

앞뒷면에 같은 설정 사용

사용 가능

사용 가능

앞뒷면에 구분 설정 사용

사용 가능

사용 가능

각 면에 같은 스캔 영역 설정

사용 가능

사용 가능

각 면에 구분 스캔 영역 설정

사용 가능

사용 가능

자동 프로필 선택 설정 자동 프로필 선택 설정

사용 가능

사용 가능

구성 구성

일반

사용 가능

사용 가능

이벤트

오류/경고 이벤트

메시지 표시 (드라이버 대화상자가 표시 될 때)

메시지 표시 (드라이버 대화상자가 표시되지 않을 때)

사용 가능

-

메시지 표시

-

사용 가능

스캐너

[Scan] 버튼을 유효로 함

사용 가능

사용 가능

[Send to] 버튼을 유효로 함

-

-

평판 커버를 닫으면 스캔을 시작합니다

-

-

이미지 처리

다듬기

자동 - 색인 탭

사용 가능

사용 가능

ADF 용지 츄트 (공급 장치)에 넣은 문서에서 생성된 이미지만 처리할 수 있습니다

자동 - 평판

-

-

기울임을 똑바로 - 기울어짐 보정 방법

사용 가능

사용 가능

스캔 영역 - 다듬기 방법

사용 가능

사용 가능

이미지 출력

사용 가능

사용 가능

파일 형식

사용 가능

-

스캐너

장치명

사용 가능

-

스캔

-

-

페이지의 맨 위로 돌아가기


스캔 설정 항목과 함께 지정할 수 없습니다

다음 스캔 설정 항목은 특정 스캔 설정 항목과 함께 지정할 수 없습니다.

  • 기본

  • 이미지

  • 페이지

  • 배치

  • 엔돌서

  • 스캔 지원

기본

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

이미지 모드

그레이스케일

-

-

  • 빈 페이지 검출

    • 검정 도트 비율

    • 흰 도트 비율

칼라

자동 칼라 검출

  • 긴 페이지 분할

  • 자동 프로필 선택

-

-

멀티 이미지 출력

  • 앞면/뒷면 병합

  • 긴 페이지 분할

  • 보조 스캔

  • 자동 프로필 선택

-

-

길이로 칼라 검출

  • 긴 페이지 분할

  • 보조 스캔

  • 자동 프로필 선택

-

-

코드 시트로 전환

  • 용지 공급

    • 평판

    • 자동 선택

  • 캐리어 시트

  • 앞면/뒷면 병합

  • 앞면 검출

  • 긴 페이지 분할

  • 보조 스캔

  • 작업 제어

  • 자동 프로필 선택

  • 앞뒷면에 같은 설정 사용

-

용지 공급

평판

  • 이미지 모드 - 코드 시트로 전환

  • 긴 페이지 분할

  • 세로줄 줄이기

  • 다듬기

    • 자동 크기 (긴 페이지)

    • 페이지 끝 감지

    • 오버스캔

    • 페이지 끝 감지 및 오버스캔

    • 우선 순위

  • 빈 페이지 검출

  • 복수 급지 감지

  • 용지 보호

  • 사전 픽업

  • 작업 제어

-

  • 앞뒷면에 같은 설정 사용

  • 앞뒷면에 구분 설정 사용

  • 연속 스캐닝 (*1)

공급 장치 (앞면)

-

-

  • 앞뒷면에 같은 설정 사용

  • 앞뒷면에 구분 설정 사용

공급 장치 (뒷면)

공급장치 (가상)

  • 이미지 모드 - 코드 시트로 전환

  • 긴 페이지 분할

-

  • 연속 스캐닝

자동 선택

  • 이미지 모드 - 코드 시트로 전환

  • 긴 페이지 분할

-

-

해상도

1200 dpi

  • 앞면/뒷면 병합

-

-

캐리어 시트

양면 페이지 펼치기

  • 이미지 모드 - 코드 시트로 전환

  • 앞면/뒷면 병합

  • 앞면 검출

  • 이미지 분할

  • 색상 조절

  • sRGB 출력

  • 가장자리 수정 - 가장자리 복구

  • 펀치 구멍 제거

  • 보조 스캔

  • 자동 프로필 선택

  • 전사기

  • 앞뒷면에 같은 설정 사용

  • 용지 공급

    • 공급 장치(앞면) (*2)

    • 공급 장치 (양면) (*3)

  • 다듬기 - 페이지 끝 감지 및 오버스캔

  • 각 면에 같은 스캔 영역 설정

  • 각 면에 구분 스캔 영역 설정

자르기 (앞면)

자르기 (양면)

앞면/뒷면 병합

  • 이미지 모드

    • 멀티 이미지 출력

    • 코드 시트로 전환

  • 해상도 - 1200 dpi

  • 용지 크기 - [길이가 34 인치 이상인 용지 크기]

  • 캐리어 시트

  • 앞면 검출

  • 긴 페이지 분할

  • 다듬기

    • 기울임을 똑바로

    • 페이지 끝 감지

    • 오버스캔

    • 페이지 끝 감지 및 오버스캔

  • 이미지 분할

  • 회전 - 자동

  • 보조 스캔

  • 자동 프로필 선택

  • 앞뒷면에 같은 설정 사용

  • 각 면에 같은 스캔 영역 설정

  • 용지 공급 - 공급 장치 (양면)

-

앞면 검출

  • 이미지 모드 - 코드 시트로 전환

  • 용지 크기 - [길이가 14 인치 이상인 용지 크기]

  • 캐리어 시트

  • 앞면/뒷면 병합

  • 긴 페이지 분할

  • 이미지 분할

  • 작업 제어

  • 자동 프로필 선택

  • 전사기

  • 용지 공급 - 공급 장치 (양면)

  • 앞뒷면에 같은 설정 사용

-

긴 페이지 분할

  • 이미지 모드

    • 멀티 이미지 출력

    • 자동 칼라 검출

    • 길이로 칼라 검출

    • 코드 시트로 전환

  • 용지 공급

    • 평판

    • 공급장치 (가상)

    • 자동 선택

  • 앞면/뒷면 병합

  • 앞면 검출

  • 세로줄 줄이기

  • 이미지 분할

  • 회전 - 자동

  • 가장자리 수정 - 가장자리 복구

  • 빈 페이지 검출

  • 복수 급지 감지

  • 보조 스캔

  • 연속 스캐닝

  • 작업 제어

  • 패치 코드 검출

  • 바코드 검출

  • 자동 프로필 선택

  • 전사기

  • 디지털 엔돌서

  • 앞뒷면에 같은 설정 사용

  • 각 면에 같은 스캔 영역 설정

  • 다듬기 - 페이지 끝 감지

-

페이지의 맨 위로 돌아가기

이미지

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

흑백 방법

동적 임계값 (iDTC)

  • 톤 조절

-

-

Advanced DTC

색상 조절

색상 재생 - 색상을 우선

  • 캐리어 시트

  • 톤 조절

  • 정리 - 흰색 수준 추적

  • sRGB 출력

  • 보조 스캔

-

-

RGB

  • 캐리어 시트

  • sRGB 출력

  • 보조 스캔

-

-

정리

배경 패턴 제거 (*5)

  • 흑백 방법

    • 정적 임계값 - 임계값

  • 톤 조절

  • 정리

    • 선명도

    • 흰색 수준 추적

  • 드롭아웃칼라

  • 보조 스캔

-

-

문자 추출

  • 드롭아웃칼라

-

-

세로줄 줄이기

  • 다듬기

    • 없음

    • 페이지 끝 감지

-

-

sRGB 출력

  • 캐리어 시트

  • 톤 조절

  • 색상 조절

  • 정리 - 흰색 수준 추적

  • 보조 스캔

-

-

페이지의 맨 위로 돌아가기

페이지

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

다듬기

없음

  • 세로줄 줄이기

  • 가장자리 수정 - 가장자리 복구

-

  • 구성 - 이미지 처리

    • 색인 탭

    • 기울임을 똑바로

자동 크기

-

  • 용지 크기 - 스캐너 최대값

  • 구성 - 이미지 처리 - 기울임을 똑바로

자동 크기 (긴 페이지)

기울임을 똑바로

  • 가장자리 수정 - 가장자리 복구

-

  • 구성 - 이미지 처리 - 색인 탭

페이지 끝 감지

  • 세로줄 줄이기

  • 가장자리 수정 - 가장자리 복구

-

  • 구성 - 이미지 처리

    • 색인 탭

    • 기울임을 똑바로

오버스캔

  • 가장자리 수정 - 가장자리 복구

-

  • 구성 - 이미지 처리

페이지 끝 감지 및 오버스캔

배경 - 흰색

  • 펀치 구멍 제거

-

-

우선 순위 - 정확도

  • 보조 스캔

-

-

이미지 분할

  • 앞면 검출

  • 보조 스캔

  • 자동 프로필 선택

-

-

페이지의 맨 위로 돌아가기

배치

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

보조 스캔

  • 이미지 모드

    • 멀티 이미지 출력

    • 길이로 칼라 검출

    • 코드 시트로 전환

  • 캐리어 시트

  • 앞면/뒷면 병합

  • 색상 조절

  • sRGB 출력

  • 다듬기 - 우선 순위

  • 이미지 분할

  • 자동 프로필 선택

  • 정리 - 배경 패턴 제거 (*5)

-

  • 앞면 검출

  • 연속 스캐닝 (*5)

작업 제어

  • 앞면 검출

  • 이미지 모드 - 코드 시트로 전환

-

-

패치 코드 검출

-

  • 이미지 모드 - 코드 시트로 전환 - 코드 시트 이미지 - 출력 (*6)

-

자동 프로필 선택

  • 이미지 모드

    • 자동 칼라 검출

    • 멀티 이미지 출력

    • 길이로 칼라 검출

    • 코드 시트로 전환

  • 용지 크기 - [길이가 17 인치 이상인 용지 크기]

  • 캐리어 시트

  • 앞면/뒷면 병합

  • 앞면 검출

  • 긴 페이지 분할

  • 다듬기

    • 없음

    • 기울임을 똑바로

    • 페이지 끝 감지

    • 오버스캔

    • 페이지 끝 감지 및 오버스캔

  • 이미지 분할

  • 보조 스캔

  • 회전 - 자동

  • 앞뒷면에 같은 설정 사용

  • 각 면에 같은 스캔 영역 설정

-

페이지의 맨 위로 돌아가기

엔돌서

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

전사기

  • 앞면 검출

-

-

페이지의 맨 위로 돌아가기

스캔 지원

항목

표의 "항목" 열에 항목이 지정된 경우에 비활성화되는 항목

표의 "항목" 열에 항목이 지정되어 있더라도 비활성화되지 않는 항목

사용할 수 없는 항목

무효화 되는 현재 항목

사용할 수 없는 항목

미리 보기

-

-

  • 앞면 검출

  • 이미지 분할

  • 복수 급지 감지

페이지의 맨 위로 돌아가기

-: | 항목 없음
*1: | ISIS 드라이버를 사용하여 보조 스캔을 실행하는 경우
*2: | [자르기 (앞면)]이 지정된 경우
*3: | [양면 페이지 펼치기] 또는 [자르기 (양면)]이 지정된 경우
*4: | [흑백 방법]에 [정적 임계값]이 지정된 경우
*5: | ISIS 드라이버를 사용하여 평판으로 스캔을 실행하는 경우
*6: | ISIS 드라이버를 사용하는 경우


자동 프로필 선택의 사용 가능한 스캔 설정

자동 프로필 선택을 실행하면 다음 스캔 설정을 사용할 수 있습니다.

스캐너 모델에 따라 스캔 설정의 항목이 비활성화될 수 있습니다. 자세한 내용은 스캐너 드라이버 사양을 참조해 주십시오.

  • 스캔 설정 항목

  • 기본

  • 이미지

  • 페이지

  • 문서 급지

  • 배치

  • 엔돌서

  • 출력

  • 스캔 지원

스캔 설정 항목
특정 문서 정보와 연결된 스캔 설정이 적용되는 항목:

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목
현재 스캔 설정이 적용되는 항목:

현재 스캔 설정이 적용되는 항목
-:

사용 불가
기본

항목

TWAIN 드라이버

ISIS 드라이버

설명

이미지 모드

흑백

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

그레이스케일

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

칼라

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

자동 칼라 검출

-

-

멀티 이미지 출력

-

-

길이로 칼라 검출

-

-

코드 시트로 전환

-

-

용지 공급

평판

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

공급 장치 (앞면)

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

공급 장치 (뒷면)

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

공급 장치 (양면)

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

공급장치 (가상)

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

자동 선택

앞면

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

뒷면

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

양면

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

해상도

50 ~ 600 dpi, 1200 dpi

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

용지 크기

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

문서 길이는 17 인치까지 스캔이 가능합니다.

캐리어 시트

-

-

앞면/뒷면 병합

뒷면 위치

뒷면 회전

-

-

대상 문서

-

-

앞면 검출

-

-

긴 페이지 분할

-

-

페이지의 맨 위로 돌아가기

이미지

항목

TWAIN 드라이버

ISIS 드라이버

설명

흑백 방법

동적 임계값 (iDTC)

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

정적 임계값

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

정적 임계값 - 임계값

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

-

Advanced DTC

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

Advanced DTC - 임계값

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

-

SDTC 모드

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

하프톤

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

[패턴 다운로드]를 지정할 수 없습니다.

SEE

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

[패턴 다운로드]를 지정할 수 없습니다.

톤 조절

자동

보통

부드럽게

선명하게

밝게

패턴 다운로드

사용자 지정

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

[패턴 다운로드]를 지정할 수 없습니다.

색상 조절

색상 재생

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

RGB

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

정리

선명도

강조

디스크린

가장자리 추출

다듬기

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

칼라 정리

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

문자 두께

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

문자 확대

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

노이즈 제거

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

배경 패턴 제거

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

문자 추출

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

흰색 수준 추적

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

세로줄 줄이기

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

드롭아웃칼라

하드웨어 설정

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

빨간색

녹색

파란색

흰색

없음

채도

사용자 지정 1 ~ 사용자 지정 4

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

sRGB 출력

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

반전 이미지

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

페이지

항목

TWAIN 드라이버

ISIS 드라이버

설명

다듬기

없음

-

-

자동 크기

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

자동 크기 (긴 페이지)

-

-

기울임을 똑바로

-

-

페이지 끝 감지

-

-

오버스캔

-

-

페이지 끝 감지 및 오버스캔

-

-

배경

-

-

기울어짐 보정 방법

문서 급지 시 기울어짐 보정

문서 내용 기울어짐 보정

-

-

여백

-

-

스캔 영역

-

-

우선 순위

속도

정확도

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

이미지 분할

-

-

회전

자동

0도

90도 우회전

90도 좌회전

180도

-

-

[자동]으로 설정합니다.

대칭 이동 형식

-

-

가장자리 수정

가장자리 복구

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지 테두리 채우기

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

특정 문서 정보와 연결된 스캔 설정이 적용되는 항목

펀치 구멍 제거

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

빈 페이지 검출

이미지 출력

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

검정 도트 비율

흰 도트 비율

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

대상 페이지

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

여백

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

문서 급지

항목

TWAIN 드라이버

ISIS 드라이버

설명

복수 급지 감지

동작

중지

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

중지 및 이미지 표시

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

중지하지 않음

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

조건

하드웨어 설정

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

겹침

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

길이

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

겹침 및 길이

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

검출되지 않는 최대 용지 길이를 지정

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

초과 기울이기 검출

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

용지 보호

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

용지 보호 - 하드웨어 설정

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

사전 픽업

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

배치

항목

TWAIN 드라이버

ISIS 드라이버

설명

보조 스캔

-

-

연속 스캐닝

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

작업 제어

시트 형식

작업 구분 용지

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

패치 코드

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

동작

포함 후 계속

제외 후 계속

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

포함 후 중지

제외 후 중지

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

패치 코드 검출

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

바코드 검출

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

자동 프로필 선택

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

엔돌서

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

디지털 엔돌서

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

출력

항목

TWAIN 드라이버

ISIS 드라이버

설명

JPEG 압축

현재 스캔 설정이 적용되는 항목

-

통계 정보

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

페이지의 맨 위로 돌아가기

스캔 지원

항목

TWAIN 드라이버

ISIS 드라이버

설명

전사기 설정 창

문자열

시작 카운터 값

카운터 단계

현재 스캔 설정이 적용되는 항목

현재 스캔 설정이 적용되는 항목

마지막 카운터 값 기억

현재 스캔 설정이 적용되는 항목

-

페이지의 맨 위로 돌아가기


자동 프로필 선택과 함께 사용할 수 있는 문서의 예

자동 프로필 선택은 테두리 위치와 길이가 고정된 표준 크기 문서에서만 사용할 수 있습니다.

예를 들어 청구서, 주문서 또는 신청서 양식과 같이 각각의 고정된 위치에 테두리 선이 인쇄된 문서입니다.

테두리 구조가 다른 경우, 같은 종류의 문서라도 개별적으로 등록해 주십시오.

자동 프로필 선택과 함께 사용할 수 있는 문서의 예는 다음과 같습니다.

예 1

밑줄이 테두리로 감지됩니다.

예 2

이 문서는 수직 및 수평 테두리로 구성된 고정된 크기의 표가 있는 문서입니다.

도시 배달 서비스

자동 프로필 선택에 적합하지 않은 문서의 예

자동 프로필 선택에 적합하지 않은 문서의 예는 다음과 같습니다.

예 1

항목의 양(행 수)에 따라 테두리 구조가 변경되는 목록이 중앙에 있는 문서.

항목의 양에 따라 표의 크기가 변경되는 문서는 적합하지 않습니다.

이러한 종류의 문서는 등록할 수 있지만, 문서를 식별하지 못할 가능성이 높습니다.

적합하지 않은 문서의 예 1-1

적합하지 않은 문서의 예 1-2

예 2

이러한 문서는 중앙/하단 표는 거의 동일하지만 주소 및 상위 부분 발송인의 경계선이 약간 다릅니다.

이미 등록된 특정 문서 정보와 유사한 스타일 형식을 가진 문서에는 특정 문서 정보를 추가할 수 없습니다.

특정 문서 정보를 등록할 수 있더라도 자동 프로필 선택이 문서를 식별하지 못할 수 있습니다.

적합하지 않은 문서의 예 2-1

적합하지 않은 문서의 예 2-2

예 3

점선 또는 음영 처리된 배경에 문자가 쓰여진 문서는 올바르게 식별되지 않을 수 있습니다.

적합하지 않은 문서의 예 3


이미지 처리의 예

이미지 처리의 예가 다음에 표시됩니다.

iDTC

동적 임계값 (iDTC)

[이미지] → [흑백 방법]

iDTC로 스캔 문서에 따라 최적의 흑백 이미지를 출력합니다.

오리지널 이미지

흑백 이미지 (처리 됨)
동적 임계값 (iDTC) 1: 원본
동적 임계값 (iDTC) 1: 처리됨
동적 임계값 (iDTC) 2: 원본
동적 임계값 (iDTC) 2: 처리됨
동적 임계값 (iDTC) 3: 원본
동적 임계값 (iDTC) 3: 처리됨
배경 패턴 제거

[이미지] → [정리]

  • [흑백 방법]에 [동적 임계값 (iDTC)]이 지정된 경우

    오리지널 이미지

    0(꺼짐)

    1(표준)

    2(고급)
    배경 패턴 제거 원본
    배경 패턴 제거 0
    배경 패턴 제거 1
    배경 패턴 제거 2

  • [흑백 방법]에 [정적 임계값]이 지정된 경우

    오리지널 이미지

    꺼짐

    사용
    배경 패턴 제거 원본
    배경 패턴 제거 꺼짐
    배경 패턴 제거 사용
문자 두께

[이미지] → [정리]

-3 (얇게)

0 (보통)

+3 (두껍게)
문자 두께 -3
문자 두께 0
문자 두께 +3
문자 확대

[이미지] → [정리]

0(꺼짐)

2

4
문자 확대 0
문자 확대 2
문자 확대 4
노이즈 제거

[이미지] → [정리]

0(꺼짐)

2

4
노이즈 제거 0
노이즈 제거 2
노이즈 제거 4
문자 추출

[이미지] → [정리]

  • 반대 형태 추출

    오리지널 이미지

    꺼짐

    사용
    반대 형태 추출: 오리지널 이미지
    반대 형태 추출: 꺼짐
    반대 형태 추출: 사용

  • 하프톤 제거

    오리지널 이미지

    꺼짐

    사용
    하프톤 제거: 오리지널 이미지
    하프톤 제거: 꺼짐
    하프톤 제거: 사용

  • 스탬프 제거

    오리지널 이미지

    꺼짐

    사용
    스탬프 제거: 오리지널 이미지
    스탬프 제거: 꺼짐
    스탬프 제거: 사용

SEE

[이미지] → [흑백 방법]

하프톤 | SEE
SEE: 하프톤 | SEE: SEE

톤 조절

[이미지] → [톤 조절]

자동 | 보통
톤 조절 1: 자동 | 톤 조절 1: 보통
톤 조절 2: 자동 | 톤 조절 2: 보통
톤 조절 3: 자동 | 톤 조절 3: 보통

가장자리 수정

[페이지] → [가장자리 수정]

오리지널 이미지 | 가장자리 복구 | 페이지 테두리 채우기 (검정색, 1.0 mm) | 가장자리 복구 + 페이지 테두리 채우기 (검정색, 1.0 mm)
가장자리 수정: 원본 | 가장자리 수정: 가장자리 복구 | 가장자리 수정: 페이지 테두리 채우기 | 가장자리 수정: 가장자리 복구 + 페이지 테두리 채우기

기타

드롭아웃칼라

[이미지] → [드롭아웃칼라]

오리지널 이미지

녹색

빨간색
오리지널 이미지
녹색
빨간색
반전 이미지

[이미지] → [반전 이미지]

오리지널 이미지

반전 이미지
반전 이미지: 원본
반전 이미지 샘플: 반전
펀치 구멍 제거

[페이지] → [펀치 구멍 제거]

꺼짐

사용 (배경색)

사용 (흰색)
꺼짐
사용 (배경색)
사용 (흰색)


감마 패턴 편집

첨부된 "감마 패턴 편집"을 사용하여 감마 패턴을 편집할 수 있습니다.

다음은 본 도구의 사용 방법에 대한 설명입니다.

시작

  • Windows Server 2008 또는 Windows 7의 경우

    [시작] 메뉴 → [모든 프로그램] → [fi Series] → [Gamma Pattern Editor]를 선택합니다.

  • Windows Server 2012의 경우

    시작 화면을 오른쪽 클릭하고 앱 바의 [앱 모두 보기] → [fi Series] 아래의 [Gamma Pattern Editor]를 선택합니다.

  • Windows Server 2012 R2 또는 Windows 8.1의 경우

    시작 화면 좌측 하단의 [↓] → [fi-Series] 아래의 [Gamma Pattern Editor]를 선택합니다.

    [↓]를 표시하려면 마우스 커서를 이동합니다.

  • Windows 10, Windows Server 2016 또는 Windows Server 2019의 경우

    [시작] 메뉴 → [fi Series] → [Gamma Pattern Editor]를 선택합니다.

다음 창이 표시됩니다.

감마 패턴 편집
[파일] 메뉴
[로드]

감마 패턴 파일을 로드한 다음 그래프 및 그라데이션을 표시합니다. 그래프 위에 파일명이 표시됩니다.

[저장]

현재 감마 패턴을 위의 그래프에 표시된 파일명으로 저장합니다. 파일명이 표시되지 않으면 파일에 이름을 작성하고 저장합니다.

[다른 이름으로 저장]

현재 감마 패턴의 이름을 작성하고 파일로 저장합니다. 저장된 파일명이 그래프 위에 표시됩니다.

[닫기]

"감마 패턴 편집"을 종료합니다.

[도움말] 메뉴
[정보]

"감마 패턴 편집"의 버전을 표시합니다.

편집 창
그래프 영역

그래프 영역은 검정색 선 테두리의 256 × 256 (도트) 흰색 사각형 영역이며 0 ~ 255 (가로 축)의 입력 값 및 0 ~ 255 (세로 축)의 출력 값이 파란색 선으로 표시됩니다. 그래프의 각 도트는 눈금 (단위)을 나타냅니다.

농도

입력은 도트 당 256 그라데이션에서 흑백으로 표시됩니다. 왼쪽에서 오른쪽 (0 ~ 255) 스캐너에서 로드된 밝기 정보를 표시합니다. 입력은 항상 같습니다.

출력은 입력 값에 해당하는 도트로 표시되며 출력 장치에 표시되는 밝기를 표시합니다. 정확하게 표시하려면 디스플레이를 [트루 컬러]로 설정할 필요가 있습니다.

감마
감마=

출력 값은 편집 상자에 입력된 값을 기준으로 하여 계산됩니다. 그리고나서 그래프 및 그라데이션이 표시됩니다. 입력할 수 있는 값은 정수 또는 0보다 큰 10진수입니다.

수식: 출력 = (입력 ÷ 255)γ × 255 (입력 = 0 - 255)

[자유 편집] 확인란

그래프 영역에서 수동으로 선을 그릴지 여부를 지정합니다.

본 확인란이 선택된 경우 [감마=] 입력란은 사용할 수 없으며 오직 마우스로 편집할 수 있습니다.

[부드럽게] 확인란

편집된 곡선을 다듬을지 여부를 지정합니다.

자유 편집 기능을 사용하는 경우에만 사용가능 합니다. 본 설정으로 마우스로 그려진 곡선은 자동적으로 처리되며 그래픽 및 그라데이션 표시에 반영됩니다.

[반대로] 확인란

흑백을 반전할지 여부를 지정합니다. 본 확인란을 선택한 경우 출력 값은 (255 - 출력 값)으로 변환됩니다.


스캔 프로필 내보내기

첨부된 "스캔 프로필 내보내기" 도구를 사용하여 프로필을 내보낼 수 있습니다.

프로필에는 프로필과 자동 프로필 선택에 사용되는 특정 문서 정보가 포함됩니다.

"스캔 프로필 가져오기" 도구를 사용하여 내보낸 프로필을 가져올 수 있습니다.

프로필 사용 방법에 대한 자세한 내용은 "프로필 사용 방법"을 참조해 주십시오.

자동 프로필 선택에 대한 자세한 내용은 "자동 프로필 선택 사용 방법"을 참조해 주십시오.

다음은 본 도구의 사용 방법에 대한 설명입니다.

시작

  • Windows Server 2008 또는 Windows 7의 경우

    [시작] 메뉴 → [모든 프로그램] → [fi Series] → [스캔 프로필 내보내기 (TWAIN)] 또는 [스캔 프로필 내보내기 (ISIS)]를 선택합니다.

  • Windows Server 2012의 경우

    시작 화면을 오른쪽 클릭하고 앱 바의 [앱 모두 보기] → [fi Series] 아래의 [스캔 프로필 내보내기 (TWAIN)] 또는 [스캔 프로필 내보내기 (ISIS)]를 선택합니다.

  • Windows Server 2012 R2 또는 Windows 8.1의 경우

    시작 화면 좌측 하단의 [↓] → [fi Series] 아래의 [스캔 프로필 내보내기 (TWAIN)] 또는 [스캔 프로필 내보내기 (ISIS)]를 선택합니다.

    [↓]를 표시하려면 마우스 커서를 이동합니다.

  • Windows 10, Windows Server 2016 또는 Windows Server 2019의 경우

    [시작] 메뉴 → [fi Series] → [스캔 프로필 내보내기 (TWAIN)] 또는 [스캔 프로필 내보내기 (ISIS)]를 선택합니다.

스캔 프로필 내보내기
파일명

내보낼 파일 경로를 지정합니다.

[찾아보기] 버튼

[보관 파일 선택] 창을 표시합니다.

내보내기 대상 폴더와 파일명을 지정합니다.

설명

내보낼 파일의 설명을 입력합니다.

[내보내기] 버튼

프로필을 내보냅니다.

[취소] 버튼

"스캔 프로필 내보내기" 도구를 종료합니다.

중요

[000: 현재 설정]을 내보낼 수 없습니다.


스캔 프로필 가져오기

첨부된 "스캔 프로필 가져오기" 도구를 사용하여 내보낸 프로필을 가져올 수 있습니다.

프로필에는 프로필과 자동 프로필 선택에 사용되는 특정 문서 정보가 포함됩니다.

"스캔 프로필 내보내기" 도구를 사용하여 프로필을 내보낼 수 있습니다.

프로필 사용 방법에 대한 자세한 내용은 "프로필 사용 방법"을 참조해 주십시오.

자동 프로필 선택에 대한 자세한 내용은 "자동 프로필 선택 사용 방법"을 참조해 주십시오.

다음은 본 도구의 사용 방법에 대한 설명입니다.

시작

  • Windows Server 2008 또는 Windows 7의 경우

    [시작] 메뉴 → [모든 프로그램] → [fi Series] → [스캔 프로필 가져오기 (TWAIN)] 또는 [스캔 프로필 가져오기 (ISIS)]를 선택합니다.

  • Windows Server 2012의 경우

    시작 화면을 오른쪽 클릭하고 앱 바의 [앱 모두 보기] → [fi Series] 아래의 [스캔 프로필 가져오기 (TWAIN)] 또는 [스캔 프로필 가져오기 (ISIS)]를 선택합니다.

  • Windows Server 2012 R2 또는 Windows 8.1의 경우

    시작 화면 좌측 하단의 [↓] → [fi Series] 아래의 [스캔 프로필 가져오기 (TWAIN)] 또는 [스캔 프로필 가져오기 (ISIS)]를 선택합니다.

    [↓]를 표시하려면 마우스 커서를 이동합니다.

  • Windows 10, Windows Server 2016 또는 Windows Server 2019의 경우

    [시작] 메뉴 → [fi Series] → [스캔 프로필 가져오기 (TWAIN)] 또는 [스캔 프로필 가져오기 (ISIS)]를 선택합니다.

스캔 프로필 가져오기
파일명

내보낸 파일 경로를 지정합니다.

[찾아보기] 버튼

[보관 파일 선택] 창을 표시합니다.

내보낸 파일을 선택합니다.

파일 정보

프로필을 내보낸 스캐너 드라이버의 버전 및 프로필의 설명을 표시합니다.

[가져오기] 버튼

프로필을 가져옵니다.

[취소] 버튼

"스캔 프로필 가져오기" 도구를 종료합니다.

중요

프로필을 가져오는 경우 [000: 현재 설정]을 제외한 가져오기가 처리되기 전에 저장된 모든 프로필은 삭제됩니다.

가져오기를 하기 전에 모든 프로필을 백업할 것을 권장합니다.


용지 크기 (캐리어 시트)

다음 용지 크기는 [캐리어 시트]가 사용 가능할 경우에 지정할 수 있습니다.
[양면 페이지 펼치기]가 선택된 경우

용지 크기

TWAIN 드라이버

ISIS 드라이버

더블 레터 (279.4 × 431.8 mm) (*1)

사용 가능

사용 가능

A3 (297 × 420 mm) (*1)

사용 가능

사용 가능

B4 (ISO) (250 × 353 mm) (*1)

-

사용 가능

B4 (JIS) (257 × 364 mm) (*1)

사용 가능

사용 가능

자동 (*2)

사용 가능

사용 가능

[자르기 (앞면) ] 또는 [자르기 (양면) ]이 선택된 경우

용지 크기

TWAIN 드라이버

ISIS 드라이버

레터 (215.9 × 279.4 mm)

사용 가능

사용 가능

A4 (210 × 297 mm)

사용 가능

사용 가능

A5 (148 × 210 mm)

사용 가능

사용 가능

A5 가로 (210 × 148 mm)

-

사용 가능

A6 (105 × 148 mm)

사용 가능

사용 가능

A6 가로 (148 × 105 mm)

-

사용 가능

B5 (ISO) (176 × 250 mm)

-

사용 가능

B5 (JIS) (182 × 257 mm)

사용 가능

사용 가능

B6 (ISO) (125 × 176 mm)

-

사용 가능

B6 가로 (ISO) (176 × 125 mm)

-

사용 가능

B6 (JIS) (128 × 182 mm)

사용 가능

사용 가능

B6 가로 (JIS) (182 × 128 mm)

-

사용 가능

명함 (51 × 89 mm)

-

사용 가능

캐리어 시트 사이즈 (220 × 297 mm)

사용 가능

사용 가능

자동 (*2)

사용 가능

사용 가능

사용자 지정

사용 가능

사용 가능

사용 가능 : | 사용 가능한 용지 크기
-: | 사용 불가능한 용지 크기
*1: | 병합된 이미지는 가로 방향으로 출력됩니다.
*2: | 캐리어 시트를 사용하면 다듬은 이미지 또는 결합된 이미지는 이미지 크기에 가장 가까운 표준 용지 크기 중 하나로 출력됩니다. 포토 캐리어 시트 또는 소책자 캐리어 시트를 사용하는 경우, 크기를 변경하지 않고 다듬어진 이미지가 그대로 출력됩니다.
관련 항목
  • 표준 대화상자
  • 기본
  • 용지 크기
  • 캐리어 시트


디더링 패턴 작성

[하프톤] 또는 [SEE]에 [패턴 다운로드]가 선택되어 있을 경우 디더링 패턴을 사용합니다.

디더링 패턴은 지정된 행렬내의 밝기를 나타냅니다. 0 (가장 어두움) ~ 255 (가장 밝음) 사이에서 값을 지정합니다.

디더링 패턴의 내용은 다음 구성을 포함하는 텍스트 파일입니다. 텍스트 편집을 사용하여 본 파일을 작성합니다.

파일 확장자는 일반적으로 ".DTH"입니다. 확장자에 모든 문자열을 지정할 수 있습니다.

  • 구성

    (X 사이즈 n),(Y 사이즈 m),(X1/Y1 패턴 값),(X1/Y2 패턴 값),(X1/Y3 패턴 값)......(Xn/Ym-2 패턴 값),(Xn/Ym-1 패턴 값),(Xn/Ym 패턴 값)

  • 각 요소의 의미

    (X 사이즈 n): X축에서 행렬 크기

    (Y 사이즈 m): Y축에서 행렬 크기

    , (쉼표): 임의 구분 (숫자 이외)

    (Xx/Yy 패턴 값): 0 (가장 어두움) ~ 255 (가장 밝음) 사이에서 밝기

  • 예

    8,8,

    128, 64,166,144, 78,102, 34,204,

    112,168,122, 80, 88,178,188,128,

    62,164, 66,168, 70,172, 74,176,

    82,108,128,156,222, 92,138,196,

    102, 94,106, 98,148,112,160,116,

    98, 58,128, 78,130, 32,234,136,

    120,144, 88, 98,150,130,126,200,

    100, 64,166, 68,132,142,114,128

관련 항목
  • 흑백 방법


감마 패턴 작성

[톤 조절]에 [패턴 다운로드]가 선택되어 있을 경우 감마 패턴을 사용합니다.

감마 패턴은 입력 값 (0 ~ 255)에 대한 출력 값입니다. 0 (가장 밝음) ~ 255 (가장 어두움) 사이에서 값을 지정합니다.

감마 패턴의 내용은 다음 구성을 포함하는 텍스트 파일입니다. 텍스트 편집 또는 감마 패턴 편집을 사용하여 본 파일을 작성합니다.

파일 확장자는 일반적으로 ".GMA"입니다. 확장자에 모든 문자열을 지정할 수 있습니다.

  • 구성

    (X 크기),(Y 크기),(X0 출력 값),(X1 출력 값),(X2 출력 값)......(X253 출력 값),(X254 출력 값),(X255 출력 값)

  • 각 요소의 의미

    (X 사이즈): 입력 값 (256으로 고정)

    (Y 사이즈): 출력 값 (256으로 고정)

    , (쉼표): 임의 구분 (숫자 이외)

    (Xx 출력 값): 0 (가장 밝음) ~ 255 (가장 어두움) 사이에서 입력 x에 대한 출력 밝기

  • 예

    256,256,

    1, 1, 2, 2, 3, 3, 4, 4, 5, 5, 6, 6, 7, 7, 8, 8,

    9, 9, 10, 10, 11, 11, 12, 12, 13, 13, 14, 14, 15, 15, 16, 16,

    16, 17, 17, 17, 18, 18, 18, 19, 19, 20, 20, 21, 21, 22, 22, 23,

    23, 24, 24, 25, 26, 26, 27, 27, 28, 28, 29, 29, 30, 30, 31, 31,

    32, 32, 33, 33, 34, 34, 35, 35, 36, 36, 37, 37, 38, 38, 39, 39,

    40, 40, 41, 41, 42, 42, 43, 43, 44, 44, 45, 45, 46, 46, 47, 47,

    48, 48, 49, 49, 50, 50, 51, 51, 52, 52, 53, 53, 54, 54, 55, 55,

    56, 56, 57, 57, 58, 58, 59, 59, 60, 60, 61, 61, 62, 62, 63, 63,

    64, 64, 65, 65, 66, 66, 67, 67, 68, 68, 69, 69, 70, 70, 71, 71,

    72, 72, 73, 73, 74, 74, 75, 75, 76, 76, 77, 77, 78, 78, 79, 79,

    80, 80, 81, 81, 82, 82, 83, 83, 84, 84, 85, 85, 86, 87, 87, 88,

    89, 89, 90, 91, 91, 92, 93, 93, 94, 95, 95, 96, 97, 97, 98, 99,

    99,100,101,101,102,103,103,104,105,105,106,107,108,108,109,110,

    111,111,112,113,114,115,116,117,118,119,120,122,123,124,125,127,

    128,130,132,134,136,138,140,142,145,148,151,154,157,160,163,167,

    171,175,179,183,187,191,195,200,205,210,215,220,226,234,244,255

관련 항목
  • 톤 조절
  • 감마 패턴 편집


바코드 형식 및 검출 조건

다음 바코드 형식을 검출할 수 있습니다.
1차원 바코드

예: Code 3 of 9

코드

문자열

자리수

UPC-A

숫자

12 (확인 자릿수 포함)

EAN 8 (JAN 8)

EAN 13 (JAN 13)

숫자

8 또는 13 (확인 자리수를 포함)

Code 3 of 9

Full ASCII

1 ~ 32 (시작 및 중지 코드는 제외)

Code 128 (EAN 128)

Full ASCII

1 ~ 32 (확인 문자열은 제외)

Codabar (NW-7)

네 가지 형식의 시작 및 중지 문자, 숫자, 6가지 기호

1 ~ 32 (시작 및 중지 코드는 제외)

ITF

숫자

2 ~ 32 (항상 짝수)
2차원 코드

예: PDF417

예: QR Code

예: Data Matrix

예: Aztec Code

코드

문자열

자리수

PDF417

ASCII 데이터,

바이너리 데이터 (멀티 바이트 문자열),

위의 조합

알파벳과 숫자: 최대 1,850 문자

숫자: 최대 2,710 자리수

바이너리 데이터: 최대 1,108 바이트

QR Code

숫자, 알파벳과 숫자, 기호, 멀티 바이트 문자

제어 코드,

위의 조합

알파벳과 숫자: 최대 395 문자

숫자: 최대 652 자리수

Data Matrix

ASCII 데이터,

바이너리 데이터 (멀티 바이트 문자열),

위의 조합

알파벳과 숫자: 최대 2,335 문자

숫자: 최대 3,116 자리수

바이너리 데이터: 최대 1,555 바이트

Aztec Code

ASCII 데이터,

바이너리 데이터 (멀티 바이트 문자열),

위의 조합

알파벳과 숫자: 최대 3,067 문자

숫자: 최대 3,741 자리수

바이너리 데이터: 최대 1,914 바이트
힌트

  • 각 코드에 관한 자세한 내용은 각 코드의 표준 규격을 참조해 주십시오.

  • 2차원 코드를 사용하려면 "2D Barcode for PaperStream"을 설치해야 합니다.

바코드 검출 조건은 아래와 같습니다.

1차원 바코드의 검출 조건

항목

조건

바코드 높이

10 ~ 30 mm

바코드 너비

300 mm 이하

바코드 여백

바코드 주위 5 mm 이상

(ITF의 경우 ITF의 오른쪽 및 왼쪽이 5 mm 이상 또는 좁은 요소의 너비가 최소 6배 (더 넓은 쪽))

바코드 색상

검정색

바코드 바탕색

흰색

해상도

200 dpi 이상

바코드 각도

가로 및 세로

좁은 요소 너비 / 모듈 너비

  • UPC-A/EAN 8 (JAN 8)/EAN13 (JAN 13)

    300 dpi 이상: 0.264 mm 이상

    300 dpi 미만: 0.30 mm 이상

  • Code 3 of 9/Code 128 (EAN 128)/Codabar (NW-7)

    300 dpi 이상: 0.20 mm 이상

    300 dpi 미만: 0.30 mm 이상

  • ITF

    300 dpi 이상: 0.254 mm 이상

    300 dpi 미만: 0.30 mm 이상

넓은 요소 너비

14.0 mm 이하

(UPC-A, EAN 8 (JAN 8), EAN13 (JAN 13) 및 Code 128 (EAN 128)의 경우, 가장 넓은 요소 너비(4 모듈 넓이))

문자 간의 간격

  • UPC-A/EAN 8 (JAN 8)/EAN13 (JAN 13)/Code 128 (EAN 128)/ITF

    문자 간의 간격이 없습니다.

  • Code 3 of 9/Codabar (NW-7)

    좁은 요소 너비 이상 및 1.52 mm 이하 또는 좁은 요소 너비 3배 (더 큰 쪽))
PDF417의 검출 조건

항목

조건

모듈 너비

0.3 ~ 2.0 mm

모듈 높이

모듈 너비의 3배 이상 권장

(모듈 높이가 모듈 너비의 2배 이하인 경우 모듈은 인식할 수 없습니다.)

바코드 너비 (전체 너비)

25.5 ~ 170.0 mm

바코드 높이

10.0 ~ 30.0 mm

바코드 여백

바코드 주위 5 mm 이상

바코드 색상

검정색

바코드 바탕색

흰색 (용지 타입에 따라 올바르게 인식되지 않을 수 있습니다.)

해결 방법

200 ~ 600 dpi

바코드 각도

가로 및 세로

오류 수정 레벨

0/2/3/4/5/6/7
QR Code 검출 조건

항목

조건

모델

모델 2

ECI 및 FNC1 모드는 지원되지 않습니다.

버전

3~10

정보 형식

숫자, 알파벳과 숫자, 기호, 멀티 바이트 문자열, 제어 코드,

위의 조합

셀 크기

0.40 mm 이상

바코드 여백

바코드의 각 면의 4개의 셀 이상

바코드 색상

검정색

바코드 바탕색

흰색 (용지 타입에 따라 올바르게 인식되지 않을 수 있습니다.)

해결 방법

300 ~ 600 dpi

바코드 각도

가로 및 세로

오류 수정 레벨

L/M/Q/H
Data Matrix의 검출 조건

항목

조건

버전

ECC200

FNC1 모드 (GS1)는 지원되지 않습니다.

셀 크기

0.50 mm 이상

바코드 여백

바코드의 각 면의 2개의 셀 이상

바코드 색상

검정색

바코드 바탕색

흰색 (용지 타입에 따라 올바르게 인식되지 않을 수 있습니다.)

해결 방법

300 ~ 600 dpi

바코드 각도

가로 및 세로
Aztec Code 의 검출 조건

항목

조건

정보 형식

숫자, 알파벳과 숫자, 기호, 멀티 바이트 문자열, 제어 코드,

위의 조합

셀 크기

1.20 mm 이상

바코드 여백

요구되지 않음

바코드 색상

검정색

바코드 바탕색

흰색 (용지 타입에 따라 올바르게 인식되지 않을 수 있습니다.)

해결 방법

300 ~ 600 dpi

바코드 각도

가로 및 세로
힌트

  • 기울어진 바코드는 올바르게 인식되지 않을 수 있습니다.

  • 같은 시트를 여러번 사용하면 시트의 더러움으로 정확도가 떨어질 수 있습니다. 시트가 올바르게 인식되지 않거나 번질 경우 새로운 시트로 교환해 주십시오.

  • 1차원 바코드에서 인식된 문자열에 제어 코드 [NUL]이 포함되어 있으면 이 제어 코드는 " " (공백)으로 대체됩니다.

  • 바코드에서 제어 문자 인식이 실패한 경우 다음 결과가 전달될 수 있습니다.

    • 제어 문자는 숫자 문자로 인식됩니다.

    • 문자 코드뿐만 아니라 바코드의 다른 문자도 인식이 되지 않고 건너뜁니다.

  • 제어 코드 [NUL]이 2차원 바코드에 포함된 경우 [NUL] 뒤의 어떤 데이터도 무시됩니다.

  • 문서 (기울어진 경우), 스캐너 드라이버 설정 및/또는 바코드의 인쇄 상태에 따라 바코드가 바르게 인식되지 않을 수 있습니다. 작업을 시작하기 전에 바코드가 올바르게 인식되는지 확인해 주십시오.

  • 바코드 스캔 성능이 나빠지면 검출된 바코드 타입을 제한하거나 스캔 성능 향상을 위해 바코드 영역을 좁힙니다.

  • 바코드 인식 영역에서 하나 이상의 바코드가 존재할 경우 또는 QR 코드가 여러 개의 데이터 영역으로 나누어진 경우 어떤 바코드 (또는 데이터 영역)가 유효인지 알 수 없습니다. 그러므로 한 개 이상의 바코드 또는 데이터 영역이 존재할 경우 오직 하나의 바코드 또는 데이터 영역이 포함되도록 인식 영역을 지정해 주십시오.

  • 한 개 이상의 바코드가 바코드 인식 영역에 존재할 경우 바코드가 검출되는 순서가 결정되지 않습니다.

  • 바코드가 검은색이 아니거나 바탕색이 흰색이 아닐 경우에도 바코드가 인식될 수 있습니다. 본 기능을 사용하기 전에 결과가 사용하려는 목적에 맞도록 설정을 조절합니다.

  • 바코드가 필요한 최소 크기보다 작거나 잘못된 오류 수정 레벨이 지정된 경우 바코드 인식 결과는 오류를 포함할 수 있습니다.


엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열

다음은 엔돌서 설정 및 출력 예 사용 시 입력할 수 있는 문자열을 표시합니다.
TWAIN 드라이버를 사용하는 경우

형식

입력 문자열

출력할 문자열 예

설명

문자

스캔

스캔

출력한 문자를 그 상태로 인쇄

카운터

%05ud

00001

%0Nud: N 자리수 카운터 값 출력(N= 3~8)

카운터 (복수)

%05ud%03ud

00001

먼저 입력된 카운터가 우선됩니다

년 (2 자리수)

%YY

13

(2013년)

년 (4 자리수)

%YYYY

2013

(2013년)

월

%M

7

(7월)

월 (2 자리수)

%MM

07

(7월)

월

%MMM

JUL

(7월)

일

%D

7

(당월의 7일)

일 (2 자리수)

%DD

07

(당월의 7일)

시간

%H

7

(7시)

시간 (2 자리수)

%HH

07

(7시)

분

%N

7

(7분)

분 (2 자리수)

%NN

07

(7분)

율리우스력

%J

2456181.517430

조합 예

스캔-%YYYY/%MM/%DD %HH:%NN_%05ud

스캔-2013/07/27 12:15_00001

ISIS 드라이버를 사용하는 경우

형식

입력 문자열

출력할 문자열 예

설명

문자

스캔

스캔

출력한 문자를 그 상태로 인쇄

카운터

%5S

00001

%nS: n 자리수 카운터 값 출력(n= 3~8)

#

00000001

#: 8 자리수 카운터 값 출력

카운터 (복수)

%5S%3S

00001

먼저 입력된 카운터가 우선됩니다

시간

%T

12:15:08

HH:MM 형식에서 현재 시간이 출력 (12시 15분 8분)

년 월 일

%Y

07272013

TAG_ENDORSER_DATE_FORMAT에서 정의된 구분 기호가 없는 포맷에서 출력 (2013년 7월 27일)

년 월 일 (MMDDYYYY)

%0Y

07272013

(2013년 7월 27일)

년 월 일 (DDMMYYYY)

%1Y

27072013

(2013년 7월 27일)

년 월 일 (YYYYMMDD)

%2Y

20130727

(2013년 7월 27일)

년 월 일 (MMDDYY)

%3Y

072713

(2013년 7월 27일)

년 월 일 (YYMMDD)

%4Y

130727

(2013년 7월 27일)

년 월 일 (DDMONYY)

%5Y

27Jul13

(2013년 7월 27일)

년 월 일 (DDMONYYYY)

%6Y

27Jul2013

(2013년 7월 27일)

년 월 일 (Mon DD, YY)

%7Y

Jul 27,13

(2013년 7월 27일)

년 월 일 (Mon DD,YYYY)

%8Y

Jul 27.2013

(2013년 7월 27일)

년 월 일 (율리우스)

%9Y

2456501.517430

율리우스력으로 출력됩니다.

년 월 일 (구분 _)

%0_Y

07_27_2013

%0Y 와 %6Y 사이에서 값을 지정할 수 있습니다. (2013년 7월 27일)

년 월 일 (구분 -)

%1-Y

27-07-2013

%0Y 와 %6Y 사이에서 값을 지정할 수 있습니다. (2013년 7월 27일)

년 월 일 (구분 /)

%2/Y

2013/07/27

%0Y 와 %6Y 사이에서 값을 지정할 수 있습니다. (2013년 7월 27일)

문자열 (구분 .)

%3.Y

07.27.13

%0Y 와 %6Y 사이에서 값을 지정할 수 있습니다. (2013년 7월 27일)

조합 예

스캔-%2/Y %T_%5S

스캔-2013/07/27 오후 12:15:08_00001

관련 항목
  • 전사기
  • 디지털 엔돌서


스캔 결과의 통계 정보

스캔 결과의 통계 정보는 다음과 같습니다.
[통계 정보] 창에 표시되는 정보

카테고리

항목명

설명

Scanner Information

Computer Name

컴퓨터 이름

User Name

컴퓨터에 로그온한 사용자 이름

Scanner

스캐너 이름

Serial Number

스캐너 일련 번호

Driver Version

드라이버 형식과 PaperStream IP 버전

Image Output Information

Total Documents

스캔 문서의 수

Total Images

총 출력 이미지의 수

ADF(Front) Images

자동 급지로 스캔한 출력 이미지(문서 앞면)의 수

ADF(Back) Images

자동 급지로 스캔한 출력 이미지(문서 뒷면)의 수

Flatbed Images

평판으로 스캔한 출력 이미지 수

Color Images

칼라 이미지 수

Grayscale Images

그레이스케일 이미지 수

흑백 이미지

흑백 이미지 수

Blank Page Images

[빈 페이지 검출] 기능으로 빈 페이지로 검출된 이미지 수

([이미지 출력]이 [출력]으로 지정된 경우에는 이 항목이 표시되지 않습니다.)

Short Images

[길이로 칼라 검출] 기능으로 [짧은 용지]로 검출된 이미지 수

Long Images

[길이로 칼라 검출]로 [긴 용지]로 검출된 이미지 수

Paper Feeding Information

Multifeed

[복수 급지 감지] 기능으로 검출된 복수 급지 횟수

Paper Jam

발생한 용지 걸림 횟수

Torn Document Images (AIQC)

접히거나 찢어진 문서의 이미지 수

(애플리케이션의 이미지 화질 확인 기능으로 검출될 수 있음)

Endorser Information

Endorsed Documents

[전사기] 기능으로 인쇄된 문자가 있는 문서 수

Endorsed Images

[디지털 엔돌서] 기능으로 추가된 문자가 있는 이미지 수

Batch Information

Barcodes

[바코드 검출] 기능으로 검출된 바코드 수

Patch Codes

[패치 코드 검출] 기능으로 검출된 패치 코드 수

Code Sheets

[코드 시트로 전환] 기능으로 검출된 코드(패치 코드) 수

Image Processing Information

Cropped/Deskewed

[다듬기] 기능에 대한 다음 설정 중 하나가 작동한 이미지 수

  • [자동 크기]

  • [자동 크기 (긴 페이지)]

  • [기울임을 똑바로]

Orientation Corrections

[회전] 기능에 대한 [자동] 설정이 작동한 이미지 수

Hole Punch Removed

[펀치 구멍 제거] 기능이 작동한 이미지 수

Vertical Streak Corrections

[세로줄 줄이기] 기능이 작동한 이미지 수

Edge Corrections

[가장자리 복구] 기능이 작동한 이미지 수
파일에만 저장되는 정보

[통계 정보]의 [저장]에서 [사용]을 지정한 경우, [통계 정보] 창에 표시된 정보뿐만 아니라 다음 정보도 파일에 저장됩니다.

항목명

설명

Date

스캔이 실행된 날짜

Start Time

스캔이 시작된 시간

End Time

스캔이 종료된 시간

Seconds Elapsed

스캔 시간

PPM

분당 스캔된 문서 수

IPM

분당 출력된 이미지 수

Profile

PaperStream IP 프로필 이름
관련 항목
  • 통계 정보
  • [통계 정보] 창


앞면 검출 요구사항

다음과 같은 요구 사항이 충족되면 앞면 검출을 수행할 수 있습니다.

사진 ID의 요구사항

사진 속의 얼굴 크기
사진 속의 얼굴 크기
사진 속의 얼굴 모양

  • 얼굴이 정면을 향하고 있음

  • 얼굴이 기울어지지 않음

  • 얼굴 전체가 사진 속에 있음

기타

  • 얼굴의 일부와 얼굴의 윤곽이 숨겨져 있지 않음

  • 사진이 날카롭고 선명함

  • 얼굴이나 배경에 그림자가 없음

  • 사진에 주름, 눈물, 손상, 먼지가 없음

중요

사진이 위의 요구사항을 충족하더라도 올바르게 인식되지 않을 수 있습니다.

관련 항목
  • 앞면 및 뒷면 이미지를 자동으로 감지하는 방법
  • 앞면 검출