Ayuda de PaperStream IP

  • Abreviaciones usadas en esta Ayuda

  • Vista general

  • Operaciones básicas

    • Cómo realizar una digitalización básica

    • Cómo digitalizar documentos con la cubierta de documentos abierta

    • Cómo usar un perfil

    • Cómo utilizar la selección de perfil automática

    • Cómo usar previsualizar

    • Cómo digitalizar documentos con el portador de hojas/portador de fotos/portador de folletos

    • Cómo usar la digitalización asistida

    • Cómo reproducir una imagen óptima para OCR (tecnología de limpieza avanzada)

    • Cómo detectar automáticamente la cara frontal y la posterior de un documento

    • Diversas formas de ajustar la configuración de digitalización

      • Usar configuraciones separadas para el lado frontal y posterior

      • Ajustar configuraciones de digitalización para cada imagen que se reproducirá

      • Ajustar configuraciones de digitalización para cada documento que se reproducirá (Portador de hojas)

    • Cómo usar fi-7300NX conectándolo a una red

      • Inicio de una digitalización desde una aplicación

      • Inicio de una digitalización desde la pantalla táctil

  • Ventanas de PaperStream IP

    • Ventana normal

    • Ventana simple

    • Básico

      • Modo de imagen

      • Origen de papel

      • Resolución

      • Tamaño de papel

      • Portador de hojas

      • Combinación frontal/posterior

      • Detección de cara frontal

      • Dividir página larga

    • Imagen

      • Método blanco y negro

      • Ajuste de tono

      • Ajuste de color

      • Limpieza

      • Reducción de rayas verticales

      • Filtrado de color

        • Ventana [Seleccionar Filtrado de Color]

      • Reproducción de sRGB

      • Imagen invertida

    • Página

      • Recortar

      • Dividir la imagen

      • Rotación

      • Corregir borde

      • Eliminación de agujero perforado

      • Detección de página en blanco

    • Alimentación de papel

      • Detección de alimentación múltiple

      • Detección de sesgado anormal

      • Protección del papel

      • Pre-alimentación

    • Lote

      • Digitalización asistida

      • Digitalización continua

      • Control de tarea

      • Detección de patch code

      • Detección de código de barras

      • Selección de perfil automática

    • Endosador

      • Impresora

      • Endosador digital

    • Reproducción

      • Compresión del JPEG

      • Información estadística

    • Acerca de

    • Soporte de digitalización

      • Ventana de previsualización

      • Ventana [Digitalización asistida]

      • Ventana de configuración del imprinter

      • Ventana [Información estadística]

    • Ventana [Guardar el perfil]

    • Ventana [Ajustes de Selección de perfil automática]

    • Ventana [Agregar información de documento específico]

    • Ventana [Configuración]

  • Solución de problemas

    • Conexión del escáner

      • El escáner no se enciende

      • La pantalla del panel del operador se apaga.

      • Un error es visualizado en el panel del operador

      • El escáner se apaga automáticamente

    • Digitalizar documentos

      • La digitalización no se inicia

      • El documento no se alimenta correctamente o está atascado

      • Varias hojas son alimentadas a la vez (se detectó alimentación múltiple)

      • Los documentos se ensucian

      • La velocidad de digitalización es muy lenta

    • Selección de perfil automática

      • No se puede añadir la información del documento específico

      • No se ha aplicado un perfil asociado

    • Portador de hojas/portador de fotos/portador de folletos

      • Hay un problema de alimentación del portador de hojas/portador de fotos/portador de documentos o se produce un atasco

      • Falta parte de la imagen (portador de hojas/portador de fotos/portador de folletos)

      • Se reproduce una imagen del portador de hojas/portador de fotos/portador de folletos

    • Reproducción de imagen

      • Rayas verticales aparecen en la imagen digitalizada

      • La imagen digitalizada está desalineada o distorsionada

      • Los caracteres de una imagen no pueden ser leídos/Las líneas en una imagen son borrosas

      • La imagen digitalizada es más larga que el documento digitalizado

      • Algunas páginas que no están en blanco son eliminadas

      • Algunos caracteres no son reconocidos por el procesamiento OCR

      • Un marco negro aparece alrededor de las imágenes en blanco y negro

      • No es posible detectar los códigos de barras

      • Un color especificado en [Filtrado de color] no se elimina

      • Aparece ruido de imagen en el fondo de una imagen en blanco y negro

      • Partes de la imagen no aparecen o se han perdido

      • No es posible corregir la orientación de la imagen

    • Mensajes de error

      • Errores de operación

      • Errores del dispositivo

      • Errores de la interfaz

      • Error interno en el controlador del escáner

      • Submensajes de errores de transmisión

  • Apéndice

    • Especificaciones del controlador del escáner

      • Especificaciones del controlador del escáner (fi-65F)

      • Especificaciones del controlador del escáner (fi-6110)

      • Especificaciones del controlador del escáner (fi-6130Z/fi-6140Z)

      • Especificaciones del controlador del escáner (fi-6230Z/fi-6240Z)

      • Especificaciones del controlador del escáner (fi-5530C2)

      • Especificaciones del controlador del escáner (fi-6670)

      • Especificaciones del controlador del escáner (fi-6750S)

      • Especificaciones del controlador del escáner (fi-6770)

      • Especificaciones del controlador del escáner (fi-5950)

      • Especificaciones del controlador del escáner (fi-6400/fi-6800)

      • Especificaciones del controlador del escáner (fi-7160/fi-7180)

      • Especificaciones del controlador del escáner (fi-7260/fi-7280)

      • Especificaciones del controlador del escáner (fi-7460/fi-7480)

      • Especificaciones del controlador del escáner (fi-7030)

      • Especificaciones del controlador del escáner (fi-7600)

      • Especificaciones del controlador del escáner (fi-7700)

      • Especificaciones del controlador del escáner (fi-7700S)

      • Especificaciones del controlador del escáner (fi-7800/fi-7900)

      • Especificaciones del controlador del escáner (fi-7300NX)

      • Especificaciones del controlador del escáner (fi-800R)

    • Ítems de configuraciones de digitalización que no pueden especificarse juntos

    • Ajustes de digitalización disponibles para la selección de perfil automática

    • Ejemplos de documentos que se pueden utilizar con la selección de perfil automática

    • Ejemplos de procesamiento de imagen

    • Editar un patrón de gamma

    • Exportador del perfil de digitalización

    • Importador del perfil de digitalización

    • Tamaño de papel (Portador de hojas)

    • Crear un patrón interpolar

    • Crear un patrón de gamma

    • Tipos de códigos de barras y condiciones de detección

    • Cadenas de caracteres que se pueden introducir para los ajustes del endosador y los ejemplos reproducidos

    • Información estadística de los resultados de digitalización

    • Requisitos para la detección de cara frontal


Abreviaciones usadas en esta Ayuda

Las siguientes abreviaciones son usadas en esta Ayuda.
Indicación | Nombre
Windows Server 2008 (*1) | Windows Server™ 2008 Standard (32-bit/64-bit) Windows Server™ 2008 R2 Standard (64-bit)
Windows 7 (*1) | Windows® 7 Home Premium (32-bit/64-bit) Windows® 7 Professional (32-bit/64-bit) Windows® 7 Enterprise (32-bit/64-bit) Windows® 7 Ultimate (32-bit/64-bit)
Windows Server 2012 (*1) | Windows Server™ 2012 Standard (64-bit)
Windows Server 2012 R2 (*1) | Windows Server™ 2012 R2 Standard (64-bit)
Windows 8.1 (*1) | Windows® 8.1 (32-bit/64-bit) Windows® 8.1 Pro (32-bit/64-bit) Windows® 8.1 Enterprise (32-bit/64-bit)
Windows 10 (*1) | Windows® 10 Home (32-bit/64-bit) Windows® 10 Pro (32-bit/64-bit) Windows® 10 Enterprise (32-bit/64-bit) Windows® 10 Education (32-bit/64-bit)
Windows Server 2016 (*1) | Windows Server™ 2016 Standard (64-bit)
Windows Server 2019 (*1) | Windows Server™ 2019 Standard (64-bit)
Controlador TWAIN (*2) | PaperStream IP (TWAIN) PaperStream IP (TWAIN x64)
Controlador ISIS (*2) | PaperStream IP (ISIS)
*1: | Si no hay distinción entre las diferentes versiones del sistema operativo mencionado, se utiliza el término general "Windows".
*2: | Si no hay distinción entre el controlador TWAIN y el controlador ISIS, se utiliza el ítem general "controlador del escáner".


Vista general

PaperStream IP es un controlador de escáner para los escáneres de imagen fi Series.

Las principales características que tiene son los siguientes:

  • Dado que es compatible con TWAIN e ISIS los cuales son estándares internacionales, puede usar su escáner de imagen fi Series para una amplia gama de aplicaciones.

  • La tecnología original de binarización de imágenes (iDTC) reproduce la óptima imagen de blanco y negro de acuerdo al documento digitalizado.

  • Reproducciones óptimas de imágenes a color generadas utilizando al máximo la capacidad del escáner en conjunto con las opciones del controlador, tales como Ajuste de tono automático y Limpieza de color.

  • La intuitiva interfaz del usuario le permite operar fácilmente.

  • Puede ajustar las configuraciones de digitalización y verificar los resultados del procesamiento de imagen en la ventana de previsualización.

  • La función Digitalización asistida le permite editar la imagen digitalizada y seleccionar el mejor resultado de digitalización comparando el dato original con los diferentes resultados del procesamiento de imagen.

  • La ventana simple le permite digitalizar con facilidad mediante un simple cambio de perfil.

  • La protección con contraseña evita que las configuraciones de digitalización sean cambiadas involuntariamente.

  • La selección de perfil automática le permite reproducir la imagen digitalizada con el perfil asociado con la información del documento específico si el formato de estilo de un documento digitalizado es idéntico a la información del documento específico actual.

  • La tecnología de procesamiento de imagen original (tecnología de limpieza avanzada) reproduce imágenes en blanco y negro óptimas para el procesamiento de OCR.

Flechas en esta Ayuda

Las flechas orientadas a la derecha (→) se utilizan para conectar los iconos o las opciones de menú que debería seleccionar en sucesión.

Ejemplo:

Haga clic en el menú [Inicio] → [Panel de control].

Guiones entre ítems que deben configurarse en la venta del controlador del escáner

Los guiones (-) se utilizan para conectar ítem s que deben configurarse e indica el nivel de los ítems.

Ejemplo:

Para [Blanco y negro]

Básico - Modo de imagen - Blanco y negro

Ejemplos de pantallas de esta Ayuda

Las capturas de pantalla de productos Microsoft se reimprimen con el permiso de Microsoft Corporation.

Los ejemplos de pantallas de esta Ayuda están sujetos a cambios sin previo aviso en interés del desarrollo del producto.

Las capturas de pantalla utilizadas en esta Ayuda corresponden a Windows 7 y PaperStream IP (TWAIN).

Las ventanas y las operaciones reales pueden ser distintas según el sistema operativo.

Si la ventana real es distinta de los ejemplos de pantalla de esta Ayuda, tome como referencia la pantalla real que se muestra.

Marcas registradas

PaperStream es una marca registrada de PFU Limited en Japón.

Wi-Fi, Wi-Fi Protected Setup y el logotipo de Wi-Fi Protected Setup son marcas comerciales de Wi-Fi Alliance.

ISIS es una marca de Open Text.

Adobe y Photoshop son marcas comerciales de Adobe Systems Incorporated en los Estados Unidos y/u otros países.

QR Code es una marca registrada de DENSO WAVE INCORPORATED en Japón y otros países.

Los demás nombres de compañías y productos son las marcas comerciales o las marcas registradas de las respectivas compañías.

© PFU Limited 2013-2019


Operaciones básicas

En esta sección se describe cómo digitalizar documentos con PaperStream IP.
  • Cómo realizar una digitalización básica
  • Cómo digitalizar documentos con la cubierta de documentos abierta
  • Cómo usar un perfil
  • Cómo utilizar la selección de perfil automática
  • Cómo usar previsualizar
  • Cómo digitalizar documentos con el portador de hojas/portador de fotos/portador de folletos
  • Cómo usar la digitalización asistida
  • Cómo reproducir una imagen óptima para OCR (tecnología de limpieza avanzada)
  • Cómo detectar automáticamente la cara frontal y la posterior de un documento
  • Diversas formas de ajustar la configuración de digitalización
  • Cómo usar fi-7300NX conectándolo a una red


Cómo realizar una digitalización básica

A continuación se describe cómo realizar una digitalización básica.

  1. Inicie una aplicación que sea compatible con el controlador TWAIN/controlador ISIS.
  2. Desde el menú de la aplicación, abra la ventana para seleccionar un escáner.

    En la lista que aparece, seleccione el nombre de dispositivo del escáner que desea utilizar.

    SUGERENCIA

    Para obtener detalles acerca de los nombres de dispositivo visualizados, consulte "Especificaciones del controlador del escáner".

  3. Abra la ventana del controlador del escáner PaperStream IP desde la aplicación y realice las configuraciones de digitalización.

    • En Ventana normal, especifique las configuraciones de digitalización en el menú o seleccione un perfil.

    • En Ventana simple, seleccione un perfil para digitalizar y un lado a ser digitalizado.

  4. Realice una digitalización desde la aplicación.

    El resultado se reproducirá en la aplicación.

SUGERENCIA

  • Los procedimientos, la operación y el destino de la imagen varía según la aplicación. Para obtener detalles, consulte el manual (o manuales) de la aplicación.

  • Haga clic en Cambiar ventana ubicado en la esquina superior derecha de la ventana del controlador del escáner para cambiar entre la ventana normal y simple.


Cómo digitalizar documentos con la cubierta de documentos abierta

En esta sección se describe la manera de digitalizar documentos con la cubierta de documentos abierta.
ATENCIÓN

  • Para comprobar si está función está o no disponible, consulte "Especificaciones del controlador del escáner".

    Consulte los siguientes elementos de configuración en [Barra de herramientas] - [Configuración].

    • [Procesamiento de imagen] - [Recortar] - [Automático - Cama plana]

  • Coloque su escáner en un lugar donde no se vea afectado por la luz interior.

  1. Inicie una aplicación que sea compatible con el controlador TWAIN/controlador ISIS.
  2. Desde el menú de la aplicación, abra la ventana para seleccionar un escáner.

    En la lista que aparece, seleccione el nombre de dispositivo del escáner que desea utilizar.

    SUGERENCIA

    Para obtener detalles acerca de los nombres de dispositivo visualizados, consulte "Especificaciones del controlador del escáner".

  3. Abra el Ventana normal de PaperStream IP desde la aplicación y realice las siguientes configuraciones de digitalización:

    • [Cama plana] o [Selección automática] para [Origen de papel]

    • [Tamaño automático] para [Recortar]

  4. Abra la cubierta de documentos y coloque un documento sobre el soporte de documentos.
    SUGERENCIA

    • Si coloca varios documentos en el soporte, no se detectará el tamaño de los mismos. Coloque solo un documento a la vez al realizar la digitalización.

    • Si un documento presenta arrugas, ondulaciones o pliegues, aplánelo.

  5. Realice una digitalización desde la aplicación.
    SUGERENCIA

    Si se ha capturado el brillo de la luz interior en la imagen digitalizada como se indica a continuación, seleccione [Bloquear luz ambiental] en [Procesamiento de imagen] de la Ventana [Configuración] de PaperStream IP.

    Brillo de la luz interior capturado en la Imagen digitalizada_01 Brillo de la luz interior capturado en la Imagen digitalizada_02

    a:

    Documento
    b:

    Brillo de la luz interior
ATENCIÓN

Los procedimientos, la operación y el destino de la imagen varían según la aplicación. Para obtener detalles, consulte el manual (o manuales) de la aplicación.


Cómo usar un perfil

Con PaperStream IP, puede guardar las configuraciones de digitalización actuales como un "perfil".

Guardando con antelación las configuraciones de digitalización frecuentemente usadas, puede cambiar a las configuraciones de su preferencia a partir de la próxima vez seleccionando un perfil.

SUGERENCIA

Ventana simple está disponible donde justo haya seleccionado un perfil y digitalizado, lo que previene errores de los operadores.

  1. Cómo crear un perfil
    1. Desde su aplicación, visualice PaperStream IP en Ventana normal.
    2. Ajuste las configuraciones de digitalización.
    3. Haga clic en Guardar el perfil.
    4. Guarde un perfil con el Ventana [Guardar el perfil].

      • Agregar un nuevo perfil

        1. Seleccione [Guardar como un perfil nuevo].

        2. Introduzca un nombre de perfil en [Descripción].

        3. Haga clic en el botón [Aceptar].

      • Reemplazar un perfil existente

        1. Seleccione [Reemplazar un perfil existente].

        2. Seleccione el perfil que desea reemplazar desde [Perfil].

        3. Si desea cambiar el nombre del perfil, seleccione la casilla de selección [Cambiar la descripción] e introduzca un nuevo nombre en [Descripción].

        4. Haga clic en el botón [Aceptar].

  2. Cómo usar un perfil
    1. Desde su aplicación, visualice la ventana del controlador del escáner PaperStream IP (ventana normal o ventana simple).
    2. Seleccione el perfil que contiene las configuraciones que desea usar desde la lista de perfiles.
      Seleccionar un perfil
    3. Realice una de las siguientes acciones:

      • haga clic en el botón [Digitalizar] para iniciar una digitalización

      • Haga clic en el botón [Cerrar] o [Aceptar] para cerrar la ventana del controlador del escáner

SUGERENCIA

Los perfiles también pueden guardarse en Ventana [Digitalización asistida].


Cómo utilizar la selección de perfil automática

Con la selección de perfil automática, mediante la especificación previa de la información para identificar un documento (información del documento específico) y del perfil que se asociará con dicha información, PaperStream IP puede identificar un documento digitalizado, aplicar un perfil asociado con la información del documento específico y reproducir una imagen.

Aunque digitalice varios documentos a la vez, no necesita ordenarlos previamente, puesto que cada imagen del documento se procesa con el perfil correspondiente al documento.

A continuación se describe cómo utilizar la selección de perfil automática.

ATENCIÓN

Dependiendo del documento que se digitalizará o de los ajustes de digitalización, es posible que el documento no se identifique correctamente.

Verifique la imagen de salida del documento digitalizado.

Para obtener detalles sobre los documentos disponibles para la selección de perfil automática, consulte "Ejemplos de documentos que se pueden utilizar con la selección de perfil automática".

  1. Cómo configurar la información del documento específico

    Configure la información del documento específico para la selección de perfil automática y el perfil que desea asociar con dicha información.

    Cómo configurar la información del documento específico
    1. Desde su aplicación, visualice PaperStream IP en Ventana normal.
    2. Haga clic en Ajustes de Selección de perfil automática.
    3. Haga clic en el botón [Adjuntar] de Ventana [Ajustes de Selección de perfil automática].
    4. En Ventana [Agregar información de documento específico], cargue un documento en el escáner para añadir la información del documento específico y haga clic en el botón [Previsualizar].
      SUGERENCIA

      Cuando se realiza una digitalización con el ADF, la primera hoja (solo el lado frontal cuando el documento es de doble cara) es digitalizada.

      Se inicia la digitalización y se muestra una imagen en la ventana de previsualización.

    5. Puede configurar los ajustes de digitalización cuando verifique la imagen.
      SUGERENCIA

      Para obtener más información sobre los ajustes de digitalización disponibles para su asociación con un perfil, consulte "Ajustes de digitalización disponibles para la selección de perfil automática".

    6. Haga clic en el botón [Siguiente].
    7. Introduzca un nombre para la información del documento específico y el nombre de perfil.
    8. Haga clic en el botón [Finalizar].

      Regresa a la ventana [Ajustes de Selección de perfil automática].

      Si desea seguir añadiendo información del documento específico, haga clic en el botón [Aplicar] y, a continuación, repita los pasos del iii. al viii.

    9. Haga clic en el botón [Aceptar].
    ATENCIÓN

    • No se puede añadir información del documento específico a los siguientes documentos.

      • Un documento con pocos bordes o ninguno dibujados con líneas sólidas

      • Un documento con demasiados bordes

      • Un documento con bordes torcidos

      • Un documento en el que no es posible corregir la orientación de la página

        Para obtener detalles, consulte "Rotación".

    • Es posible que no se añada información del documento específico a documentos que tienen formatos de estilo similares.

    SUGERENCIA

    Se puede añadir un máximo de 250 conjuntos de información del documento específico.

  2. Cómo utilizar la selección de perfil automática

    Utilice la selección de perfil automática y digitalice un documento.

    Cómo utilizar la selección de perfil automática
    1. Desde su aplicación, visualice PaperStream IP en la ventana normal.
    2. Seleccione [Habilitar] para [Selección de perfil automática] en [Lote].
    3. Coloque un documento.
    4. Realice una digitalización desde la aplicación.

      Se digitalizará el documento y, a continuación, se reproducirá el resultado en la aplicación.

    ATENCIÓN

    • Si la resolución del perfil asociado con la información del documento específico es más alta, se reducirá la velocidad de digitalización.

    • Si la selección de perfil automática no puede identificar la información del documento específico de los siguientes documentos, estos se digitalizarán con los ajustes de digitalización actuales.

      • Los bordes (líneas verticales y horizontales de la tabla) y los subrayados son menos que los indicados en la información del documento específico actual.

      • La posición de los bordes (líneas verticales y horizontales de la tabla) y los subrayados son diferentes en la información del documento específico actual y en el documento que se digitalizará.

    SUGERENCIA

    • Se digitalizará un documento con un perfil asociado con la información del documento específico.

      Para obtener más información, consulte "Ajustes de digitalización disponibles para la Selección de perfil automática".

    • Si un documento no se corresponde con ninguna información del documento específico, se digitalizará con los ajustes de digitalización actuales.


Cómo usar previsualizar

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

Por ejemplo, cuando digitaliza una gran cantidad de documentos de una vez, puede evitar volver a digitalizarlos de nuevo ajustando primero las configuraciones de digitalización mediante la función previsualizar.

A continuación se describe cómo usar esta función:

  1. Desde su aplicación, visualice PaperStream IP en Ventana normal.
  2. Coloque un documento.
  3. Haga clic en el botón [Previsualizar].

    La digitalización se iniciará.

    La imagen aparecerá en la Ventana de previsualización.

  4. Puede ajustar las configuraciones de digitalización en la ventana normal mientras verifica las imágenes.
    SUGERENCIA

    Si desea utilizar la configuración de digitalización ajustada en más de una ocasión, guárdelas como un perfil.

    Para obtener detalles, consulte "Cómo usar un perfil".

  5. Realice una digitalización desde la aplicación.

    El resultado se reproducirá en la aplicación.

SUGERENCIA

Si digitaliza con esta configuración, es posible que la imagen mostrada en la ventana de vista previa sea distinta de la imagen reproducida.

  • Seleccione [Blanco y negro] o [Escala de grises] para [Modo de imagen]

  • Seleccione [Activar] para [Detección de página en blanco]

  • Seleccione [Umbral dinámico (iDTC)] para [Método blanco y negro] y habilite [Eliminación del patrón de fondo] para [Limpieza]

  • Habilite [Detección de cara frontal]


Cómo digitalizar documentos con el portador de hojas/portador de fotos/portador de folletos

Hay tres tipos de portadores de hojas, como se muestra a continuación.

  • Portador de hojas

    Con el portador de hojas podrá escanear documentos de gran tamaño, como documentos A3 o B4, aunque el escáner no pueda digitalizar documentos de ese tamaño.

    Doble un documento por la mitad, como se muestra en la imagen de abajo, y colóquelo dentro del portador de hojas.

    Doble página 1

    Los siguientes tipos de documentos también pueden digitalizarse usando el portador de hojas:

    • Documentos que pueden dañarse fácilmente, como fotografías
    • Documentos que no tengan un tamaño estándar, como recortes de papel

  • Portador de fotos

    Utilice el portador de fotos para digitalizar fotografías sin dañarlas.

  • Portador de folletos

    Utilice el portador de folletos para digitalizar folletos, como pasaportes o cartillas, sin dañarlos.

SUGERENCIA

Para obtener más detalles sobre la siguiente información relacionada con el portador de hojas/portador de fotos/portador de folletos, consulte el manual (o manuales) del modelo de escáner.

  • Tipos de portadores de hojas que se pueden usar

  • Cómo colocar un documento dentro del portador de hojas/portador de fotos/portador de folletos

  • Cómo cargar el portador de hojas/portador de fotos/portador de folletos en un escáner

Cuando utilice el portador de hojas/portador de fotos/portador de folletos, utilice uno de los siguientes para [Portador de hojas]:

Doble página

Seleccione esta opción para utilizar el portador de hojas.

Cuando dobla un documento por la mitad y lo digitaliza con el portador de hojas, los lados frontal y posterior de una imagen se combinan automáticamente como una doble página, que se reproduce como una única imagen.

Recorte (lado frontal)/Recorte (ambos lados)

Seleccione esta opción para digitalizar recortes, documentos y libretos que podrían dañarse fácilmente, utilizando el portador de hojas/portador de fotos/portador de folletos.

ATENCIÓN

  • Es posible que esta función no sea compatible dependiendo del modelo de escáner y otras configuraciones. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunas funciones están deshabilitadas cuando la función Portador de hojas está seleccionada.


Cómo usar la digitalización asistida

La función de digitalización asistida le ayuda a obtener el mejor resultado final de digitalización.

A continuación se muestra cómo usar la digitalización asistida:

  1. En [Digitalización asistida] ubicado en [Lote], seleccione [Habilitar] o [Selección en GUI].
  2. Realice una digitalización desde la aplicación.
  3. Si selecciona [Selección en GUI] en el paso 1, haga clic en el botón [Digitalización asistida] de la ventana que aparece.
    Selección del modo de digitalización
    SUGERENCIA

    Las ventanas reales podrían diferir de la imagen mostrada arriba según las configuraciones de la Ventana [Configuración] y [Impresora].

    La Ventana [Digitalización asistida] aparece cuando se digitaliza una hoja.

  4. Ajuste las imágenes digitalizadas seleccionado las muestras de imágenes procesadas mostradas en el lado derecho de la ventana, en tanto las compara con las imágenes de abajo, mostradas en el lado izquierdo.

    • [Original] (digitalizada)

    • [Actual] (procesada)

  5. Haga clic en el botón [Guardar] cuando haya terminado de ajustar la imagen.

    Se reproduce la imagen en [Actual] del Paso 4.


Cómo reproducir una imagen óptima para OCR (tecnología de limpieza avanzada)

La tecnología de procesamiento de imagen original reproduce imágenes en blanco y negro óptimas para el procesamiento de OCR.
Eliminación del patrón de fondo (Imagen de muestra)

Elimina caracteres pequeños y patrones en el fondo de la imagen.

Para obtener más información, consulte "Eliminación del patrón de fondo" in "Limpieza".

Extracción de caracteres (Imagen de muestra)

Elimina semitonos o sellos e invierte el tipo de carácter invertido.

Para obtener más información, consulte "Extracción de caracteres" en "Limpieza".

AVISO IMPORTANTE

Está prohibida la eliminación del patrón de fondo de obras protegidas por los derechos de autor.

La función para eliminar patrones de fondo tiene el propósito de mejorar la precisión del OCR. Usar la función para otros propósitos podría ser ilegal.


Cómo detectar automáticamente la cara frontal y la posterior de un documento

PaperStream IP puede detectar la cara frontal y la posterior de un documento y reproducir las imágenes siguiendo el orden de la cara frontal y la cara posterior, cuando hay una distinción entre las caras frontal y posterior de un documento, para decidir qué cara es la frontal y cuál es la posterior.

Para obtener más detalles sobre los requisitos para realizar la detección de cara frontal, consulte Requisitos para la detección de cara frontal.

Ejemplo:

En el caso de los pasaportes o los documentos de identidad, como el carné de conducir, se detecta como el lado frontal el que incluye una foto de carné.

Detección de cara frontal
  1. Desde su aplicación, visualice PaperStream IP en Ventana normal.
  2. Seleccione [Detectar (cambiar si son incorrectas)] para [Detección de cara frontal] en [Básico].
    SUGERENCIA

    Si, tras intercambiar las caras frontal y posterior una imagen digitalizada, decide que no necesita la cara posterior, seleccione [Detectar (cambiar incorrectas y quitar posterior)].

  3. Inserte un documento en el escáner.
    Insertar un documento
  4. Realice una digitalización desde la aplicación.

    Digitaliza ambas caras de un documento, detecta la cara que tiene una foto de carné como la cara frontal y reproduce las imágenes siguiendo el orden de cara frontal y cara posterior.


Diversas formas de ajustar la configuración de digitalización

Los detalles de las configuraciones de digitalización son descritas a continuación:
  • Usar configuraciones separadas para el lado frontal y posterior
  • Ajustar configuraciones de digitalización para cada imagen que se reproducirá
  • Ajustar configuraciones de digitalización para cada documento que se reproducirá (Portador de hojas)


Usar configuraciones separadas para el lado frontal y posterior

Para la digitalización dúplex con el ADF, puede especificar configuraciones de digitalización separadas para los lados frontal y posterior.
  1. Seleccione [Alimentador (ambos lados)] en [Origen de papel].
  2. Haga clic en Opción, luego seleccione [Usar configuraciones separadas para el lado frontal y posterior].
    Usar configuraciones separadas para el lado frontal y posterior

    Las fichas [Lado frontal] y [Lado posterior] aparecerán en [Modo de imagen].

    Fichas Lado frontal/Lado posterior
ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Puede especificar configuraciones de digitalización diferentes para cada tipo de imagen.

Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".


Ajustar configuraciones de digitalización para cada imagen que se reproducirá

Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

Cambiando entre los ítems ubicados en [Lado actual], visualizado en la esquina inferior izquierda de la ventana del controlador del escáner, puede especificar configuraciones de digitalización por separado para cada ítem.

Ejemplo 1 del lado actual
Ejemplo:

especificar [Resolución] cuando [Detección automática de color] está seleccionado para [Modo de imagen]

Es posible especificar la siguiente configuración de digitalización para cada [Lado actual].

Configuraciones de digitalización

Ítems en [Lado actual].

Configuración de digitalización que se puede especificar para cada [Lado actual]

Modo de imagen

Detección automática de color

Blanco y negro

Escala de grises

Color

  • Resolución

  • Método blanco y negro

  • Ajuste de tono

  • Limpieza

  • Filtrado de color

  • Imagen invertida

  • Área de digitalización

Reproducción de la imagen múltiple

1.º

2.º

3.º

Color por longitud

Corto

Largo

Cambio por hoja de código

Blanco y negro

Escala de grises

Color

Usar configuraciones separadas para el lado frontal y posterior

Lado frontal <Modo de imagen>

Lado posterior <Modo de imagen>


Ajustar configuraciones de digitalización para cada documento que se reproducirá (Portador de hojas)

Si la función portador de hojas está habilitada cuando se usa el controlador TWAIN, la siguiente configuración de digitalización se puede configurar individualmente:

  • Portador de hojas/portador de fotos/portador de folletos

  • Documentos que se van a digitalizar sin el portador de hojas/portador de fotos/portador de folletos

Cambiando entre los ítems ubicados en [Lado actual], visualizado en la esquina inferior izquierda de la ventana del controlador del escáner, puede especificar configuraciones de digitalización por separado para cada ítem.

Ejemplo:

especificar [Ajuste de tono] cuando [Doble página] está seleccionada para [Portador de hojas]

Es posible especificar la siguiente configuración de digitalización para cada [Lado actual].

Configuraciones de digitalización |  | Ítems en [Lado actual]. | Configuración de digitalización que se puede especificar para cada [Lado actual]
Portador de hojas | Doble página Recorte (lado frontal) Recorte (ambos lados) | Portador de hojas <Modo de imagen> Estándar <Modo de imagen> | Ajuste de tono


Cómo usar fi-7300NX conectándolo a una red

En esta sección se explica cómo usar fi-7300NX conectándolo a una red.
  • Inicio de una digitalización desde una aplicación
  • Inicio de una digitalización desde la pantalla táctil


Inicio de una digitalización desde una aplicación

A continuación se muestra el procedimiento para iniciar una digitalización desde una aplicación mediante la selección de un escáner conectado a una red.

  1. Conecte un escáner a una red.

    Configure los ajustes de red en el panel táctil del escáner.

    Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

  2. Habilite el escáner que desea seleccionar en una aplicación.

    Inicie "Herramienta de configuración del escáner fi-7300NX" y seleccione un escáner para utilizar de una lista de escáneres conectados a una red.

    Para obtener detalles, consulte la ayuda de Herramienta de configuración del escáner fi-7300NX.

    A continuación se describe cómo iniciar "Herramienta de configuración del escáner fi-7300NX".

    • En Windows Server 2008 o Windows 7

      Seleccione el menú [Inicio] → [Todos los programas] → [fi Series] → [Herramienta de configuración del escáner fi-7300NX].

    • En Windows Server 2012

      Haga clic derecho en la pantalla de Inicio y seleccione [Todas las aplicaciones] en la barra de la aplicación → [Herramienta de configuración del escáner fi-7300NX] en [fi Series].

    • En Windows Server 2012 R2 o Windows 8.1

      Seleccione [↓] en la parte inferior izquierda de la pantalla de Inicio → [Herramienta de configuración del escáner fi-7300NX] en [fi Series].

      Para visualizar [↓], mueva el cursor del ratón.

    • En Windows 10, Windows Server 2016 o Windows Server 2019

      Seleccione el menú [Inicio] → [fi Series] → [Herramienta de configuración del escáner fi-7300NX].

  3. Inicie una aplicación que sea compatible con el controlador TWAIN/controlador ISIS e inicie la digitalización con el escáner.

    Para obtener detalles, consulte "Cómo realizar una digitalización básica".


Inicio de una digitalización desde la pantalla táctil

A continuación se muestra el procedimiento para iniciar una digitalización iniciando una aplicación desde el panel táctil de un escáner conectado a una red.

  1. Conecte un escáner a una red.

    Configure los ajustes de red en el panel táctil del escáner.

    Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

  2. Habilite el escáner que desea seleccionar en una aplicación.

    Inicie "Herramienta de configuración del escáner fi-7300NX" y seleccione un escáner para utilizar de una lista de escáneres conectados a una red.

    Para obtener detalles, consulte la ayuda de Herramienta de configuración del escáner fi-7300NX.

    Para obtener detalles sobre el uso de Herramienta de configuración del escáner fi-7300NX, consulte "Inicio de una digitalización desde una aplicación".

  3. Configure los ajustes de los botones en el panel táctil del escáner.

    Inicie el "fi-7300NX Button Event Manager" para especificar la acción que desea realizar cuando se pulse un botón.

    Para obtener más información, consulte la ayuda del fi-7300NX Button Event Manager.

    A continuación se describe cómo iniciar el "fi-7300NX Button Event Manager".

    • En Windows Server 2008 o Windows 7

      Seleccione el menú [Inicio] → [Todos los programas] → [fi Series] → [fi-7300NX Button Event Manager].

    • En Windows Server 2012

      Haga clic derecho en la pantalla de Inicio y seleccione [Todas las aplicaciones] en la barra de la aplicación → [fi-7300NX Button Event Manager] en [fi Series].

    • En Windows Server 2012 R2 o Windows 8.1

      Seleccione [↓] en la parte inferior izquierda de la pantalla de Inicio → [fi-7300NX Button Event Manager] en [fi Series].

      Para visualizar [↓], mueva el cursor del ratón.

    • En Windows 10, Windows Server 2016 o Windows Server 2019

      Seleccione el menú [Inicio] → [fi Series] → [fi-7300NX Button Event Manager].

  4. Cargue los documentos en el escáner y pulse el botón del panel táctil.

    La aplicación se iniciará y empezará la digitalización.


Ventanas de PaperStream IP

Esta sección le describe las ventanas de PaperStream IP.
  • Ventana normal
  • Ventana simple
  • Básico
  • Imagen
  • Página
  • Alimentación de papel
  • Lote
  • Endosador
  • Reproducción
  • Acerca de
  • Soporte de digitalización
  • Ventana [Guardar el perfil]
  • Ventana [Ajustes de Selección de perfil automática]
  • Ventana [Agregar información de documento específico]
  • Ventana [Configuración]


Ventana normal

Esta es la ventana estándar del controlador del escáner de PaperStream IP.

En ella puede ajustar las configuraciones de digitalización e iniciar una digitalización.

Lista de perfiles (Lista de perfiles)

Seleccione un perfil para digitalizar de la lista que aparece cuando hace clic en Lista desplegable.

Cuando el nombre del perfil es seleccionado en la lista de perfiles, las configuraciones de digitalización correspondientes son visualizadas.

Si selecciona un perfil en la ventana del controlador del escáner y modifica dicho perfil, la lista cambia a [000: Configuración actual].

Guardar el perfil

Visualiza el Ventana [Guardar el perfil] para guardar [000: Configuración actual] como un perfil.

ATENCIÓN

No es posible sobrescribir un perfil asociado con la información del documento específico para la selección de perfil automática.

Eliminar el perfil

Elimina el perfil actualmente seleccionado.

ATENCIÓN

  • Tenga en cuenta que no puede eliminarse [000: Configuración actual].

  • No es posible eliminar un perfil asociado con la información del documento específico para la selección de perfil automática.

Especifique si desea aplicar o no las configuraciones separadas.

  • Cuando realiza una digitalización dúplex

    Usar la misma configuración para el lado frontal y posterior
    Usa la misma configuración de digitalización para el lado frontal y posterior.
    Usar configuraciones separadas para el lado frontal y posterior
    Usa configuraciones de digitalización separadas para el lado frontal y posterior.

  • Cuando se especifica Área de digitalización

    Configurar la misma área de digitalización para cada lado
    Configura la misma área de digitalización para cada lado visualizado en [Lado actual].
    Configurar áreas de digitalización distintas para cada lado
    Configura áreas de digitalización distintas para cada lado visualizado en [Lado actual].
    SUGERENCIA

    Estas opciones están habilitadas cuando está seleccionado lo siguiente:

    • [Detección automática de color], [Reproducción de la imagen múltiple], o [Color por longitud] en [Modo de imagen]

    • [Usar configuraciones separadas para el lado frontal y posterior] para Opción

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

Restaura las configuraciones actuales a las configuraciones iniciales.

Cambia la visualización de la ventana del controlador del escáner a Ventana simple.

Ajustes de Selección de perfil automática

Visualiza la Ventana [Ajustes de Selección de perfil automática].

Configure la información del documento específico para la selección de perfil automática y el perfil que desea asociar con dicha información.

SUGERENCIA

Se puede especificar el tipo de permiso para los ajustes de selección de perfil automática.

El tipo de permiso se puede cambiar en [General] - [Permisos] - [Operación del perfil] en Ventana [Configuración].

Visualiza la Ventana [Configuración].

Realice las configuraciones relacionadas a PaperStream IP.

Sólo un usuario con privilegios de administrador tiene permisos.

Muestra esta Ayuda.

Menú de configuración

Realiza operaciones como ajustar las configuraciones de digitalización o verificar la información de la versión de PaperStream IP.

Los detalles de la opción seleccionada se visualizarán en el lado derecho cuando selecciona cualquiera de las opciones ([Básico], [Imagen], [Página], [Alimentación de papel], [Lote], [Endosador] y [Reproducción]).

Cuando selecciona [Acerca de] la información de la versión de PaperStream IP es visualizada.

Los nombres de los botones en la parte inferior de esta ventana cambian según como son visualizados desde la aplicación.

  • Cuando realiza una digitalización desde una aplicación de controlador TWAIN

    Botones de la ventana normal 1

  • Cuando se cambian las configuraciones de digitalización en una aplicación de controlador TWAIN (se realiza una digitalización después de cerrar esta ventana)

    Botones de la ventana normal 2

  • Cuando se cambian las configuraciones de digitalización en una aplicación de controlador ISIS (se realiza una digitalización después de cerrar esta ventana)

    Botones de la ventana normal 3
Botón [Digitalizar]

Inicia una digitalización con las configuraciones de digitalización actuales.

Botón [Cerrar]

Cierra la ventana.

Se guardan los cambios.

Botón [Aceptar]

Cierra la ventana.

Se guardan los cambios.

Botón [Restablecer]

Deshace cualquier cambio hecho a las configuraciones de esta pantalla.

Botón [Cancelar]

Cierra la ventana.

No se guardan los cambios.

Botón [Previsualizar]

Realiza una prueba de digitalización con las configuraciones actuales y muestra el resultado en la Ventana de previsualización.

Puede cambiar las configuraciones de digitalización mientras verifica imágenes en la ventana de previsualización.

SUGERENCIA

Cuando se realiza una digitalización con el ADF, la primera hoja (solo el lado frontal cuando el documento es de doble cara) es digitalizada.


Ventana simple

Esta es la ventana del controlador del escáner de PaperStream IP que se utiliza para la digitalización.

Puede digitalizar documentos seleccionando un perfil con configuraciones de digitalización en esta ventana.

Esta ventana se visualiza cuando selecciona [Ventana simple] para [Ventana predeterminada] en Ventana [Configuración].

También, puede cambiar la ventana simple haciendo clic en Cambiar ventana en Ventana normal.

Lista de perfiles (Lista de perfiles)

Seleccione un perfil para digitalizar de la lista que aparece cuando hace clic en Lista desplegable.

Cambia la visualización de la ventana del controlador del escáner a la ventana normal.

Muestra esta Ayuda.

Origen de papel

De una lista que aparece cuando hace clic en Lista desplegable, seleccione el lado de digitalización. (Consulte "Origen de papel")

Los nombres de los botones en la parte inferior de esta ventana cambian según como son visualizados desde la aplicación.

  • Cuando realiza una digitalización desde una aplicación de controlador TWAIN

    Botones de la ventana simple 1

  • Cuando se cambian las configuraciones de digitalización en una aplicación de controlador TWAIN (se realiza una digitalización después de cerrar esta ventana)

    Botones de la ventana simple 2

  • Cuando se cambian las configuraciones de digitalización en una aplicación de controlador ISIS (se realiza una digitalización después de cerrar esta ventana)

    Botones de la ventana simple 3
Botón [Digitalizar]

Inicia una digitalización con las configuraciones de digitalización actuales.

Botón [Digitalización asistida]

Inicia una digitalización con las configuraciones de digitalización actuales.

La Ventana [Digitalización asistida] aparece cuando se digitaliza una hoja.

Botón [Cerrar]

Cierra la ventana.

Se guardan los cambios.

Botón [Restablecer]

Deshace cualquier cambio hecho a las configuraciones de esta pantalla.

Botón [Aceptar]

Cierra la ventana.

Se guardan los cambios.

Botón [Cancelar]

Cierra la ventana.

No se guardan los cambios.


Básico

A continuación se muestran los ítems más básicos de las configuraciones de digitalización que están disponibles con PaperStream IP.
  • Modo de imagen
  • Origen de papel
  • Resolución
  • Tamaño de papel
  • Portador de hojas
  • Combinación frontal/posterior
  • Detección de cara frontal
  • Dividir página larga
También consulte:
  • Ventana normal


Modo de imagen

Especifique el tipo de imagen para la reproducción.

Estos pueden ser seleccionados desde la lista.

Modo de imagen
Blanco y negro

Reproduce la imagen digitalizada en blanco y negro.

La imagen digitalizada es generada en blanco y negro de acuerdo a las configuraciones en [Método blanco y negro].

Este tipo de imagen es apropiado para digitalizar dibujos con líneas y caracteres.

Escala de grises

Reproduce la imagen digitalizada en una gama de blanco y negro que consiste de 256 tonos de gris.

El sombreado detallado en documentos como fotografías puede ser reproducido en blanco y negro.

Color

Reproduce la imagen en color de 24 bits (16.777.216 colores).

Este tipo de imagen es apropiado cuando se digitalizan documentos a color, como fotografías.

SUGERENCIA

En color de 24 bits el rojo, verde y azul, los tres colores primarios, se expresan en un matiz de 8 bits (28=256 niveles).

Esto hace posible expresar 256 × 256 × 256=16.777.216 colores.

Detección automática de color

Detecta automáticamente si el documento digitalizado está en color o en monocromo ("Escala de grises" o "Blanco y negro").

Con esta configuración, incluso si hay ambos tipos de documentos, en color y en monocromo, en un lote que se digitalizará, no necesita cambar las configuraciones de digitalización según cada documento.

Detección automática de color

Seleccione una combinación de tipos de imagen usados para la detección automática de color.

Blanco y negro/Escala de grises

Si se detecta un documento en color, la imagen digitalizada será reproducida en escala de grises.

Si se detecta un documento en monocromo, la imagen digitalizada será reproducida en blanco y negro.

Blanco y negro/Color

Si se detecta un documento en color, la imagen digitalizada será reproducida en color.

Si se detecta un documento en monocromo, la imagen digitalizada será reproducida en blanco y negro.

Escala de grises/Color

Si se detecta un documento en color, la imagen digitalizada será reproducida en color.

Si se detecta un documento en monocromo, la imagen digitalizada será reproducida en escala de grises.

Blanco y negro/Escala de grises/Color

Si se detecta un documento en color, la imagen digitalizada será reproducida en color.

Si se detecta un documento en monocromo, se distinguirá si el documento está en escala de grises o en blanco y negro y la imagen digitalizada será reproducida según el resultado.

SUGERENCIA

Cuando [Habilitar] está seleccionado para [Combinación frontal/posterior] y los resultados de la detección de color para el lado frontal y el posterior de un documento son distintos, se reproduce una imagen combinada de los lados frontal y posterior del documento, como la siguiente:

  • Si se detectan una página en blanco y negro y una página en escala de grises, la imagen combinada se reproduce en escala de grises.

  • Si se detectan una página en blanco y negro y una página en color, la imagen combinada se reproduce en color.

  • Si se detectan una página en escala de grises y una página en color, la imagen combinada se reproduce en color.

Sensibilidad

Ajusta la sensibilidad para la detección automática de color.

Por ejemplo, si selecciona [Blanco y negro/Color], ajuste la sensibilidad de la siguiente manera:

  • Establezca un valor más grande si los documentos a color son reproducidos en blanco y negro.

  • Establezca un valor más pequeño si los documentos en blanco y negro son reproducidos a color.

SUGERENCIA

Los siguientes tipos de documentos en color podrían ser detectados como documentos monocromos:

  • Documentos de colores claros

  • Documentos con un área a color pequeña

  • Documentos en dos colores que incluyan colores cercanos al negro, tal como el gris oscuro.

Diferenciación del color

Seleccione una condición para que un documento sea detectado como un documento monocromo.

Incluir el color de fondo

Detecta los documentos en blanco y negro únicamente como documentos monocromos.

Ignorar el color de fondo

Detecta los documentos en blanco y negro como monocromos, así como los documentos con un solo color de fondo y caracteres monocromos.

SUGERENCIA

  • A continuación se muestran ejemplos de los resultados de detección de cada configuración.

    Documento digitalizado

    Incluir el color de fondo

    Ignorar el color de fondo

    Documento digitalizado 01

    Se detecta como un documento monocromo.

    Se detecta como un documento monocromo.

    Documento digitalizado 02

    Se detecta como un documento en color.

    Se detecta como un documento monocromo.

    Documento digitalizado 03

    Se detecta como un documento en color.

    Se detecta como un documento en color.

    Documento digitalizado 04

    Se detecta como un documento en color.

    Se detecta como un documento en color.

  • Los documentos con gradaciones se detectarán como documentos en color.

Reproducción de la imagen múltiple

Reproduce varias imágenes para cada lado de un documento digitalizado. Se reproducen hasta tres tipos de imágenes.

Por ejemplo, puede especificar que la primera imagen se reproduzca en blanco y negro, la segunda en escala de grises y la tercera en color.

Reproducción de la imagen múltiple

Selecciona el orden de salida de los tipos de imagen, los cuales serán generados desde 1.º → 2.º → 3.º.

Color por longitud

Detecta la longitud del documento o la longitud de la imagen y determina el tipo para la reproducción.

La longitud del documento es detectada cuando la digitalización se realiza con el ADF. La longitud de la imagen es detectada cuando la digitalización se realiza con la cama plana.

Color por longitud
Long. referencia

Especifique la longitud de referencia según la cual la longitud del documento será detectada.

Basándose en la longitud especificada aquí, el documento será detectado como un documento corto o largo.

Corto

Seleccione uno de los tipos de imagen mostrados a continuación para reproducir una imagen cuando la longitud del documento es más corta que el valor especificado para [Long. referencia]:

  • [Blanco y negro]

  • [Escala de grises]

  • [Color]

Largo

Seleccione uno de los tipos de imagen mostrados a continuación para reproducir una imagen cuando la longitud del documento es más larga que el valor especificado para [Long. referencia]:

  • [Blanco y negro]

  • [Escala de grises]

  • [Color]

SUGERENCIA

  • Si la longitud del documento o de la imagen no es muy distinta de [Long. referencia], el resultado de la detección de la longitud podría no ser preciso.

  • Si el documento es alimentado torcidamente durante la digitalización con el ADF, los documentos más cortos que [Long. referencia] podrían ser detectados como si fueran más largos que la longitud de referencia.

    Especifique un valor más grande para [Long. referencia] o use las guías laterales para alimentar los documentos.

  • La longitud de la imagen es detectada después de que se rote ([Rotación]) o sea dividida en dos ([Dividir la imagen]) cuando la digitalización se realiza con la cama plana.

  • Cuando se especifica [Área de digitalización] la longitud del papel podría no ser detectada correctamente con la función previsualizar.

Cambio por hoja de código

Cambia los tipos de imagen reproducida usando una hoja de código.

Una hoja de código es una hoja con información específica impresa, tal como un patch code.

Inserte una hoja de código antes de una página para cambiar el tipo de imagen.

Si no se usa una hoja de código, la imagen digitalizada será reproducida en blanco y negro.

Cambio por hoja de código

Una hoja con un patch code impreso en ella se puede utilizar como una hoja de código.

A continuación se muestra la correspondencia entre varios patch code y los tipos de imágenes.

  • El patch 1 cambia el tipo de imagen a [Blanco y negro]

  • El patch 4 cambia el tipo de imagen a [Escala de grises]

  • El patch 6 cambia el tipo de imagen a [Color]

SUGERENCIA

Para obtener detalles sobre cómo imprimir un patch code, consulte "Detección de patch code".

Imagen de hoja de código

Especifica si reproducir una imagen digitalizada de una hoja de código.

No reproducir

No reproduce una imagen digitalizada o una hoja de código.

SUGERENCIA

  • Con respecto al controlador TWAIN, cuando se selecciona una de las siguientes opciones para [Tipo] en [Detección de patch code], se reproducirá siempre una imagen digitalizada de una hoja con un patch code seleccionado.

    • Patch 1

    • Patch 4

    • Patch 6

  • Con respecto al controlador ISIS, cuando se especifica [Habilitar] para [Detección de patch code], esta configuración cambia a [Reproducir].

Reproducir
Reproduce una imagen digitalizada de una hoja de código.
ATENCIÓN

  • Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Más de un tipo de imagen estará disponible para la imagen que se reproducirá si una de las siguientes opciones está seleccionada. Las configuraciones de digitalización deseadas pueden configurarse para cada imagen.

  • [Detección automática de color]

  • [Reproducción de la imagen múltiple]

  • [Color por longitud]

  • [Cambio por hoja de código]

Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Básico


Origen de papel

Especifique una opción para el lado de digitalización.

Estos pueden ser seleccionados desde la lista.

Origen de papel
Cama plana

Digitaliza el documento colocado en el soporte de documentos de la cama plana.

Alimentador (lado frontal)

Digitaliza los documentos en la sección de alimentación del escáner, una hoja a la vez. En este caso, solo el lado frontal es digitalizado.

Alimentador (lado posterior)

Digitaliza los documentos en la sección de alimentación del escáner, una hoja a la vez. En este caso, solo el lado posterior es digitalizado.

Alimentador (ambos lados)

Digitaliza ambos lados de los documentos en la sección de alimentación del escáner, una hoja a la vez, reproduciendo las imágenes siguiendo el orden de lado frontal y lado posterior.

SUGERENCIA

Si su aplicación de digitalización no es compatible con la digitalización dúplex, solo la imagen del lado frontal será reproducida.

Alimentador (dúplex virtual)

Digitaliza primero el lado frontal y luego el lado posterior de los documentos que están en la sección de alimentación del escáner. Después, los ordena automáticamente.

ATENCIÓN

Esta opción está disponible solo cuando usa una aplicación TWAIN y un escáner que es compatible con la digitalización dúplex virtual.

Selección automática

Esto puede configurarse para un escáner que tenga ambos, el ADF y la cama plana.

Si los documentos están colocados en la bandeja de entrada al ADF (alimentador), la digitalización se realiza con el ADF.

Si un documento está colocado en el soporte de documentos de la cama plana, la digitalización se realiza con la cama plana.

Puede seleccionar de la siguiente lista que lado digitalizar cuando realiza una digitalización con el ADF.

Lado de digitalización del alimentador
Lado frontal

Digitaliza solo el lado frontal de los documentos en la bandeja de entrada al ADF (alimentador).

Lado posterior

Digitaliza solo el lado posterior de los documentos en la bandeja de entrada al ADF (alimentador).

ambos lados

Digitaliza ambos lados de los documentos en la bandeja de entrada al ADF (alimentador) en el orden lado frontal y lado posterior.

ATENCIÓN

  • Los ítems que puede especificar difieren de acuerdo al estado de los siguientes elementos:

    • Modelo del escáner

    • Tipo de controlador del escáner

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Básico


Resolución

Especifique la resolución de la imagen.

Estos pueden ser seleccionados desde la lista.

SUGERENCIA

La resolución se muestra en ppp (número de píxeles por pulgada).

Personalizado

Cualquier resolución

Especificar una resolución entre 50 y 600 ppp.

Puede especificar una resolución en incrementos de 1 ppp.

ATENCIÓN

  • La resolución disponible difiere según el tamaño de papel. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Básico


Tamaño de papel

Especifique el tamaño de papel del documento a ser digitalizado.

Estos pueden ser seleccionados desde la lista.

Cuando [Portador de hojas] está habilitado, consulte "Tamaño de papel (Portador de hojas)".

Tamaño de papel
Personalizado

Cualquier tamaño

Cuando digitaliza documentos de tamaño no estándar, seleccione [Personalizado] y especifique un tamaño de papel.

ATENCIÓN

  • Los tamaños de papel disponibles varían según lo siguiente:

    • Modelo del escáner

    • Tipo de controlador del escáner

    • Valor de [Resolución]

    • Si está habilitado [Combinación frontal/posterior]

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Básico


Portador de hojas

Especifique el ajuste para digitalizar con el portador de hojas/portador de fotos/portador de folletos.

Estos pueden ser seleccionados desde la lista.

Cuando esta función está habilitada, se especifica la siguiente configuración de digitalización.

  • [Alimentador (ambos lados)] o [Alimentador (lado frontal)] para [Origen de papel]

  • [Detección del final de página y sobrebarrido] para [Recortar]

Portador de hojas
Deshabilitar

Seleccione esta opción cuando realice una digitalización sin el portador de hojas/portador de fotos/portador de folletos.

Doble página

Seleccione esta opción para combinar los lados frontales y posteriores en una sola imagen cuando digitalice un documento doblado por la mitad con el portador de hojas.

SUGERENCIA

Cuando se usa el controlador ISIS, se reproduce una imagen en blanco en la segunda página. Habilite la función Detección de página en blanco si no desea la imagen en blanco.

Recorte (lado frontal)

Seleccione esta opción para digitalizar solo la cara frontal de un documento colocado en el portador de hojas/portador de fotos/portador de folletos.

Recorte (ambos lados)

Seleccione esta opción para digitalizar ambos lados de un documento colocado en el portador de hojas/portador de fotos/portador de folletos.

SUGERENCIA

  • Para obtener más detalles sobre la siguiente información relacionada con el portador de hojas/portador de fotos/portador de folletos, consulte el manual (o manuales) del modelo de escáner.

    • Tipos de portadores de hojas que se pueden usar

    • Cómo colocar un documento dentro del portador de hojas/portador de fotos/portador de folletos

    • Cómo cargar el portador de hojas/portador de fotos/portador de folletos en un escáner

  • Cuando se usa el controlador TWAIN, las siguientes configuraciones de digitalización se pueden ajustar independientemente:

    • Portador de hojas/portador de fotos/portador de folletos
    • Documentos que se van a digitalizar sin el portador de hojas/portador de fotos/portador de folletos

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada documento que se reproducirá (Portador de hojas)".

  • Las mismas configuraciones de digitalización se aplican a los lados frontal y posterior.

  • Cuando digitaliza un documento con el portador de hojas/portador de fotos/portador de folletos, la imagen del documento digitalizado que se recorta se reproduce en el centro de una imagen en blanco.

    Se puede especificar el tamaño de una imagen en blanco para [Tamaño de papel].

  • El método para recortar una imagen será distinto según el tipo de portador de hojas que use.

    • Para el portador de hojas o el portador de fotos, solo se puede recortar el contenido de un documento.

    • Para el portador de folletos, se recorta una imagen del mismo tamaño que el documento actual.

  • Si selecciona [Automático] para [Tamaño de papel], el método para reproducir una imagen será distinto según el tipo de portador de hojas que use.

    • Cuando se utiliza el portador de hojas, se reproduce una imagen recortada o una imagen combinada en uno de los tamaños de papel estándar más parecidos al tamaño de la imagen.
    • Cuando se utiliza el portador de fotos o el portador de folletos, se reproduce una imagen cortada tal cual, sin cambios de tamaño.

    Para ver los valores de [Tamaño de papel] que se pueden especificar al habilitar [Portador de hojas], consulte [Tamaño de papel (Portador de hojas)].

  • Cuando [Portador de hojas] está habilitado y se digitaliza un documento sin utilizar el portador de hojas/portador de fotos/portador de folletos, se recorta la imagen del documento digitalizado y se reproduce en el mismo tamaño que el documento actual.

ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Cómo digitalizar documentos con el portador de hojas/portador de fotos/portador de folletos
  • Ventana normal
  • Básico


Combinación frontal/posterior

Las imágenes de los lados frontal y posterior resultantes de una digitalización dúplex, se combinan y se guardan como una sola imagen.

Cuando esta función está habilitada, se especifica la siguiente configuración de digitalización.

  • [Alimentador (ambos lados)] para [Origen de papel]

  • [0 grados] para [Rotación] (si se ha especificado [Automático])

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Si está habilitada la siguiente configuración al mismo tiempo, la configuración se aplicará a una imagen combinada.

  • [Relleno de borde] en [Corregir borde]

  • [Imagen invertida]

  • [Endosador digital]

  • [Reproducción de imagen] en [Detección de página en blanco]

Ubicación del lado posterior

Especifique la posición del lado posterior.

Pueden seleccionarse [Arriba], [Abajo], [Izquierda] o [Derecha].

Rotación del lado posterior

Especifique la orientación del lado posterior.

Puede seleccionarse [0 grados] o [180 grados]

Especifique la orientación adecuada para rotar el lado posterior después de desarrollar una operación en las imágenes de los lados frontal y posterior mediante la función [Rotación] de [Página].

Muestra

Se visualizará una muestra de una imagen con los lados frontal y posterior combinados.

Documento objetivo

Seleccione una condición para los documentos que se combinarán.

Todos

Se combinarán todos los documentos.

Largo de la longitud de tarjeta o menos

Se combinarán los documentos que tengan una longitud no mayor al tamaño que cumple con el tipo ISO7810 ID-1 (85,6 × 53,98 mm).

Personalizado

Especifique una longitud.

Pueden seleccionarse [o más] u [o menos].

SUGERENCIA

Los documentos que cumplan la condición no se combinarán si se alimentan de manera torcida.

Alimente los documentos de manera recta usando las guías laterales.

Si el problema aún persiste, ajuste [Longitud] para [Personalizado].

SUGERENCIA

  • Cuando se usa el controlador ISIS, se reproduce una imagen combinada junto con una imagen en blanco. Habilite la función Detección de página en blanco si no desea la imagen en blanco.

  • Puede digitalizar documentos doblados por la mitad según sea el modelo de escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Básico


Detección de cara frontal

Si digitaliza un documento que incluye una foto de carné, como por ejemplo un documento de identidad, la cara frontal y la posterior de la imagen digitalizada se intercambian automáticamente para que el lado que tiene la foto sea la cara frontal.
SUGERENCIA

Para obtener más detalles sobre los requisitos para realizar la detección de cara frontal, consulte Requisitos para la detección de cara frontal.

Detección de cara frontal
No detectar

Deshabilita esta función.

No se detecta la cara frontal y posterior de una imagen digitalizada.

Detectar (cambiar si son incorrectas)

Detecta si un documento incluye una foto de carné y automáticamente intercambia la cara frontal y la posterior de la imagen digitalizada para que el lado que tiene la foto sea la cara frontal.

SUGERENCIA

Si las dos caras del documento tienen una foto de carné, no se intercambian las imágenes digitalizadas.

Detectar (cambiar incorrectas y quitar posterior)

Detecta si un documento incluye una foto de carné y automáticamente intercambia la cara frontal y la posterior de la imagen digitalizada para que el lado que tiene la foto sea la cara frontal.

Después, elimina la cara posterior de una imagen digitalizada y reproduce solamente la cara frontal de la imagen digitalizada que tiene la foto de carné.

SUGERENCIA

  • Si las dos caras del documento tienen una foto de carné, no se intercambian la cara frontal y la posterior de la imagen digitalizada, y se elimina la cara posterior de la imagen digitalizada.

  • Cuando se usa el controlador ISIS, se reproduce una imagen en blanco en la segunda página. Habilite la función Detección de página en blanco si no desea la imagen en blanco.

ATENCIÓN

  • Tenga en cuenta que la velocidad de digitalización se ralentiza si se habilita esta función.

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Cuando esta función está habilitada, se especifica la siguiente configuración de digitalización.

    • [Alimentador (ambos lados)] para [Origen de papel]

  • En la función [Previsualizar] se muestra la imagen digitalizada antes de intercambiar la cara frontal y la posterior.

  • Cuando [Endosador digital] está habilitado, se añaden cadenas de caracteres a la imagen digitalizada que se obtuvo antes de intercambiar la cara frontal y la posterior de la imagen digitalizada.

También consulte:
  • Cómo detectar automáticamente la cara frontal y la posterior de un documento
  • Requisitos para la detección de cara frontal
  • Ventana normal
  • Básico


Dividir página larga

La imagen digitalizada de un documento de página larga se divide y se reproduce en diversas páginas.
SUGERENCIA

Un documento de página larga se refiere a un documento cuya longitud está entre 14 pda. (355,6 mm) y 7,874 pda. (200 mm).

Se puede especificar el tamaño de imagen por página para [Tamaño de papel].

Cuando esta función está habilitada, se especifica la siguiente configuración de digitalización.

  • [Detección del final de página] para [Recortar]

  • [0 grados] para [Rotación] (si se ha especificado [Automático])

Dividir página larga
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Cuando se especifica [Alimentador (ambos lados)], las imágenes se reproducen por el lado frontal (1.ª parte) → el lado posterior (1.ª parte) → el lado frontal (2.ª parte) → el lado posterior (2.ª parte).

SUGERENCIA

Es posible que se reproduzca una imagen que contenga únicamente el borde del documento en la última página.

Si se reproduce una imagen innecesaria, elimínela.

ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Básico


Imagen

Realice las configuraciones relacionadas a la calidad de imagen.
  • Método blanco y negro
  • Ajuste de tono
  • Ajuste de color
  • Limpieza
  • Reducción de rayas verticales
  • Filtrado de color
  • Reproducción de sRGB
  • Imagen invertida
También consulte:
  • Ventana normal


Método blanco y negro

Especifique el método de procesamiento para la binarización.

Está configuración solo está disponible cuando está seleccionado "Blanco y negro" para el tipo de imagen.

Método blanco y negro
Umbral dinámico (iDTC) (Imagen de muestra)

Usa la tecnología de binarización propia de PaperStream IP para llevar a cabo la mejor binarización según el documento.

Puede obtener una imagen clara a partir de un documento con fondo oscuro.

[Sensibilidad] y [Umbral de fondo] pueden ser ajustados con el siguiente control deslizante.

Umbral dinámico (iDTC)

Aumente el valor para [Sensibilidad] para reproducir una imagen más detallada y fina.

Aumente el valor para [Umbral de fondo] a fin de iluminar el fondo y eliminar cualquier desnivel del mismo.

Ajuste [Umbral de fondo] si algunas partes del fondo se vuelven blancas o negras.

SUGERENCIA

La calidad de la imagen de una imagen digitalizada podría diferir de acuerdo a la [Resolución].

Si este es el caso, ajuste la [Sensibilidad] y [Umbral de fondo].

Umbral estático

Realiza una binarización simple según el valor configurado en [Umbral].

[Umbral] puede ser ajustado con el siguiente control deslizante.

Incremente el valor para digitalizar el color gris claro como negro. Disminuya el valor cuando existen áreas grises que no desea que aparezcan en la imagen.

ATENCIÓN

Para realizar el mismo ajuste en el controlador ISIS, configure [Brillo] en [Personalizado] para [Ajuste de tono].

DTC avanzado

Realiza una binarización apropiada para documentos con caracteres claros.

[Umbral] puede ser ajustado con el siguiente control deslizante.

Aumente o disminuya el valor para [Umbral] a fin de hacer la imagen más oscura o clara.

Modo SDTC

Realiza una binarización apropiada para catálogos o documentos de oficina.

La sensibilidad de la binarización puede ser ajustada con el siguiente control deslizante.

Aumente el valor para [Sensibilidad] a fin de obtener una imagen más detallada y fina. Redúzcalo para ayudar a disminuir el ruido de imagen.

La gradación de color no cambia mucho incluso cuando ajusta la [Sensibilidad]. Si la imagen es demasiado oscura o demasiado clara, ajuste la gradación de color en [Ajuste de tono].

Semitonos

Expresa la densidad del color mediante la combinación de los patrones de puntos blanco y negro.

Seleccione un patrón de semitonos de entre las siguientes opciones:

Fotografía oscura

Este patrón es apropiado para digitalizar fotografías con colores oscuros.

Texto oscuro + fotografía

Este patrón es apropiado para digitalizar cuando caracteres oscuros y fotografías están mezclados en la imagen.

Fotografía clara

Este patrón es apropiado para digitalizar fotografías con colores claros.

Texto claro + fotografía

Este patrón es apropiado para digitalizar cuando caracteres claros y fotografías están mezclados en la imagen.

Descarga de patrones

Aplica un patrón interpolar personalizado.

Seleccione un archivo de datos del patrón interpolar.

Difusión de error

Utiliza el método difusión de error.

Este método disminuye la diferencia de densidad de píxel entre el documento original y la imagen reproducida. Puede obtener una reproducción cercana a la imagen digitalizada.

SEE (Imagen de muestra)

Distingue entre imágenes/fotografías o caracteres/líneas en una imagen y realiza la binarización de los mismos.

Las imágenes y fotografías son procesadas con [Semitonos] mientras que los caracteres y líneas son procesados con [Umbral estático].

Cuando se digitalizan documentos que incluyen imágenes/fotografías y caracteres/líneas, solo se enfatizarán los caracteres y líneas dado que la gradación de las imágenes y fotografías se conserva intacta.

Puede configurar [SEE] para imágenes/fotografías con [Patrón de semitonos], y para los caracteres/líneas con [Umbral].

ATENCIÓN

  • Los ítems disponibles difieren de acuerdo al tipo de controlador del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Imagen


Ajuste de tono

Ajusta el tono de toda la imagen.
Ajuste de tono
Automático (Imagen de muestra)

Optimiza la calidad de imagen de acuerdo con el documento digitalizado.

SUGERENCIA

Si los caracteres se ven claros más de lo que en realidad son, seleccione uno de los siguientes ítems o [Personalizado] para ajustar la calidad de la imagen.

Normal (Imagen de muestra)

Establece la calidad de imagen estándar.

Suave

Reproduce una imagen digitalizada con colores claros.

Nítido

Reproduce una imagen digitalizada con un marcado contraste entre los colores.

Adecuado para reducir el sangrado en una imagen digitalizada.

Claro

Reproduce una imagen digitalizada con colores más claros.

Adecuado cuando una imagen en escala de grises o color es oscura.

Descarga de patrones

Aplica un patrón de gamma personalizado.

Seleccione un archivo de patrón de gama.

Personalizado

Ajusta la calidad de imagen manualmente.

Brillo

Ajusta el brillo de toda la imagen. Aumente el valor para oscurecer la imagen o redúzcalo para aclararla.

Contraste

Ajusta el contraste de toda la imagen. Aumente el valor para aclarar la parte clara y oscurecer la oscura.

Sombra

Ajusta la parte oscura de una imagen. Aumente el valor para oscurecer la parte oscura.

Adecuado para enfatizar caracteres de color claro.

Resaltado

Ajusta la parte clara de una imagen. Aumente el valor para aclarar la parte clara.

Adecuado para ajustar el brillo de fondo de la imagen al digitalizar un documento con el fondo blanco.

Gamma

Ajusta el brillo de una imagen excluyendo la parte clara y la oscura. Aumente el valor para aclarar la imagen o redúzcalo para oscurecerla.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

  • Si la función Portador de hojas está habilitada cuando se usa el controlador TWAIN, las siguientes configuraciones de digitalización se pueden ajustar independientemente:

    • Documentos que se van a digitalizar con el portador de hojas/portador de fotos/portador de folletos
    • Documentos que se van a digitalizar sin el portador de hojas/portador de fotos/portador de folletos

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada documento que se reproducirá (Portador de hojas)".

También consulte:
  • Ventana normal
  • Imagen


Ajuste de color

Ajusta los colores de la imagen.

Esta opción se habilita cuando "Color" está seleccionado para el tipo de imagen.

Ajuste de color
Reproducción del color

Seleccione el método de reproducción del color.

Priorizar el contraste

Reproduce una imagen nítida al enfatizar el contraste entre los colores.

Priorizar el color

Reproduce una imagen fluida al limpiar la diferencia entre los colores.

Es posible ajustar el tono de una imagen con los siguientes controles deslizantes.

Priorizar el color
Brillo

Ajusta el brillo de toda la imagen. Aumente el valor para oscurecer la imagen o redúzcalo para aclararla.

Contraste

Ajusta el contraste de toda la imagen. Aumente el valor para aclarar la parte clara y oscurecer la oscura.

Sombra

Ajusta la parte oscura de una imagen. Aumente el valor para oscurecer la parte oscura.

Adecuado para enfatizar caracteres de color claro.

Resaltado

Ajusta la parte clara de una imagen. Aumente el valor para aclarar la parte clara.

Adecuado para ajustar el brillo de fondo de la imagen al digitalizar un documento con el fondo blanco.

Gamma

Ajusta el brillo de una imagen excluyendo la parte clara y la oscura. Aumente el valor para aclarar la imagen o redúzcalo para oscurecerla.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

RGB

Ajusta los colores de la imagen.

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Es posible ajustar los colores con los siguientes controles deslizantes.

También consulte:
  • Ventana normal
  • Imagen


Limpieza

Corrige caracteres, líneas y el fondo de una imagen.

Diferentes configuraciones serán mostrados según el tipo de imagen.

Color/Escala de grises | Blanco y Negro (Umbral dinámico (iDTC))
Limpieza - Color/Escala de grises | Limpieza - Umbral dinámico (iDTC)
Blanco y Negro (Umbral estático) | Blanco y negro (Modo SDTC/Semitonos/SEE)
Limpieza - Umbral estático | Limpieza - Modo SDTC/Semitonos/SEE
Nitidez

Especifique una opción para la nitidez de una imagen reproducida.

Ninguno

No realiza el ajuste de la nitidez.

Énfasis

Enfatiza el contorno de los caracteres y líneas.

[Nivel] cambia el nivel del ajuste (1 a 3). Entre más alto sea el nivel establecido, mayor será el énfasis del contorno.

Esta opción puede establecerse cuando se selecciona el siguiente tipo de imagen:

  • Color

  • Escala de grises

  • Blanco y negro (cuando está seleccionado [Umbral estático], [Modo SDTC], [Semitonos] o [SEE] para [Método blanco y negro])

Eliminación de moiré

Reduce el moiré que aparece en la imagen al digitalizar documentos a color o escala de grises.

[Nivel] cambia el nivel del ajuste (1 a 4). Entre más bajo el nivel establecido, menor será el moiré que aparece.

Esta opción puede establecerse cuando se selecciona el siguiente tipo de imagen:

  • Color

  • Escala de grises

Extracción de bordes

Extrae el contorno de los caracteres y líneas.

Esta opción puede establecerse cuando se selecciona el siguiente tipo de imagen:

  • Blanco y negro (cuando está especificado [Umbral estático] para [Método blanco y negro])

Suavizado

Suaviza las curvas de los caracteres y líneas.

[Nivel] cambia el nivel del ajuste (1 a 4). Entre más alto sea el nivel establecido, mayor será el suavizado de las curvas.

Esta opción puede establecerse cuando se selecciona el siguiente tipo de imagen:

  • Blanco y negro (cuando está seleccionado [Umbral estático], [Modo SDTC], [Semitonos] o [SEE] para [Método blanco y negro])

Limpieza de color

Suaviza el fondo de la imagen y suprime la coloración desigual y la densidad.

Habilitada cuando "Color" o "Escala de grises" está seleccionado para el tipo de imagen.

Ninguno

No realiza el ajuste de la limpieza de color.

Automático

Suaviza el fondo de la imagen. Seleccione para suprimir coloración y densidad desiguales.

Blanco

Suaviza el fondo de la imagen y convierte el color de fondo dominante a blanco. Seleccione esta opción para enfatizar los caracteres y las líneas.

Suavidad

Ajusta el nivel de suavizado (-5 a 5)

Entre más alto sea el nivel de suavizado, el campo de color será más amplio para el color a ser suavizado.

Entre más bajo sea el nivel de suavizado, el campo de color será más estrecho para el color, que no sea el fondo, a ser suavizado.

SUGERENCIA

Esta función podría no ser apropiada para digitalizar documentos con colores distribuidos en una área extensa, tal como las fotografías.

En este caso, seleccione [Ninguno] para esta opción.

Grosor de los caracteres (Imagen de muestra)

Ajusta el grosor de los caracteres y líneas en la imagen.

Aumento de carácter (Imagen de muestra)

Corrige los caracteres y líneas que aparecen descoloridos en la imagen.

Eliminación de ruido (Imagen de muestra)

Elimina ruido de imagen (puntos no deseados en el fondo) causados por el proceso de binarización.

SUGERENCIA

Caracteres o parte de estos podrían ser eliminados si se especifica un valor más alto.

En este caso, reduzca el valor o seleccione [Deshabilitar] para esta opción.

Eliminación del patrón de fondo (Imagen de muestra)

Elimina caracteres pequeños y patrones en el fondo de la imagen para mejorar la precisión del OCR.

Deshabilitar

Deshabilita esta función.

Habilitar

Cuando [Umbral estático] se especifica para [Método blanco y negro], se habilita esta función.

Valor de configuración

Cuando [Umbral dinámico (iDTC)] se especifica para [Método blanco y negro], se habilita esta función.

Cuanto más alto sea el valor, se eliminarán con mayor facilidad los caracteres pequeños y los patrones borrosos del fondo de la imagen.

AVISO IMPORTANTE

Está prohibida la eliminación del patrón de fondo de obras protegidas por los derechos de autor.

La función para eliminar patrones de fondo tiene el propósito de mejorar la precisión del OCR. Usar la función para otros propósitos podría ser ilegal.

SUGERENCIA

  • Tenga en cuenta que la velocidad de digitalización podría disminuir si se habilita esta función.

  • Cuando [Umbral dinámico (iDTC)] se especifica para [Método blanco y negro]

    • Si los patrones de fondo permanecen en la imagen incluso cuando está habilitada la función eliminación del patrón de fondo, establezca un valor más bajo para [Sensibilidad] de [Umbral dinámico (iDTC)].

      O habilite la función de eliminación del patrón de fondo especificando [Umbral estático] para [Método blanco y negro].

    • Si los caracteres se vuelven borrosos, seleccione [Deshabilitar] o establezca un valor más alto para [Sensibilidad] de [Umbral dinámico (iDTC)].

    • Si se habilita la función de eliminación de patrón de fondo, es posible que la imagen mostrada en la ventana de vista previa sea distinta de la imagen reproducida.

  • Cuando [Umbral estático] se especifica para [Método blanco y negro]

    Si los caracteres se ven borrosos, habilite la función de eliminación del patrón de fondo especificando [Umbral dinámico (iDTC)] para [Método blanco y negro].

Extracción de caracteres (Imagen de muestra)

Procesa una imagen para mejorar la precisión del OCR.

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Método

Seleccione los tipos de caracteres que desea procesar.

  • Extracción de tipo invertido

    Cambia los caracteres de color blanco a negro.

  • Eliminación de semitonos

    Quita las sombras.

  • Eliminación de sello

    Quita los sellos de color rojo.

AVISO IMPORTANTE

La función para eliminar patrones de fondo tiene el propósito de mejorar la precisión del OCR. Usar la función para otros propósitos podría ser ilegal.

SUGERENCIA

Especifique 300 ppp o más para [Resolución].

Configuración de nivel de blanco

Ajusta el valor del umbral de manera que el fondo se torna blanco cuando se digitalizan documentos, como periódicos, con un color de documento distinto al blanco.

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Ajusta automáticamente el nivel de brillo, de modo que la imagen reproducida de documentos obscuros tenga un brillo uniforme. Habilitado solo cuando está seleccionado "Blanco & negro" para el tipo de imagen.

Si "Color" o "Escala de grises" está especificado para el tipo de imagen, podría ocasionar un tono desigual.

En dicho caso, seleccione [Automático] en [Ajuste de tono].

Automático

Automáticamente pone esta función en [Habilitar] o [Deshabilitar] de acuerdo a las configuraciones en [Modo de imagen] y [Método blanco y negro].

Pone esta función en [Habilitar] cuando "Blanco y negro" está seleccionado para el tipo de imagen y [Umbral estático] o [Modo SDTC] está seleccionado para [Método blanco y negro]. Pone esta función en [Deshabilitar] en otras combinaciones de configuraciones.

SUGERENCIA

Si el documento no tiene un margen superior de aproximadamente 5 mm, podría aparecer ruido de imagen (rayas no deseadas).

En este caso, seleccione [Deshabilitar] para esta opción.

SUGERENCIA

  • Los siguientes elementos están habilitados cuando "Blanco y negro" está seleccionado para el tipo de imagen y [Umbral dinámico (iDTC)] está seleccionado para [Método blanco y negro]:

    • [Grosor de los caracteres]

    • [Aumento de carácter]

    • [Eliminación de ruido]

    • [Eliminación del patrón de fondo] (*1)

    • [Extracción de caracteres]

    *1:

    También se habilitan si se selecciona [Blanco y negro] para el tipo de imagen y [Umbral estático] para [Método blanco y negro].

  • Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Imagen


Reducción de rayas verticales

Reduce las rayas verticales que aparecen en la imagen.
Reducción de rayas verticales
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Habilite esta función si aparecen rayas verticales incluso después de haber limpiado el interior del escáner.

Para obtener detalles acerca de cómo limpiar el interior del escáner, consulte el manual (o manuales) de su modelo de escáner.

También consulte:
  • Ventana normal
  • Imagen


Filtrado de color

Elimina de la imagen los colores distintos al negro.

Por ejemplo, en el caso de un documento con caracteres negros y contorno rojo, solo se digitalizarán los caracteres negros. (Imagen de muestra)

Esta opción puede especificarse cuando se selecciona uno de los siguientes tipos de imagen:

  • Blanco y negro

  • Escala de grises

Filtrado de color
Configuración de hardware

Obedece las configuraciones del Software Operation Panel.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Rojo/Verde/Azul

Reproduce la imagen después de eliminar el color especificado.

Blanco

Reproduce la imagen después de eliminar colores muy claros.

Es posible que se eliminen colores claros y brillantes cercanos al blanco, tal como el amarillo.

Ninguno

Reproduce la imagen sin eliminar ningún color.

Saturación

Reproduce la imagen eliminando colores de alta intensidad.

Es apropiado para extraer caracteres.

Puede ajustar la sensibilidad para eliminar colores usando siguiente el control deslizante.

Personalizado 1 hasta Personalizado 4

Reproduce la imagen después de eliminar colores personalizados.

La ventana Ventana [Seleccionar Filtrado de Color] aparecerá cuando selecciona cualquiera de los patrones de color de [Personalizado 1] hasta [Personalizado 4].

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Imagen


Ventana [Seleccionar Filtrado de Color]

Especifique colores a ser eliminados de una imagen en la siguiente ventana.
Seleccionar filtrado de color
Imagen original

Se visualizará una paleta de colores. Seleccione un color a ser eliminado haciendo clic en el color con el ratón.

Imagen con Filtrado de Color

Se visualizará una imagen sin los colores seleccionados en [Imagen original].

Fichas de [Color 1] a [Color 3]
Casilla de selección [Filtro]

Si selecciona esta casilla de selección puede elegir los colores a ser eliminados.

SUGERENCIA

No puede deseleccionar esta casilla de selección para la ficha [Color 1].

Rojo/Verde/Azul

Ajuste los colores configurando cada valor.

Muestra de color

Se muestran los detalles del color especificado.

Casilla de selección [Prioridad del color negro]

Seleccione esta casilla de selección si no desea que se eliminen caracteres.

Esta función evita que los colores de intensidad baja tales como el negro (comúnmente usados para los caracteres) sean eliminados.

Sensibilidad

Especifique el intervalo permitido para el color a ser eliminado que se ha seleccionado.

Intervalo disponible: de 15 a 180 grados (predeterminadamente: 15 grados).

Cuanto más grande sea el valor configurado, más amplio será el campo de color.

Botón [Archivo]

Puede visualizar una imagen en [Imagen original] e [Imagen con Filtrado de Color].

Pueden visualizarse imágenes en los siguientes formatos de archivo:

  • Archivo de mapa de bits a color de 24 bits

  • Archivo en color JPEG

  • Archivo en color TIFF

Botón [Aplicar]

Aplica las configuraciones ajustadas y cierra la ventana.

Botón [Cancelar]

Cancela las configuraciones ajustadas y cierra la ventana.

SUGERENCIA

Si aumenta el nivel de sensibilidad cuando [Prioridad del color negro] está deshabilitado, la imagen podría aparecer descolorida.

En este caso, habilite [Prioridad del color negro] o especifique un nivel menor para [Sensibilidad].

También consulte:
  • Ventana normal
  • Imagen
  • Filtrado de color


Reproducción de sRGB

Aplica el perfil de color de Windows "PERFIL DE ESPACIO DE COLORES sRGB.ICM".

Esta opción se habilita cuando "Color" está seleccionado para el tipo de imagen.

Reproducción de sRGB
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Para obtener detalles acerca del perfil de color, consulte la Ayuda de Windows.

También consulte:
  • Ventana normal
  • Imagen


Imagen invertida

Invierte los colores de la imagen.

(Imagen de muestra)

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

SUGERENCIA

Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

También consulte:
  • Ventana normal
  • Imagen


Página

Especifique las configuraciones al recorte y corrección de una imagen.
  • Recortar
  • Dividir la imagen
  • Rotación
  • Corregir borde
  • Eliminación de agujero perforado
  • Detección de página en blanco
También consulte:
  • Ventana normal


Recortar

Recorta la parte de la imagen digitalizada que desee.

Especifique cómo realizar el recorte.

[Ninguno]

[Tamaño automático] (ejemplo: fi-6800)

Cuando [Enderezamiento] y la Ventana [Configuración] están configurados como sigue:

  • [Agregar a las configuraciones de digitalización] está seleccionado para [Enderezamiento] en [Procesamiento de imagen]
Ninguno
Tamaño automático
Enderezamiento
Ninguno

Reproduce la imagen en el tamaño especificado en [Tamaño de papel].

Seleccione un color para el área alrededor del documento en [Fondo] cuando el documento real es más pequeño que el tamaño de papel especificado.

ATENCIÓN

Según el modelo de escáner, el color alrededor del documento puede cambiarse en [Fondo].

Las configuraciones para [Fondo] se habilitan cuando el tamaño real del documento es menor que el tamaño especificado.

Tamaño automático/Tamaño automático (página larga)

Primero, un documento es digitalizado en el tamaño especificado en [Tamaño de papel]. Luego, la imagen digitalizada es recortada para reproducir la imagen en el mismo tamaño que el del documento real.

Cuando varios documentos de diferentes tamaños de papel se digitalizan continuamente mediante el ADF, cada imagen digitalizada es reproducida en el mismo tamaño que cada documento digitalizado.

Configure lo siguiente en [Procesamiento de imagen] de la ventana [Configuración].

  • Si desea o no reproducir la lengüeta de índice

  • Si desea o no eliminar el brillo de la luz interior que se ha capturado en la imagen digitalizada durante la digitalización de un documento con la cubierta de documentos de la cama plana abierta

SUGERENCIA

Página larga indica que la longitud de los documentos a ser digitalizados es mayor a 14 pda. (355,6 mm).

  • Cuando se usa el controlador TWAIN

    Ajuste un tamaño para [Tamaño de papel] que sea o del mismo tamaño o más grande que los documentos que desea digitalizar.

    Si el tamaño del documento no es detectado, la imagen digitalizada será reproducida en una unidad de tamaño más grande que el [Tamaño de papel] especificado.

  • Cuando se usa el controlador ISIS

    [Máximo del escáner] está configurado para [Tamaño de papel].

    Si el tamaño del documento no es detectado, la imagen digitalizada será reproducida en el tamaño digitalizado.

ATENCIÓN

  • Es posible que esta función no funcione correctamente en algunas aplicaciones.

  • Para digitalizar documentos blancos, realice una de las siguientes operaciones:

    • Adjunte la almohadilla de sujeción de documentos de color negro a la cubierta de documentos y digitalice los documentos

    • Digitalice los documentos con la cubierta de documentos abierta

      Para comprobar si está función está o no disponible, consulte "Especificaciones del controlador del escáner".

SUGERENCIA

  • Si un documento no tiene forma rectangular, es posible que su tamaño no se detecte correctamente.

    En este caso, seleccione [Ninguno] para [Recortar].

  • Si un documento tiene partes oscuras alrededor de los bordes o líneas rectas cerca de estos, es posible que no se detecte correctamente el tamaño de dicho documento.

    En este caso, seleccione [Exactitud] para [Prioridad] o seleccione [Ninguno] para [Recortar].

Enderezamiento

Corrige imágenes torcidas y las reproduce con el tamaño especificado en [Tamaño de papel].

Seleccione un color para el área alrededor del documento en [Fondo].

Seleccione el método de enderezamiento en [Procesamiento de imagen] de la ventana [Configuración].

Detección del final de página

Inicia la digitalización con el [Tamaño de papel] especificado y detiene la digitalización cuando detecta el final de la página.

Cuando digitaliza continuamente un lote de documentos con diferentes tamaños en el ADF, la longitud de cada imagen se recortará o reproducirá en la misma longitud que cada documento digitalizado.

Sin embargo, el área de digitalización se limita a la longitud especificada en [Tamaño de papel].

ATENCIÓN

Seleccione un color para el área alrededor del documento en [Fondo]. El color de fondo alrededor del documento depende de su modelo de escáner.

Sobrebarrido

Reproduce la imagen en un tamaño mayor al especificado en [Tamaño de papel].

ATENCIÓN

El color de fondo alrededor del documento depende de su modelo de escáner.

Detección del final de página y sobrebarrido

Inicia la digitalización en el tamaño especificado en [Tamaño de papel], detiene la digitalización cuando detecta el final de la página y reproduce la imagen en un tamaño de papel más grande.

ATENCIÓN

El color de fondo alrededor del documento depende de su modelo de escáner.

Fondo

Seleccione un color para el área alrededor del documento.

Si la imagen reproducida es más grande que el documento, el área alrededor del documento será del color especificado aquí.

Esta opción puede ser especificada cuando [Ninguno], [Enderezamiento] o [Detección del final de página] están seleccionados.

Cuando [Enderezamiento] está seleccionado puede especificar un color de documento.

SUGERENCIA

Cuando [Cama plana] está seleccionado en [Origen de papel], [Fondo] no se muestra con [Ninguno] seleccionado.

Método de enderezamiento

Seleccione el método de enderezamiento.

Esta opción es habilitada cuando se selecciona [Enderezamiento].

Esta opción se visualiza cuando se selecciona [Agregar a las configuraciones de digitalización] para [Enderezamiento] en [Procesamiento de imagen] en la ventana [Configuración].

ATENCIÓN

Para obtener información sobre el método de enderezamiento, consulte [Enderezamiento] en la ventana [Configuración].

Tamaño de reproducción
Margen

Ajusta el borde la imagen cuando está seleccionado [Tamaño automático] o [Tamaño automático (página larga)].

Si el valor de la configuración es mayor que 0, se añade la anchura especificada a todos los lados y se reproduce una imagen de mayor tamaño en comparación con la imagen reproducida con el valor de configuración de 0 mm. Esto le permitirá reproducir la imagen completa sin que se pierda ninguna parte.

Si el valor de la configuración es menor que 0, se deduce la anchura especificada de todos los lados y se reproduce una imagen de menor tamaño en comparación con la imagen reproducida con el valor de configuración de 0 mm. Podrá ajustar la imagen para no dejar áreas negras alrededor de esta.

Área de digitalización

Reproduce la imagen del rango especificado.

Esta opción puede especificarse cuando se selecciona uno de los siguientes:

  • [Ninguno]

  • [Tamaño automático]

  • [Tamaño automático (página larga)]

  • [Enderezamiento]

  • [Detección del final de página]

Seleccione el método de recorte de imagen en [Procesamiento de imagen] de la ventana [Configuración].

SUGERENCIA

  • Esta opción es habilitada cuando se especifica un área para ser reproducida.

    Si el área de digitalización está fuera del campo de la imagen debido a la rotación de la imagen o cualquier otra razón, se reproducirá la imagen antes de que se recortara el área de digitalización.

  • Cuando digitaliza usando la función previsualizar, es visualizado un marco para mostrar el área de digitalización especificada.

    No es visualizada la imagen que es reproducida recortando el área de digitalización.

  • Esta opción es visualizada cuando se selecciona [Deshabilitar] para [Dividir la imagen] en [Página]

  • Si especifica más de un tipo de imagen para la imagen que se reproducirá, puede ajustar la configuración de digitalización deseada para cada tipo de imagen.

    Para obtener detalles, consulte "Ajustar configuraciones de digitalización para cada imagen que se reproducirá".

Prioridad

Cuando [Tamaño automático] o [Tamaño automático (página larga)] está seleccionado, especifica si priorizar la velocidad o la precisión del recorte.

ATENCIÓN

  • Los ítems que puede especificar difieren de acuerdo al estado de los siguientes elementos:

    • Modelo del escáner

    • Tipo de controlador del escáner

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Página


Dividir la imagen

Divide la imagen horizontalmente a la mitad.

Por ejemplo, imágenes de dos páginas (impresas en paralelo en un hoja) pueden ser dividas y reproducidas como dos imágenes separadas.

Dividir la imagen
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Un documento individual es dividido y se reproducen dos imágenes separadas.

Dividir la imagen

Con las siguientes configuraciones, estas se aplicarán a cada imagen dividida:

  • [Reproducción de la imagen múltiple]

  • [Detección automática de color]

  • [Rotación]

  • [Detección de página en blanco]

Cuando especifica [Alimentador (ambos lados)], las imágenes se reproducirán en el orden de lado frontal (superior) → lado frontal (inferior) → lado posterior (superior) → lado posterior (inferior) para cada documento.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Página


Rotación

Corrige la orientación de la imagen.

Especifique la dirección de rotación para una imagen.

Automático

Determina y corrige la orientación de página.

SUGERENCIA

Todos los documentos digitalizados con una resolución de menos de 200 ppp y los siguientes tipos de documentos es posible que no sean corregidos correctamente,ya que la orientación de página es detectada basándose en los caracteres impresos en el documento.

En dicho caso, seleccione una configuración apropiada de [0 grados], [90 grados a la derecha], [90 grados a la izquierda] o [180 grados].

  • Documentos con muchas fotografías o figuras y con muy pocos caracteres.

  • Documentos que contengan caracteres extremadamente grandes o pequeñas.

  • Documentos con cadenas de caracteres que contengan muchos símbolos

  • Documentos en los cuales el espacio entre los renglones o los caracteres es extremadamente estrecho o los caracteres están superpuestos.

  • Documentos con muchos caracteres en contacto con subrayados o bordes.

  • Documentos con muchos caracteres decorados.

  • Documentos con caracteres cuyos fondos tengan patrones.

  • Documentos con caracteres impresos en varias direcciones (por ejemplo, dibujos)

  • Documentos con caracteres escritos a mano.

  • Documentos con impresión clara.

  • Documentos con caracteres borrosos.

0 grados

Reproduce la imagen digitalizada sin girar.

90 grados a la derecha/90 grados a la izquierda/180 grados

Gira la imagen digitalizada en la orientación de página especificada.

Tipo de encuadernación

Con documentos de doble cara, la orientación del lado posterior al contrario que la del lado frontal difiere de acuerdo la dirección de encuadernación.

Seleccione uno de los siguientes según la dirección de encuadernación del documento.

Esta función puede usarse en los siguientes casos:

  • Cuando está seleccionado [Alimentador (ambos lados)] para [Origen de papel]

  • Cuando [Selección automática] está seleccionada para [Origen de papel] y [ambos lados] para [Lado de digitalización del alimentador]

Libro

Especifique esta opción cuando el documento se puede doblar horizontalmente (por ejemplo, libros). Ambos lados de la imagen digitalizada se reproducirán tal como están.

Calendario

Especifique esta función cuando el documento se dobla verticalmente. El lado frontal se queda como está y solo el lado posterior es girado 180 grados.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Página


Corregir borde

Rellena los bordes alrededor de la imagen.

Esto hace que la imagen completa se vea mejor si aparecen sombras en los bordes.

Reparar borde (Imagen de muestra)

Quita las marcas negras que aparecen alrededor de los bordes de la imagen digitalizada, las cuales son causadas por la inclinación del documento, aplicando un color similar al color del documento.

Esta opción puede especificarse cuando se selecciona [Tamaño automático] o [Tamaño automático (página larga)] para [Recortar].

Deshabilitar

Deshabilita la función de reparar borde.

Habilitar

Habilita la función de reparar borde.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

Es posible que la función reparar borde no pueda rellenar completamente las sombras y los cortes en el documento.

Relleno de borde (Imagen de muestra)

Rellena los márgenes de la imagen digitalizada con el color especificado.

Deshabilitar

Deshabilita la función de relleno de borde.

Habilitar

Habilita la función de relleno de borde.

Color de relleno

Especifica el color de relleno.

Pueden seleccionarse [Blanco] o [Negro]

Área rellenada

Especifica el ancho de cada margen a rellenar.

Especifica el ancho en el rango de 0 a 10,0 mm (de 0 a 0,394 pda.)

ATENCIÓN

Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

También consulte:
  • Ventana normal
  • Página


Eliminación de agujero perforado

Rellena los agujeros de la imagen si hay perforaciones en el documento.

(Imagen de muestra)

Eliminación de agujero perforado
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Color de relleno
Color de fondo

Rellena los agujeros perforados con el color de fondo.

Blanco

Rellena los agujeros perforados con el color blanco.

Modo
Estándar

Rellena agujeros en la imagen que sean de 8 mm o menos.

Avanzado

Rellena agujeros en la imagen que sean de 13 mm o menos.

SUGERENCIA

En esta configuración no se rellenarán los agujeros en caracteres o líneas.

Seleccione [Estándar] para rellenar los agujeros.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Especifique [Color de fondo] cuando digitaliza documentos de colores.

    Si [Blanco] está seleccionado, los agujeros perforados aparecerán como si estuvieran rellenados con cuadrados de color blanco.

  • Con esta configuración es posible que no se rellenen los agujeros en los siguientes documentos:

    • Un documento que tiene caracteres/ilustraciones encima del borde del documento.

    • Un documento en el que el tamaño de los agujeros o el espacio entre los agujeros no es el mismo.

    • Un documento que no tiene forma rectangular.

    • El documento que no coincide con el tamaño de papel especificado en [Tamaño de papel].

También consulte:
  • Ventana normal
  • Página


Detección de página en blanco

Detecta las páginas en blanco.

Especifique los métodos de detección y procesamiento cuando se detectan páginas en blanco.

Cuando la Ventana [Configuración] está ajustada como se muestra a continuación:

  • Está seleccionado [No reproducir] para [Lengüeta de índice] en [Procesamiento de imagen]

  • Está seleccionado [No mostrar] para [Proporción de puntos blancos y negros] en [Reproducción de imagen]

Cuando la ventana [Configuración] está ajustada como se muera a continuación:

  • Está seleccionado [Reproducir] para [Lengüeta de índice] en [Procesamiento de imagen]

  • Está seleccionado [Mostrar] para [Proporción de puntos blancos y negros] en [Reproducción de imagen]
No mostrar
Mostrar
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Reproducción de imagen
No reproducir

Elimina las páginas en blanco.

Por ejemplo, cuando digitaliza una mezcla de documentos de dos caras y de una cara, el lado posterior de los documentos de una cara (página en blanco) puede ser eliminado.

Reproducir

Reproduce las páginas en blanco.

Notifica a la aplicación del resultado de la detección de página en blanco.

SUGERENCIA

Si se selecciona [Habilitar] para [Combinación frontal/posterior], la configuración se habilita solo cuando los lados frontal y posterior de un documento se detecten como una página en blanco

Sensibilidad del contenido

Especifica un nivel de sensibilidad para detectar caracteres, lineas, imágenes y fotografías en la imagen digitalizada.

Cuando el nivel de sensibilidad es bajo, es más probable que las imágenes digitalizadas sean reconocidas como páginas en blanco.

Si la imagen digitalizada es reconocida como una página en blanco cuando no es lo que desea, ajuste un nivel de sensibilidad más alto.

Proporción de puntos negros/Proporción de puntos blancos

Reconoce que la página es una página en blanco mediante la proporción del fondo respecto a los caracteres y las imágenes (que consisten de puntos) en la imagen.

Habilitado solo cuando está seleccionado "Blanco & negro" para el tipo de imagen.

[Proporción de puntos negros] y [Proporción de puntos blancos] tienen prioridad sobre [Sensibilidad del contenido].

Especifique si desea visualizar o no [Proporción de puntos negros] y [Proporción de puntos blancos] en [Detección de página en blanco], el cual se visualiza de seleccionar [Reproducción de imagen] en la ventana [Configuración].

ATENCIÓN

Cuando el tamaño del [Área de digitalización] es diferente del [Tamaño de papel], no podrá especificar [Proporción de puntos negros] y [Proporción de puntos blancos].

Deshabilitar

Deshabilita [Proporción de puntos negros] y [Proporción de puntos blancos].

Habilitar

Habilita [Proporción de puntos negros] y [Proporción de puntos blancos].

Proporción de puntos

Especifique una proporción para el área de puntos negros y puntos blancos en la imagen.

Si la proporción real de una imagen es menor a la proporción especificada, dicha imagen será reconocida como una página en blanco.

Páginas designadas

Especifique las páginas para la detección de página en blanco.

Esta opción se visualiza cuando se cumplen todas las condiciones siguientes:

  • Está seleccionado [Tamaño automático] o [Tamaño automático (página larga)] para [Recortar]

  • Está seleccionado [Reproducir] para [Lengüeta de índice] en [Procesamiento de imagen] de la ventana [Configuración]

Todas las páginas

Especifica todas las páginas para esta función.

Excluir las páginas indexadas por fichas

Especifica solo las páginas sin lengüetas de índice para esta función.

ATENCIÓN

Dependiendo del modelo de escáner, es posible que no se reconozca una lengüeta de índice adjunta a la parte superior o inferior del documento.

Cargue el documento en el escáner de forma que la lengüeta de índice adjunta quede orientada hacia el lado derecho o izquierdo.

Para obtener detalles sobre cómo reproducir una lengüeta de índice, consulte "Especificaciones del controlador del escáner".

Margen

Especifique el área de una imagen digitalizada para la detección de página en blanco.

Para configurar toda la imagen para esta función especifique 0 mm.

Para excluir el borde de una imagen del área prevista para esta función, especifique la anchura del borde.

SUGERENCIA

  • La anchura del borde que puede excluirse varía según la longitud del lado.

    Cuando la longitud del lado es de 158 mm o más: hasta 16 mm

    Cuando la longitud del lado es menor a 158 mm: hasta 4 mm

  • Cuando la longitud del lado es menor a 158 mm, se excluirán 4 mm desde el borde incluso si se ha especificado un valor mayor a 4 mm.

ATENCIÓN

  • Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

  • Cuando deseche los documentos digitalizados, verifique primero las imágenes reproducidas y confirme que no existan páginas que hayan sido eliminadas accidentalmente por esta función.

SUGERENCIA

  • En la función previsualizar, las páginas reconocidas como páginas en blanco pueden diferir de los resultados de digitalización reales.

    Si el documento es tan fino que se transparenta el contenido de la cara posterior del documento, seleccione estos ajustes para resolver el problema.

    • Seleccione [Tamaño automático] para [Recortar] y elija [Exactitud] para [Prioridad].

  • Para digitalizar usando la función Digitalización asistida, una detección de página en blanco se realiza cuando guarda una imagen en la Ventana [Digitalización asistida].

También consulte:
  • Ventana normal
  • Página


Alimentación de papel

Ajuste las configuraciones relacionadas con la alimentación de papel para hacer más eficiente las digitalizaciones con el ADF.
Alimentación de papel
  • Detección de alimentación múltiple
  • Detección de sesgado anormal
  • Protección del papel
  • Pre-alimentación
También consulte:
  • Ventana normal


Detección de alimentación múltiple

Detecta cuando se alimenta más de una hoja a la vez.

Especifique los métodos de detección y procesamiento cuando se detectan alimentaciones múltiples.

Esta opción está habilitada cuando se usa el ADF para digitalizar.

Detección de alimentación múltiple
No detectar

No se realizará la detección de alimentación múltiple.

Detectar

Detecta la alimentación múltiple. Un mensaje de confirmación aparecerá y se detendrá la digitalización.

SUGERENCIA

Si especifica una opción para no visualizar los mensajes en [Evento] de la Ventana [Configuración], no se visualizará el mensaje de confirmación.

Acción

Especifique cómo proceder cuando una alimentación múltiple es detectada.

Detener

Detiene la digitalización y muestra un mensaje de confirmación.

Detener y mostrar la imagen

Detiene la imagen y muestra la imagen digitalizada en donde se detecto la alimentación múltiple.

No detener

Continúa digitalizando aunque una alimentación múltiple es detectada.

Condición

Especifique un método para detectar una alimentación múltiple.

Configuración de hardware

Obedece las configuraciones del Software Operation Panel. Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Superposición

Usa los sensores ultrasónicos ubicados en el interior del ADF para monitorizar los documentos durante la alimentación y detecta la alimentación múltiple basándose en la desviación reflejada por las ondas ultrasónicas.

SUGERENCIA

  • Cuando se digitaliza un documento con elementos adjuntos, como fotografías y etiquetas adhesivas, podría ser detectado falsamente como una alimentación múltiple.

  • Cuando se digitaliza un documento grueso, tal como una tarjeta de plástico, el mismo podría ser detectado falsamente como una alimentación múltiple.

    Para digitalizar este tipo de documento, habilite [Especificar la longitud máxima que no se detectará].

Longitud

El escáner monitoriza la longitud del documento mientras que es alimentado y detecta la alimentación múltiple basándose en la desviación de las longitudes detectadas.

SUGERENCIA

La alimentación múltiple se detectará falsamente cuando se digitalice un lote de documentos de diferentes longitudes.

Superposición y longitud

El escáner monitoriza el grosor y la longitud del documento y detecta la alimentación múltiple.

Casilla de selección [Especificar la longitud máxima que no se detectará]

Detecta la longitud del documento y determina si detectar alimentación múltiple por superposición.

Apropiado para digitalizar un documento en el que se desea evitar la detección de alimentación múltiple.

Longitud

Especifique la longitud de un documento en el que se desea evitar la detección de alimentación múltiple.

Si la longitud de un documento es la longitud especificada o menor, no se detectará la alimentación múltiple.

SUGERENCIA

  • Esta función es deshabilitada cuando la alimentación múltiple es detectada basándose en la longitud.

  • Los documentos más cortos que la longitud especificada pueden ser detectados como alimentación múltiple si son alimentados torcidamente.

    Especifique un valor más grande para [Longitud] o alimente los documentos alineados usando las guías laterales.

ATENCIÓN

  • Los ítems que puede especificar difieren de acuerdo al estado de los siguientes elementos:

    • Modelo del escáner

    • Tipo de controlador del escáner

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Alimentación de papel


Detección de sesgado anormal

Detecta documentos siendo girados y alimentados.

Cuando se detecta un sesgado anormal en un documento, aparecerá una notificación de sesgado anormal.

Detección de sesgado anormal
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

ATENCIÓN

Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

También consulte:
  • Ventana normal
  • Alimentación de papel


Protección del papel

Detecta errores de alimentación de documentos.

Cuando se detecta un error de alimentación, aparecerá una notificación de atasco de papel.

SUGERENCIA

  • Esta función protege documentos que no pueden ser alimentados correctamente, como el papel delgado.

  • Deshabilite esta función si ocurren con frecuencia atascos de papel.

Protección del papel
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Configuración de hardware

Obedece las configuraciones del Software Operation Panel. Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Alimentación de papel


Pre-alimentación

Alimenta el documento hasta que este alcanza la posición de inicio para digitalizar antes de una digitalización.

Esto ayuda a reducir el tiempo de digitalización.

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

ATENCIÓN

  • Esta función podría estar deshabilitada según el modelo del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Alimentación de papel


Lote

Realice las funciones para categorizar/organizar los contenidos de digitalización.
  • Digitalización asistida
  • Digitalización continua
  • Control de tarea
  • Detección de patch code
  • Detección de código de barras
  • Selección de perfil automática
También consulte:
  • Ventana normal


Digitalización asistida

Reproduce las imágenes después de que ajuste la calidad de imagen de una imagen página por página.

Para obtener detalles sobre cómo usar la digitalización asistida, consulte "Cómo usar la digitalización asistida".

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

La Ventana [Digitalización asistida] aparece cuando se digitaliza una página.

Selección en GUI

Cuando se inicie la digitalización, aparecerá una ventana preguntándole si desea usar la función de digitalización asistida durante la misma.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Si [Habilitar] está seleccionado para [Detección de página en blanco], puede verificar en la ventana [Digitalización asistida] si la imagen digitalizada está o no en blanco.

    Detección de página en blanco se realiza cuando guarda una imagen en la ventana [Digitalización asistida].

  • Cuando las siguientes configuraciones de digitalización están especificadas, es posible que no haya suficiente memoria para digitalizar según sea el ordenador:

    • [Resolución] está configurada en 400 ppp o superior.

    • [A3], [Doble carta] o un tamaño de papel más grande está especificado en [Tamaño de papel]

También consulte:
  • Ventana normal
  • Lote


Digitalización continua

Continúa digitalizando cuando se colocan documentos adicionales después de que todos los documentos colocados en el escáner hayan sido digitalizados.
Deshabilitar

Deshabilita esta función.

Finaliza la digitalización cuando todos los documentos colocados en el escáner son digitalizados.

Habilitar/Manual

Se visualizará un mensaje de confirmación y el escáner entrará en modo de espera cuando todos los documentos colocados en el escáner son digitalizados.

Para continuar la digitalización, coloque un documento y haga clic en el botón [Digitalizar].

Para finalizar la digitalización, haga clic en el botón [Finalizar].

Automático

Esta opción está habilitada cuando se usa el ADF para digitalizar.

Se visualizará un mensaje de confirmación y el escáner entrará en modo de espera cuando todos los documentos colocados en el escáner son digitalizados.

Coloque un documento para continuar digitalizando. La digitalización se iniciará de manera automática.

Para finalizar la digitalización, haga clic en el botón [Finalizar].

Esta opción funciona de la misma manera que [Manual] cuando se usa la cama plana para digitalizar.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Cuando [Selección automática] es seleccionada para [Origen de papel], puede cambiar entre la digitalización con el ADF o la cama plana para cada digitalización continua.

  • Cuando realice una digitalización con la cama plana utilizando el controlador ISIS, según la aplicación, solo se puede reproducir la primera página incluso si [Digitalización continua] está habilitado.

También consulte:
  • Ventana normal
  • Lote


Control de tarea

Controla el flujo de la digitalización de documentos usando hojas de separador de trabajo.
SUGERENCIA

  • Se usará una hoja con patch codes como hoja de separador de trabajo.

    Para obtener detalles sobre cómo imprimir un patch code, consulte "Detección de patch code".

  • Según el modelo de escáner, se podrá usar una hoja separadora de trabajos con una muesca.

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

    Para obtener más información acerca de una hoja de separador de trabajo con un corte rectangular, consulte el manual (o manuales) de su modelo de escáner.

Cuando digitalice una gran cantidad de documentos en sucesión, puede suspender la digitalización insertando de antemano una hoja de separador de trabajo entre los documentos en los siguientes casos:

  • Para suspender temporalmente la digitalización de cada pila de documentos dividida con una hoja separadora de trabajos y para realizar otras tareas

  • Para cambiar la configuración de un nombre de archivo y una ruta de carpeta para cada pila de documentos dividida con una hoja separadora de trabajos

Control de tarea
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Tipo de hoja

Seleccione el tipo de hoja de separador de trabajo.

El tipo de hoja especificado aquí es detectado durante la digitalización.

Separador de trabajo

Una hoja de separador de trabajo con un corte rectangular es usado.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Patch Code

Se usa una hoja con patch code impresos.

Acción

Especifique la operación de digitalización a ser tomada.

Incluir y continuar

El escáner detecta una hoja de separador de trabajo, la digitaliza y luego continua digitalizando los documentos subsecuentes.

Excluir y continuar

El escáner detecta una hoja de separador de trabajo, no la digitaliza y luego continua digitalizando los documentos subsecuentes.

Incluir y detener

El escáner detecta una hoja de separador de trabajo, la digitaliza y luego detiene la digitalización de los documentos subsecuentes.

Excluir y detener

El escáner detecta una hoja de separador de trabajo, no la digitaliza y luego detiene la digitalización de los documentos subsecuentes.

ATENCIÓN

  • Cuando realiza una digitalización en [Alimentador (ambos lados)], use se una hoja con patch code impresos en ambos lados.

  • Cuando especifique las siguientes configuraciones de digitalización, use una hoja con un código patch impreso en un lado, coloque la hoja en el escáner con el lado en el que está impreso el patch code como el lado frontal.

    • [Doble página] para [Portador de hojas]

    • [Combinación frontal/posterior]

  • Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Lote


Detección de patch code

Envía a una aplicación la información de código de un patch code digitalizado en una hoja.

Los patch code pueden ser usados para dividir la digitalización en varias tareas y ordenar los datos cuando usa una aplicación que es compatible con la separación de trabajo por patch code.

Detección de patch code
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Tipo

Seleccione el tipo de patch code.

Dirección

Especifique la dirección de patch code.

ATENCIÓN

  • Tenga en cuenta lo siguiente cuando imprime patch codes:

    • Use papeles de color blanco.

    • Configure la escala al 100 %. La hoja no es reconocida correctamente cuando imprime en un tamaño más pequeño que el original.

    • No use el modo de ahorro de tóner. La hoja no es reconocida correctamente si la impresión es demasiado clara.

    • No use papeles finos para evitar fugas de tinta. Ambos lados de la hoja podrían ser reconocidos cuando la hoja tenga fugas de tinta.

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

SUGERENCIA

  • Imprima y use los siguientes patch code (PDF):

    • En Windows Server 2008 o Windows 7

      Menú [Inicio] → [Todos los programas] → [fi Series] → [Patch Code]

    • En Windows Server 2012, Windows Server 2012 R2, Windows 8.1, Windows 10, Windows Server 2016 o Windows Server 2019

      Versión de 32 bits:

      <SystemDrive>:\Archivos de programa\PaperStream IP\PatchCode

      Versión de 64 bits:

      <SystemDrive>:\Archivos de programa (x86)\PaperStream IP\PatchCode

  • Cuando realiza una fotocopia de una hoja patch code, asegúrese de que la fotocopia tenga el mismo tamaño y brillo que la hoja original.

  • El uso repetido de la misma hoja de patch code podría disminuir la precisión de reconocimiento debido a la suciedad acumulada en la hoja.

    Si la hoja no es reconocida correctamente o se mancha, reemplácela con una nueva.

También consulte:
  • Ventana normal
  • Lote


Detección de código de barras

Envía a una aplicación la información del código de barras de un documento.

Los código de barras pueden ser usados para dividir una digitalización en varias tareas y ordenar los datos cuando usa una aplicación que es compatible con la separación de trabajo por código de barras.

Los códigos de barras pueden ser digitalizados (reconocidos) y usados para nombrar el archivo o la carpeta en la cual guarda la imagen.

Detección de código de barras
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Tipo

Seleccione el tipo de código de barras.

(Consulte "Tipos de códigos de barras y condiciones de detección")

Dirección

Especifique la dirección del código de barras.

Esta opción está deshabilitada cuando se usan códigos bidimensionales.

Campo

Especifique el campo del código de barras.

Todo

Verifica todo el documento y detecta los códigos de barras.

Personalizado

Verifica y detecta los códigos de barras del área de documento especificado.

Especifique el área de detección basándose en la orientación de la página.

Puede acelerar el proceso especificando el área de detección en comparación a seleccionar [Todo] dado que solo se verificará el área especificado.

Códigos de barras por página

Especifique el número máximo de códigos de barras a ser detectados por página.

Tenga en cuenta que cuanto más grande sea el número máximo, el proceso de digitalización será más largo.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Lote


Selección de perfil automática

Si el formato de estilo de un documento digitalizado es idéntico al de la información del documento específico actual, se aplicará el perfil asociado con dicha información.

Para obtener detalles sobre cómo usar la selección de perfil automática, consulte "Cómo utilizar la selección de perfil automática".

Selección de perfil automática
Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Nivel de precisión

Ajusta el nivel de precisión.

Cuanto más alto sea el valor, mayor será el nivel de detección de diferencias entre los documentos.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Lote


Endosador

Configure las funciones para agregar la cadena de caracteres al documento o a la imagen reproducida.
  • Impresora
  • Endosador digital
También consulte:
  • Ventana normal


Impresora

Imprime cadenas de caracteres en los documentos digitalizados.

Puede administrar sus documentos de acuerdo a los resultados de la reproducción (imágenes), imprimiendo números de serie en cada documento.

Esta configuración se encuentra disponible cuando está instalada una impresora.

Deshabilitar

No imprime usando la impresora.

Pre-impresora

Imprime en el lado frontal del documento antes de ser digitalizado.

Por lo tanto, la cadena de caracteres impresa puede ser incluida en las imágenes reproducidas.

Post-impresora

Imprime en lado posterior del documento después de ser digitalizado.

ATENCIÓN

Tenga en cuenta que [Pre-impresora] y [Post-impresora] no pueden usarse al mismo tiempo.

Impresora (lado frontal)

Imprime en el lado frontal del documento después de ser digitalizado.

Impresora (lado posterior)

Imprime en lado posterior del documento después de ser digitalizado.

ATENCIÓN

Tenga en cuenta que [Impresora (lado frontal)] y [Impresora (lado posterior)] no pueden usarse al mismo tiempo.

Ventana de configuración

Seleccione si desea visualizar la ventana para cambiar cadenas de caracteres y contadores a ser impresos con el imprinter cuando la digitalización inicie.

No mostrar

No visualiza la Ventana de configuración del imprinter.

Mostrar al inicio de la digitalización

Muestra la ventana de configuración del imprinter.

ATENCIÓN

Es posible que las cadenas de caracteres impresos no coincidan con las cadenas especificadas en una aplicación cuando realiza cualquiera de estas acciones en la aplicación:

  • Especificar los nombres de archivo que usan cadenas de caracteres que se van a imprimir con la impresora

  • Cambiar cadenas de caracteres que se van a imprimir con la impresora cuando se inicia la digitalización continua

Sincronizar con el endosador digital

Sincronice la cadena de caracteres a ser reproducida desde el Endosador digital con esta configuración.

Desplazamiento

Especifique un valor para la posición de desplazamiento desde el borde superior del papel para imprimir la cadena de caracteres. Tenga en cuenta que se añaden 5 mm al valor que especifica para la posición para empezar a imprimir.

Cadena

Especifique la cadena de caracteres a imprimir. Pueden imprimirse hasta 43 caracteres.

Puede escribir directamente para reproducir las siguientes cadenas de caracteres:

  • Alfabeto

    de A - Z, de a - z

  • Caracteres alfanuméricos

    0, 1 a 9

  • Símbolo

    !"#$%&'()*+,-./:;<=>?@[\]^_`{|}¯

    SUGERENCIA

    • Para reproducir el símbolo "%", introduzca "%%".

    • Para reproducir el símbolo "¯", introduzca "~".

    • Cuando use el controlador ISIS, para reproducir el símbolo "#", introduzca "##".

  • " " (espacio)

Se utiliza una cadena de caracteres para los siguientes elementos:

  • Carácter

  • Contador

  • Año Mes Día

  • Hora (hora, minuto)

Para obtener detalles, consulte "Cadenas de caracteres que se pueden introducir para los ajustes del endosador y los ejemplos reproducidos".

Valor del contador inicial

Especifique un valor inicial para un contador que haya añadido a una cadena de caracteres.

ATENCIÓN

Si realiza una digitalización sin cerrar primero la ventana del controlador del escáner, el valor inicial se actualizará automáticamente pero se restablecerá una vez que cierre la ventana. Sin embargo, si cambia el valor del contador inicial y cierra la ventana del controlador del escáner, se conservará el valor especificado.

Paso del contador

Especifique la cantidad de cambio por cada digitalización para un contador que haya añadido a una cadena de caracteres.

Tipo de fuente

Especifique la orientación y tamaño de los caracteres de las siguientes combinaciones:

Horizontal - Normal
Fuente de muestra 1
Horizontal - Negrita
Fuente de muestra 2
Horizontal - Estrecha
Fuente de muestra 3
Vertical - Normal
Fuente de muestra 4
Vertical - Negrita
Fuente de muestra 5
Orientación de fuente

Especifique la dirección de la impresión.

Superior a inferior

Imprime desde el inicio de la cadena de caracteres.

Inferior a superior

Imprime en orden inverso, partiendo del final de la cadena de caracteres.

ATENCIÓN

  • Los ítems disponibles difieren de acuerdo al modelo de escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Endosador


Endosador digital

Agrega cadenas de caracteres a una imagen.

Sicronizándose con [Cadena] de Impresora, los documentos y las imágenes reproducidas pueden ser administrados juntos.

Deshabilitar

Deshabilita esta función.

Habilitar

Habilita esta función.

Desplazamiento X/Desplazamiento Y

Especifique la posición desde donde se reproducirá la cadena de caracteres.

Desplazamiento del endosador digital
Cadena

Especifique una cadena de caracteres a reproducir.

Puede escribir directamente para reproducir las siguientes cadenas de caracteres:

  • Alfabeto

    de A - Z, de a - z

  • Caracteres alfanuméricos

    0, 1 a 9

  • Símbolo

    !"#$%&'()*+,-./:;<=>?@[]^_`{|}~

    SUGERENCIA

    • Para reproducir el símbolo "%", introduzca "%%".

    • Cuando use el controlador ISIS, para reproducir el símbolo "#", introduzca "##".

  • " " (espacio)

Se utiliza una cadena de caracteres para los siguientes elementos:

  • Carácter

  • Contador

  • Año, Mes, Día

  • Hora (hora, minuto)

Para obtener detalles, consulte "Cadenas de caracteres que se pueden introducir para los ajustes del endosador y los ejemplos reproducidos".

Valor del contador inicial

Especifique un valor inicial para un contador que haya añadido a una cadena de caracteres.

ATENCIÓN

Si realiza una digitalización sin cerrar primero la ventana del controlador del escáner, el valor inicial se actualizará automáticamente pero se restablecerá una vez que cierre la ventana. Sin embargo, si cambia el valor del contador inicial y cierra la ventana del controlador del escáner, se conservará el valor especificado.

Paso del contador

Especifique la cantidad de cambio por cada digitalización para un contador que haya añadido a una cadena de caracteres.

Dirección de la impresión

Especifique una dirección de impresión para las cadenas de caracteres.

ATENCIÓN

Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

También consulte:
  • Ventana normal
  • Endosador


Reproducción

Ajuste las configuraciones relacionadas a la reproducción de imágenes.
  • Compresión del JPEG
  • Información estadística
También consulte:
  • Ventana normal


Compresión del JPEG

Ajuste el tamaño de los datos de una imagen JPEG.

Esta opción está habilitada cuando "Escala de grises" o "Color" está seleccionado para el tipo de imagen.

Compresión del JPEG
Tamaño de los datos

Ajuste el tamaño de los datos.

Entre más pequeño sea el tamaño de los datos más notable será el ruido de imagen.

ATENCIÓN

Los ítems disponibles difieren de acuerdo al tipo de controlador del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

También consulte:
  • Ventana normal
  • Reproducción


Información estadística

Puede guardar la información que se recopila durante una digitalización (como el escáner que utilizó y el número de imágenes reproducidas) en un archivo tras finalizar la digitalización y utilizarla como información estadística.

La información recopilada también se muestra en la ventana para que pueda comprobar los resultados de digitalización tras finalizar la digitalización.

Para obtener detalles sobre la información que se recolectará, consulte "Información estadística de los resultados de digitalización".

Visualizar

Seleccione si desea visualizar información sobre los resultados de digitalización después de que esta finalice.

Deshabilitar

No visualiza la Ventana [Información estadística].

Habilitar

Visualiza la ventana de [Información estadística].

Habilitar (cerrado automático)

Visualiza la ventana de [Información estadística].

Cierra la ventana automáticamente después de que haya pasado el tiempo especificado.

Especifica el periodo de tiempo entre la visualización y el cerrado de la ventana.

Guardar

Seleccione si guardar o no la información de los resultados de la digitalización en un archivo.

El formato del archivo es CSV, y el nombre de archivo es "ScanInfo_aaaammdd.csv".

Deshabilitar

No guarda información sobre los resultados de digitalización en un archivo.

Habilitar

Guarda información sobre los resultados de digitalización en un archivo.

Especifique una ruta de carpeta para guardar archivos.

También consulte:
  • Ventana normal
  • Reproducción


Acerca de

Se visualizará la información de la versión de este producto.

Cuando usa PaperStream IP (TWAIN)

También consulte:
  • Ventana normal


Soporte de digitalización

Esta sección describe las funciones de asistencia para la digitalización
  • Ventana de previsualización
  • Ventana [Digitalización asistida]
  • Ventana de configuración del imprinter
  • Ventana [Información estadística]


Ventana de previsualización

Antes de iniciar la digitalización, puede realizar una prueba de digitalización y visualizar la imagen.

Dado que las configuraciones de digitalización actuales se aplican inmediatamente a la imagen visualizada en la ventana de previsualización, usted puede ajustar las configuraciones de digitalización para verificar como cambia la imagen.

También puede configurar un Área de digitalización mientras verifica la imagen en la ventana de previsualización.

El área de digitalización es indicada con un marco en el área de previsualización.

Botones de operación
Cambiar el área de digitalización

Cambie el rango o ubicación del área de digitalización.

Coloque y arrastre el puntero del ratón sobre la línea del marco para ajustar el tamaño del área. Coloque y arrastre el puntero del ratón dentro del marco ubicado alrededor del área de digitalización para cambiar su ubicación. (*1)
Zona de aumento

Agranda el área seleccionada para ajustarse al área de previsualización.
Mano

Mueva el área visualizada cuando la imagen es más grande que la ventana.
Reducir

Reduce la imagen. La imagen se reducirá cada vez que haga clic.
Ampliar

Amplía la imagen. La imagen se ampliará cada vez que haga clic.
Especificar

Muestra la imagen con el aumento especificado.
Ajustar a la ventana de previsualización.

Configura la imagen para que se ajuste al área de previsualización.
Ajustar a la anchura

Ajusta el ancho de la imagen al área de previsualización.
Ajustar a la altura

Ajusta la altura de la imagen al área de previsualización.
Especificar un área de digitalización

Especifique una nueva área de digitalización.

Arrastre el ratón para especificar un área de digitalización. (*1)
*1:

habilitado solo cuando se puede especificar el área de digitalización en [Recortar].

Ajuste las siguientes configuraciones relacionadas con el área de previsualización:

Regla

Muestra una regla en la parte superior y en el lado izquierdo del área de previsualización.

Puede especificar el color de la regla y la guía que indica la ubicación del puntero del ratón. (*2)

Cuadrícula

Muestra líneas cuadrículas en el área de previsualización.

Puede especificar el color de la cuadrícula. (*2)

Área de digitalización

Especifique el color del marco y del área de digitalización. (*2)

Unidad

Especifique la unidad de la regla y la cuadrícula.

Restaurar las configuraciones a las predeterminadas

Restaura las configuraciones a las predeterminadas.

*2:

puede configurar el grado de transparencia para cada ítem en [Canal alfa] de la ventana [Seleccionar color]. Especifique un valor entre 0 (trasparente) y 255 (opaco).
SUGERENCIA

  • Es posible que las imágenes no sean visualizadas correctamente a menos de 100% de aumento.

  • Si la longitud o la anchura del documento excede 32.760 píxeles, solo se visualizarán hasta 32.760 píxeles.

  • No se realizan las siguientes acciones cuando digitaliza con la función previsualizar:

    • Recortar [Área de digitalización]

    • [Dividir la imagen]

    • [Detección de alimentación múltiple]

  • Si digitaliza con esta configuración, es posible que la imagen mostrada en la ventana de vista previa sea distinta de la imagen reproducida.

    • Seleccione [Blanco y negro] o [Escala de grises] para [Modo de imagen]

    • Seleccione [Activar] para [Detección de página en blanco]

    • Seleccione [Umbral dinámico (iDTC)] para [Método blanco y negro] y habilite [Eliminación del patrón de fondo] para [Limpieza]

    • Habilite [Detección de cara frontal]

También consulte:
  • Ventana normal


Ventana [Digitalización asistida]

La siguiente ventana aparece cuando usted realiza una digitalización asistida.

En esta ventana puede configurar la imagen digitalizada a su gusto para obtener el mejor resultado de digitalización mediante el procesamiento de imagen.

También puede guardar como un perfil las configuraciones de digitalización que son aplicadas a la imagen digitalizada ajustada.

SUGERENCIA

Si [Habilitar] está seleccionado para [Detección de página en blanco], puede verificar si la imagen digitalizada está o no en blanco.

La detección de página en blanco se realiza cuando guarda una imagen.

Botones de operación

Los siguientes botones pueden usarse para cambiar la visualización de una imagen mostrada en la ventana de previsualización.

Zona de aumento

Agranda el área seleccionada para ajustarse al área de visualización de la imagen.
Mano

Mueva el área visualizada cuando la imagen es más grande que la ventana.
Reducir

Reduce la imagen. La imagen se reducirá cada vez que haga clic.
Ampliar

Amplía la imagen. La imagen se ampliará cada vez que haga clic.
Especificar

Especifica la escala.
Ajustar a la ventana de previsualización.

Configura la imagen para que se ajuste a la ventana de previsualización.
Ajustar a la anchura

Ajusta el ancho de la imagen a la ventana de previsualización.
Ajustar a la altura

Ajusta la altura de la imagen a la ventana de previsualización.
Izquierda/Derecha

Visualiza horizontalmente las imágenes original y actual.
Superior/Inferior

Visualiza verticalmente las imágenes original y actual.
Restaurar

Restaura la imagen a la imagen original sin cambios después de la digitalización.
Anterior

Restaura la imagen [Actual] a su estado anterior.

Tenga en cuenta que no se podrá restaurar el estado previo cuando la imagen ha sido modificada con alguno de los botones siguientes.

Girar 90 grados a la izquierda Girar 90 grados a la derecha Cambiar a blanco y negro Cambiar a escala de grises Cambiar a color

Rehacer

Cancela los cambios que fueron hechos con Anterior.
Girar 90 grados a la izquierda

Gira la imagen 90 grados a la izquierda. (*1) (*3)
Girar 90 grados a la derecha

Gira la imagen 90 grados a la derecha. (*1) (*3)
Cambiar a blanco y negro

Cambia la imagen a blanco y negro.

Habilitada cuando [Detección automática de color] está seleccionada en [Modo de imagen] y un ítem que incluya "Blanco y negro" como el valor establecido está seleccionado como un tipo de imagen usado para determinar el tipo de imagen de las imágenes digitalizadas. (*2) (*3)
Cambiar a escala de grises

Cambia la imagen a escala de grises.

Habilitada cuando [Detección automática de color] está seleccionada en [Modo de imagen] y un ítem, que incluya "Escala de grises", es especificado como el tipo de imagen usado para determinar el tipo de imagen de las imágenes digitalizadas. (*2) (*3)
Cambiar a color

Cambia la imagen a color.

Habilitada cuando [Detección automática de color] está seleccionada en [Modo de imagen] y un ítem, que incluya "Color", es especificado como el tipo de imagen usado para determinar el tipo de imagen de las imágenes digitalizadas. (*2) (*3)
*1:

los botones de rotación estarán deshabilitados cuando [Recortar después de girar] se selecciona en [Área de digitalización], la cual es visualizada después de que se seleccione [Procesamiento de imagen] en Ventana [Configuración].
*2:

las muestras ajustadas de las imágenes digitalizadas cambiarán según las configuraciones de digitalización.
*3:

esta configuración no se guarda en el perfil incluso si hace clic en el botón [Guardar el perfil].
Original

Muestra la imagen original.

Actual

Muestra la imagen digitalizada.

Ventana de ajuste de imagen (el lado derecho de la ventana mostrada arriba)

Son visualizadas imágenes de muestra de [Actual].

Una muestra de la imagen seleccionada es mostrada en la ventana [Actual].

Las imágenes de muestra son actualizadas con base en la imagen de [Actual].

Los detalles de los ajustes aplicados a las imágenes de muestra son como se muestra a continuación.

  • Cuando [Umbral dinámico (iDTC)] está seleccionado para [Método blanco y negro]

    En caso de [Umbral dinámico (iDTC)]

  • Cuando [DTC avanzado] está seleccionado para [Método blanco y negro]

    En caso de [DTC avanzado]

  • Cuando una opción diferente a las mencionadas arriba está seleccionada para [Método blanco y negro], o cuando "Escala de grises" o "Color" está seleccionada para el tipo de imagen

    En caso de otras
Ficha [Primer plano]/[Fondo]

Aparece en la parte superior de la ventana de ajuste de imagen cuando [Umbral dinámico (iDTC)] está especificada para [Método blanco y negro].

Puede ajustar el primer plano y el fondo por separado.

Paso

Configura el tamaño de paso del ajuste de imagen en cinco niveles.

Botón [Guardar el perfil]

Guarda las configuraciones de digitalización aplicadas a la imagen en [Actual] como un perfil.

ATENCIÓN

El perfil no puede guardarse en los siguientes casos:

  • Cuando [Detección automática de color] está seleccionada para [Modo de imagen]

  • Cuando [Suave], [Nítido], o [Descarga de patrones] está seleccionada para [Ajuste de tono]

  • Cuando [DTC avanzado] está seleccionado para [Método blanco y negro] en las configuraciones de digitalización del controlador ISIS

SUGERENCIA

  • Cuando se sobrescribe el perfil en uso, el perfil será actualizado una vez que se cierre la ventana de digitalización asistida.

    Los contenidos del perfil cambiados se habilitarán desde la siguiente digitalización.

  • Si se cumplen todas las condiciones siguientes, las configuraciones de digitalización para el lado frontal son guardadas juntas cuando las configuraciones de digitalización para el lado posterior son guardadas como un perfil.

    • Se ha seleccionado [Usar configuraciones separadas para el lado frontal y posterior].

    • Una imagen diferente a la de [Original] ha sido guardada para el lado frontal.

    Sin embargo, si las configuraciones de digitalización del lado frontal no pueden ser guardadas en un perfil, solo se guardarán las configuraciones de digitalización del lado posterior.

Botón [Guardar]

Guarda la imagen de [Actual] en el formato especificado en la aplicación.

Botón [Redigitalizar]

Redigitaliza el documento sin guardar la imagen actualmente visualizada en la ventana de previsualización.

Coloque un documento en la misma dirección que la digitalización previa.

SUGERENCIA

Al hace clic en el botón [Redigitalizar] cuando la imagen del lado posterior del documento está siendo visualizada, el lado posterior del documento se digitalizará.

Botón [Cancelar]

Cancela la digitalización.

También consulte:
  • Cómo usar la digitalización asistida
  • Digitalización asistida


Ventana de configuración del imprinter

Permite al usuario cambiar temporalmente cadenas de caracteres y valores de contador, tales como el valor inicial que se imprimirá con la impresora cuando comienza la digitalización.
Configuración del imprinter
Cadena

Especifique la cadena de caracteres a imprimir. Pueden imprimirse hasta 43 caracteres.

Para obtener detalles, consulte "Impresora".

Valor de inicio del contador

Especifique un valor inicial para un contador que haya añadido a una cadena de caracteres.

Paso del contador

Especifique la cantidad de cambio por cada digitalización para un contador que haya añadido a una cadena de caracteres.

Casilla de selección [Recordar el valor del contador más reciente]

Seleccione esta casilla de selección para incrementar secuencialmente el valor del contador cuando se inicia la siguiente digitalización.

Sin embargo, tenga en cuenta que esta opción está disponible solo para aplicaciones que incluyan una función para recordar el valor del contador más reciente una vez haya finalizado la digitalización.

SUGERENCIA

Esta opción se ignorará en el caso de las aplicaciones incluidas con el escáner debido a que el valor del contador de las aplicaciones se restablece una vez haya finalizado la digitalización.

Botón [Digitalizar]

Inicia una digitalización.

Botón [Cancelar]

Cancela la digitalización.

Botón [Restablecer]

Deshace cualquier cambio hecho a las configuraciones de esta pantalla.

ATENCIÓN

  • Los ítems disponibles difieren de acuerdo al tipo de controlador del escáner. Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Con respecto al controlador ISIS, el valor del contador se incrementa secuencialmente cuando se inicia la siguiente digitalización.

SUGERENCIA

Si selecciona [Selección en GUI] para [Digitalización asistida], puede cambiar los ítems de configuración de la impresora en la ventana que se muestra cuando realiza una digitalización.

También consulte:
  • Cómo usar la digitalización asistida
  • Impresora


Ventana [Información estadística]

Visualiza información estadística de los resultados de la digitalización.
SUGERENCIA

Visualiza información sólo de ítems que están especificados para las configuraciones de digitalización.

Para obtener detalles sobre la información que se visualizará, consulte "Información estadística de los resultados de digitalización".

Nombre del ítem/Valor

Cuando hace clic derecho en el nombre de categoría o el nombre de ítem, se visualizará el siguiente menú.

Eliminar

Elimina el nombre de categoría o el nombre de ítem.

Agregar categoría

Agrega un nombre de categoría que se eliminó anteriormente.

Agregar ítem

Agrega un nombre de ítem que se eliminó anteriormente.

Mover hacia arriba

Sube una posición la ubicación del nombre de categoría o el nombre del ítem.

Mover hacia abajo

Baja una posición la ubicación del nombre de categoría o el nombre del ítem.

Botón [Iniciar]

Restaura las configuraciones de esta ventana a las configuraciones iniciales.

Botón [Restablecer]

Deshace cualquier cambio hecho a las configuraciones de esta pantalla.

Botón [Cerrar]

Cierra la ventana.

Se guarda el estado de la pantalla.

También consulte:
  • Información estadística


Ventana [Guardar el perfil]

Guarda las configuraciones de digitalización tales como un perfil.

Para obtener detalles sobre cómo usar los perfiles, consulte "Cómo usar un perfil".

Guardar el perfil
Guardar como un perfil nuevo

Crea un nuevo perfil.

Descripción

Introduzca un nombre de perfil.

Reemplazar un perfil existente

Reemplaza un perfil existente.

Perfil

Seleccione el perfil que desea reemplazar.

Casilla de selección [Cambiar la descripción]

Seleccione esta casilla de selección para cambiar el nombre de perfil seleccionado.

Descripción

Introduzca un nombre de perfil.

Botón [Aceptar]

Habilita las configuraciones actuales y cierra la ventana.

Botón [Cancelar]

Cancela las configuraciones ajustadas y cierra la ventana.

ATENCIÓN

  • Cuando usa el controlador ISIS solo puede introducir caracteres ASCII (caracteres alfanuméricos, números, símbolos, espacios) en [Descripción].

  • No es posible sobrescribir un perfil asociado con la información del documento específico para la selección de perfil automática.

También consulte:
  • Ventana normal


Ventana [Ajustes de Selección de perfil automática]

Configure la información del documento específico para la selección de perfil automática y el perfil que desea asociar con dicha información.

En esta ventana podrá verificar la información del documento específico y el perfil actuales, así como cambiar el perfil que desea asociar con la información.

Ajustes de Selección de perfil automática
Información del documento específico

Muestra la información del documento específico y el perfil.

No.

Muestra los números de información del documento específico.

Los números se asignan a medida que se añade la información.

Nombre

Muestra los nombres de información del documento específico.

Perfil

Muestra los nombres de perfil.

Modo de imagen

Muestra los modos de imagen actuales especificados para los perfiles.

Resolución

Muestra la resolución actual especificada para los perfiles.

SUGERENCIA

  • El orden de enumeración se puede cambiar haciendo clic en el encabezado de la columna.

  • El menú que aparece al seleccionar y hacer clic en la información del documento específico incluye las siguientes opciones.

    • Cambiar de nombre

    • Eliminar

Área de vista de miniaturas

Muestra la miniatura de la información del documento específico seleccionada.

Muestra la miniatura completa de acuerdo con el tamaño del área de vista de miniaturas.

Muestra "Sin miniatura." si no hay miniaturas guardadas.

Botón [Adjuntar]

Visualiza la Ventana [Agregar información de documento específico].

Botón [Aceptar]

Guarda los ajustes configurados y cierra la ventana.

Botón [Cancelar]

Cierra la ventana sin guardar los ajustes configurados.

Botón [Aplicar]

Guarda los ajustes configurados.

SUGERENCIA

Se puede especificar el tipo de permiso para los ajustes de selección de perfil automática.

El tipo de permiso se puede cambiar en [General] - [Permisos] - [Operación del perfil] en Ventana [Configuración].

También consulte:
  • Cómo utilizar la selección de perfil automática
  • Selección de perfil automática
  • Ajustes de digitalización disponibles para la selección de perfil automática


Ventana [Agregar información de documento específico]

Añada información del documento específico a la selección de perfil automática y un perfil asociado con dicha información.

En la ventana [Agregar información de documento específico], podrá añadir la información siguiendo las ventanas que se indican a continuación.

  1. Ventana [Digitalización]

    Digitalice un documento.

  2. Ventana [Ajustes de digitalización]

    Ajuste las configuraciones de digitalización.

  3. Ventana [Registro]

    Registre un nombre para la información del documento específico y el nombre de perfil.

Ventana [Agregar información de documento específico]
Ejemplo:

Si aparece la ventana [Ajustes de digitalización]
Lista de perfiles (Lista de perfiles)

Seleccione un perfil para digitalizar de la lista que aparece cuando hace clic en Lista desplegable.

Cuando el nombre del perfil es seleccionado en la lista de perfiles, las configuraciones de digitalización correspondientes son visualizadas.

Si selecciona un perfil en la ventana del controlador del escáner y modifica dicho perfil, la lista cambia a [000: Configuración actual].

Deshace cualquier cambio hecho a las configuraciones de esta pantalla.

Muestra esta Ayuda.

Menú de configuración

Defina los ajustes de digitalización.

Si selecciona un menú, aparecerán los detalles de la opción seleccionada.

Para obtener detalles acerca de los elementos disponibles, consulte Ajustes de digitalización disponibles para la selección de perfil automática.

Los botones de la parte inferior de esta ventana cambian del modo siguiente con la transición de la ventana [Agregar información de documento específico].

  • Ventana [Digitalización]

    Los botones de la ventana de digitalización

  • Ventana [Ajustes de digitalización]

    Los botones de la ventana de ajustes de digitalización

  • Ventana [Registro]

    Los botones de la ventana de registro
Botón [Previsualizar]

Inicia una digitalización.

SUGERENCIA

Cuando se realiza una digitalización con el ADF, la primera hoja (solo el lado frontal cuando el documento es de doble cara) es digitalizada.

Botón [Cancelar]

Cancela la adición de información del documento específico y cierra la ventana.

Botón [Atrás]

Regresa a la ventana anterior.

Botón [Siguiente]

Pasa a la siguiente ventana.

Botón [Finalizar]

Añade la información del documento específico y cierra la ventana.

Botones de operación
Zona de aumento

Agranda el área seleccionada para ajustarse al área de previsualización.
Mano

Mueva el área visualizada cuando la imagen es más grande que la ventana.
Reducir

Reduce la imagen. La imagen se reducirá cada vez que haga clic.
Ampliar

Amplía la imagen. La imagen se ampliará cada vez que haga clic.
Especificar

Muestra la imagen con el aumento especificado.
Ajustar a la ventana de previsualización.

Configura la imagen para que se ajuste al área de previsualización.
Ajustar a la anchura

Ajusta el ancho de la imagen al área de previsualización.
Ajustar a la altura

Ajusta la altura de la imagen al área de previsualización.

Se utiliza para configurar los siguientes ajustes relacionados con la información del documento específico y el área de previsualización:

Regla

Muestra una regla en la parte superior y en el lado izquierdo del área de previsualización.

Puede especificar el color de la regla y la guía que indica la ubicación del puntero del ratón. (*1)

Unidad

Especifique la unidad de la regla.

Guardar miniatura

Muestra una miniatura en el área de vista de miniaturas de Ventana [Ajustes de Selección de perfil automática].

*1:

puede configurar el grado de transparencia para cada ítem en [Canal alfa] de la ventana [Seleccionar color]. Especifique un valor entre 0 (trasparente) y 255 (opaco).
SUGERENCIA

  • Es posible que las imágenes no sean visualizadas correctamente a menos de 100% de aumento.

  • Si la longitud o la anchura del documento excede 32.760 píxeles, solo se visualizarán hasta 32.760 píxeles.

  • Si digitaliza con esta configuración, es posible que la imagen mostrada en la ventana de vista previa sea distinta de la imagen reproducida.

    • Seleccione [Blanco y negro] o [Escala de grises] para [Modo de imagen]

    • Seleccione [Umbral dinámico (iDTC)] para [Método blanco y negro] y habilite [Eliminación del patrón de fondo] para [Limpieza]

Nombre

Introduzca un nombre para la información del documento específico.

Perfil
Reemplazar un perfil existente

Reemplaza un perfil existente.

[Cambiar el nombre de un perfil.] Casilla de selección

Seleccione esta casilla de selección para cambiar el nombre de perfil seleccionado.

Introduzca un nombre de perfil.

Guardar como un perfil nuevo

Crea un nuevo perfil.

Introduzca un nombre de perfil.

También consulte:
  • Ventana normal
  • Cómo utilizar la selección de perfil automática
  • Selección de perfil automática
  • Ajustes de digitalización disponibles para la selección de perfil automática
  • Ejemplos de documentos que se pueden utilizar con la selección de perfil automática


Ventana [Configuración]

Realice las configuraciones relacionadas a PaperStream IP.

  • General

  • Evento

  • Procesamiento de imagen

  • Reproducción de imagen

  • Formato de archivo

  • Escáner

ATENCIÓN

  • Los ítems que puede especificar difieren de acuerdo al estado de los siguientes elementos:

    • Modelo del escáner

    • Tipo de controlador del escáner

    Para obtener detalles, consulte "Especificaciones del controlador del escáner".

  • Algunos ítems no pueden especificarse en combinación con este ítem. Para obtener detalles, consulte "Ítems de configuraciones de digitalización que no pueden especificarse juntos".

General

Ajuste las configuraciones para el tipo de ventana que se visualizará o para el tipo de permiso.

Ventana predeterminada

Especifique el tipo de ventana que se visualizará para la ventana del controlador del escáner.

Seleccione entre [Ventana normal] o [Ventana simple].

Casilla de selección [Mostrar la última ventana usada]

Muestra la última ventana usada en la sesión previa.

Permisos

Configure los siguientes permisos:

Cambiar entre [Ventana simple] y [Ventana normal]

Se puede restringir el cambio entre [Ventana simple] a [Ventana normal].

Operación del perfil

Guardar, cambiar o eliminar un perfil también puede restringirse mediante una contraseña.

Los tipos de permisos son los siguientes:

Todos los usuarios

Todos los usuarios tienen permiso.

Sólo el administrador

Sólo un usuario con privilegios de administrador tiene permisos.

Establecer contraseña

Solo un usuario con contraseña tiene permisos.

Aparece una ventana de entrada de contraseña cuando se realiza un cambio en un elemento restringido.

Establezca una contraseña realizando el siguiente el procedimiento:

  • Crear una nueva

    1. En el menú desplegable de los ítems que desea restringir, seleccione [Establecer contraseña].

    2. Introduzca la contraseña en la ventana [Contraseña] y haga clic en el botón [Aceptar].

  • Cambiar

    1. Haga clic en el botón [Cambiar la contraseña] al lado del ítem que desea cambiar.

    2. Introduzca la contraseña actual en la ventana [Contraseña] y haga clic en el botón [Aceptar].

    3. Introduzca una contraseña nueva en la ventana [Contraseña] y haga clic en el botón [Aceptar].

  • Eliminar

    1. En el menú desplegable de los ítems que desea restringir, seleccione una opción distinta a [Establecer contraseña].

    2. Introduzca la contraseña actual en la ventana [Contraseña] y haga clic en el botón [Aceptar].

SUGERENCIA

Si selecciona una opción que no es [Todos los usuarios] en [Operación del perfil], puede cambiar los perfiles sin tener permisos de perfil.

Sin embargo, la configuración se perderá una vez que cierre la ventana del controlador del escáner.

Evento

Realice las configuraciones relacionadas con los mensajes de error y advertencia, así como con los botones del escáner.

Evento de error/advertencia

Especifique si desea visualizar un mensaje cuando ocurre un evento de error o advertencia.

Usted puede especificar distintas configuraciones dependiendo si se visualiza o no la ventana del controlador del escáner.

SUGERENCIA

  • Cuando se usa el controlador ISIS, solo el siguiente ítem está disponible dado que la ventana del controlador del escáner no se muestra durante la digitalización.

  • Aunque haya especificado mostrar las instrucciones de limpieza en Software Operation Panel, las mismas no se visualizarán si selecciona [No mostrar].

  • Según la aplicación que está usando, es posible que los mensajes se visualicen todavía aunque haya seleccionado [No mostrar] en esta ventana.

Escáner

Especifique si desea habilitar los botones [Scan] y [Send to] en el escáner.

Seleccionar esas casillas de selección permite las siguientes operaciones:

Casilla de selección [Habilitar el botón [Scan]]

Pulse el botón [Scan] para iniciar una digitalización.

Si aparece un mensaje visualizando el botón [Reintentar], puede reintentar de otra manera pulsando el botón [Scan].

Además, si un mensaje de confirmación acerca de la digitalización continua aparece, puede continuar la digitalización pulsando el botón [Scan].

Para fi-800R, la digitalización continúa solamente cuando los documentos se cargan de manera sucesiva. Cuando no se cargan documentos, se detiene la digitalización.

Casilla de selección [Habilitar el botón [Send to]]

Pulse el botón [Send to] para iniciar una digitalización con la función previsualizar.

Si aparece un mensaje visualizando el botón [Reintentar], puede reintentar de otra manera pulsando el botón [Send to].

En el caso de fi-7300NX, puede reintentar de otro modo presionando el botón [Scan] en la pantalla táctil.

Casilla de selección [Inicia la digitalización al cerrar la cubierta de la cama plana]

Cierre la cubierta de la cama plana (cubierta de documentos) para iniciar una digitalización. Para obtener información acerca de los modelos de escáneres compatibles con esta opción, consulte "Especificaciones del controlador del escáner".

SUGERENCIA

Si selecciona [Selección en GUI] en [Digitalización asistida], pulse el botón [Send to] para iniciar la digitalización cuando aparece el GUI. Además, si aparece un mensaje visualizando el botón [Reintentar], puede reintentar de otra manera pulsando el botón [Scan].

Procesamiento de imagen

Realice las configuraciones relacionadas al procesamiento de imagen.

Configuración (Procesamiento de imagen)
Recortar
Automático

Esta opción es habilitada cuando se selecciona [Tamaño automático] o [Tamaño automático (página larga)] para [Recortar].

Lengüeta de índice

Especifique si desea reproducir la lengüeta de índice.

ATENCIÓN

Cuando se usa el ADF para digitalizar, si una lengüeta de índice está adjunta a la parte superior o inferior de un documento, esta será reproducida sin importar la configuración actual. Esto depende del modelo del escáner. Para obtener detalles consulte "Especificaciones del controlador del escáner".

Cama plana

Cuando digitalice un documento y tenga la cubierta de documentos de la cama plana abierta, seleccione si desea o no eliminar el brillo de la luz interior que se capture en la imagen digitalizada.

Esta opción se habilita cuando se especifica [Tamaño automático] para [Recortar].

Bloquear luz ambiental

Seleccione esta opción cuando se haya capturado el brillo de la luz interior en la imagen digitalizada, lo cual impide que la imagen se recorte en el tamaño del documento.

SUGERENCIA

Si coloca varios documentos en el soporte, no se detectará el tamaño de los mismos. Coloque solo un documento a la vez al realizar la digitalización.

Permitir luz ambiental
Seleccione esta opción cuando no se haya capturado el brillo de la luz interior en la imagen digitalizada.
Enderezamiento

Esta opción es habilitada cuando se selecciona [Enderezamiento] para [Recortar].

Método de enderezamiento

Seleccione el método de enderezamiento.

Corregir el sesgado del documento alimentado

Detecta los bordes del documento y corrige el sesgado del documento alimentado.

SUGERENCIA

Es posible que los documentos con fondos o bordes oscuros no sean detectados correctamente.

Corregir el sesgado del contenido del documento

Detecta varias líneas de cadenas de caracteres y las endereza.

Hasta ±5 de sesgado puede ser corregido.

SUGERENCIA

Es posible que el sesgado de los siguientes tipos de documentos no sea corregido correctamente.

  • Documentos con pocos caracteres o líneas.

  • Documentos en los cuales el espacio entre los renglones o los caracteres es extremadamente estrecho o los caracteres están superpuestos.

  • Documentos con muchos caracteres perfilados o decorados.

  • Documentos con muchas fotografías o figuras y con muy pocos caracteres.

  • Documentos con caracteres cuyos fondos tengan patrones.

  • Documentos con caracteres impresos en varias direcciones (por ejemplo, dibujos)

  • Documentos con líneas diagonales largas.

  • Documentos con caracteres escritos a mano.

Agregar a las configuraciones de digitalización

Muestra el campo de configuración [Método de enderezamiento] en [Recortar].

Puede cambiar el método de enderezamiento según sea el documento a ser digitalizado.

Área de digitalización

Esta opción es habilitada cuando se especifica [Área de digitalización] para [Recortar].

Método de recorte

Seleccione el método de recorte de imágenes.

Recortar antes de girar

Recorta las imágenes en el área de digitalización antes de que la orientación de la imagen sea corregida según la configuración de [Rotación].

Recortar después de girar

Recorta las imágenes en el área de digitalización después de que la orientación de la imagen sea corregida según la configuración de [Rotación].

Seleccione esta opción cuando [Automático], [90 grados a la derecha], [90 grados a la izquierda], o [180 grados] esté seleccionado para [Rotación].

Reproducción de imagen

Ajuste las configuraciones relacionadas a la reproducción de imágenes.

Configuración (Reproducción de imagen)
Detección de página en blanco
Proporción de puntos blancos y negros

Especifique si se visualizarán [Proporción de puntos negros] y [Proporción de puntos blancos] en los ítems de configuración de [Detección de página en blanco].

No mostrar

[Proporción de puntos negros] y [Proporción de puntos blancos] no se visualizarán.

Las imágenes en blanco son determinadas según la [Sensibilidad del contenido].

Mostrar

Se visualizarán [Proporción de puntos negros] y [Proporción de puntos blancos].

Formato de archivo

Ajuste las configuraciones relacionadas con los formatos de archivo.

Configuración (formato de archivo)
TIFF

Especifique un formato de compresión JPEG para un archivo TIFF.

Formato de compresión JPEG
Formato antiguo

Reproduce en un formato JPEG compatible con TIFF6.0.

Formato nuevo

Reproduce en un formato JPEG compatible con Adobe Photoshop® TIFF Technical Notes.

Escáner

Ajuste las configuraciones relacionadas con un escáner.

Nombre del dispositivo

Especifique un método para identificar un escáner conectado a un ordenador con un cable USB.

Número de identificación (ID)
Añadir un número por puerto USB

Dependiendo del puerto USB al que se conectó un escáner, se añadirá un número al nombre del dispositivo para identificar el escáner.

Por ejemplo, si cambia la conexión del escáner del puerto USB A al puerto USB B, se añadirá un número de la siguiente manera:

  • Puerto USB A: Nombre del dispositivo

  • Puerto USB B: Nombre del dispositivo #2

Además, si se conectan dos escáneres del mismo modelo al puerto USB de forma simultánea, se añadirá un número como se describe anteriormente.

En este ejemplo, si se desconecta el escáner conectado al puerto USB A no afecta al nombre del escáner conectado al puerto USB B.

Añadir un número por escáner

Dependiendo del número de escáneres del mismo modelo que se conectan a la vez, se añadirá un número al nombre del dispositivo para identificar un escáner.

Por ejemplo, si se conectan dos escáneres del mismo modelo al puerto USB de forma simultánea, se añadirá un número tal y como se describe a continuación:

  • Primer escáner: Nombre del dispositivo

  • Segundo escáner: Nombre del dispositivo #2

En este ejemplo, al desconectar el primer escáner, se cambia el nombre del segundo para que este se reconozca como el primero.

No añadir

No añade ningún número al nombre del dispositivo.

En este caso, aunque conecte varios escáneres del mismo modelo a un ordenador, el nombre del dispositivo se duplica para que solo se reconozca el primer escáner.

Digitalización

Especifique la calidad de imagen previa al procesamiento de imagen con el controlador del escáner.

Calidad de imagen
Predeterminada

Aplica la calidad de imagen predeterminada del escáner.

Alta

Aplica la calidad de imagen con más colores que [Predeterminada].

Adecuada para reproducir el color del documento en detalle.

Sin embargo, la velocidad de digitalización se reduce debido al aumento del tamaño del archivo de imagen.

También consulte:
  • Ventana normal


Solución de problemas

En esta sección se describen las soluciones para los problemas que pueden ocurrir cuando se usa PaperStream IP.
SUGERENCIA

Para lo siguiente, consulte el manual (o manuales) de su modelo de escáner.

  • Problemas relacionadas con el escáner. cómo realizar la limpieza y cómo reemplazar los consumibles.

  • Software Operation Panel

Los siguientes símbolos son usados en esta sección.

ADF | Digitalización a través del ADF
CP | Digitalización a través la cama plana Escáneres de cama plana de todos los tipos
SCSI | Escáneres conectados al puerto SCSI
fi-65F | fi-65F
fi-6110 | fi-6110
fi-61xxZ/fi-62xxZ | fi-6130Z/fi-6230Z/fi-6140Z/fi-6240Z
fi-7x60/fi-7x80 | fi-7160/fi-7260/fi-7180/fi-7280
fi-7460/fi-7480 | fi-7460/fi-7480
fi-7030 | fi-7030
 | fi-7600/fi-7700/fi-7700S
fi-7800/fi-7900 | fi-7800/fi-7900
fi-7300NX | fi-7300NX
fi-800R | fi-800R
  • Conexión del escáner
  • Digitalizar documentos
  • Selección de perfil automática
  • Portador de hojas/portador de fotos/portador de folletos
  • Reproducción de imagen
  • Mensajes de error


Conexión del escáner

Las soluciones para los problemas que pueden ocurrir cuando se conecta el escáner a un ordenador se describen a continuación:
  • El escáner no se enciende
  • La pantalla del panel del operador se apaga.
  • Un error es visualizado en el panel del operador
  • El escáner se apaga automáticamente


El escáner no se enciende

Verifique los siguientes ítems:

  • ¿El cable de alimentación está conectado correctamente?

  • ¿El cable USB está conectado correctamente?

  • ¿El conector del cable USB está roto o dañado?

  • ¿Ha pulsado el botón de encendido Encendido?

  • ¿El cable de alimentación del bus USB está conectado correctamente? fi-65F

  • ¿El ordenador está encendido?

¿El cable de alimentación está conectado correctamente?

Solución

Conecte correctamente el cable de alimentación.

Desconecte el cable de alimentación del escáner, luego vuelva a conectarlo.

Espere al menos cinco segundos antes de conectar el cable de alimentación.

¿El cable USB está conectado correctamente?

Solución

Realice una de las siguientes acciones:

  • Vuelva a conectar el cable USB correctamente.

    Desconecte el cable USB del escáner y del ordenador, luego vuelva a conectarlo.

    Espere por lo menos cinco segundos antes de conectar el cable USB.

  • Si no está usando el cable USB, conecte el cable USB al escáner y al ordenador.

  • Si usa un concentrador USB, conecte directamente el escáner y el ordenador con un cable USB.

¿El conector del cable USB está roto o dañado?

Solución

Use un cable USB nuevo y conéctelo correctamente.

¿Ha pulsado el botón de encendido Encendido?

Solución

Pulse el botón de encendido Encendido.

Realice una de las siguientes acciones:

  • ¿El cable de alimentación está conectado correctamente?

  • ¿El cable USB está conectado correctamente?

¿El cable de alimentación del bus USB está conectado correctamente?

Solución

Realice una de las siguientes acciones:

  • Vuelva a conectar el cable de alimentación del bus USB correctamente.

    Desconecte el cable de alimentación del bus USB del escáner y del ordenador, luego vuelva a conectarlo.

    Espere por lo menos cinco segundos antes de conectar el cable de alimentación del bus USB.

  • Si usa un concentrador USB, el escáner y el ordenador deben estar conectados directamente con un cable de alimentación del bus USB.

¿El ordenador está encendido?

Solución

Encienda el ordenador si el escáner está configurado para encenderse/apagarse automáticamente cuando el ordenador esté encendido/apagado.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.


La pantalla del panel del operador se apaga.

Verifique los siguientes ítems:

  • ¿El cable de alimentación está conectado correctamente?

  • ¿El cable de alimentación del bus USB está conectado correctamente? fi-65F

  • ¿El escáner está encendido pero no ha sido usado por un periodo largo de tiempo?

¿El cable de alimentación está conectado correctamente?

Solución

Conecte correctamente el cable de alimentación.

Desconecte el cable de alimentación del escáner, luego vuelva a conectarlo.

Espere al menos cinco segundos antes de conectar el cable de alimentación.

¿El cable de alimentación del bus USB está conectado correctamente?

Solución

Realice una de las siguientes acciones:

  • Vuelva a conectar el cable de alimentación del bus USB correctamente.

    Desconecte el cable de alimentación del bus USB del escáner y del ordenador, luego vuelva a conectarlo.

    Espere por lo menos cinco segundos antes de conectar el cable de alimentación del bus USB.

  • Si usa un concentrador USB, el escáner y el ordenador deben estar conectados directamente con un cable de alimentación del bus USB.

¿El escáner está encendido pero no ha sido usado por un periodo largo de tiempo?

Solución

El escáner está en modo ahorro de energía.

Realice una de las siguientes acciones:

  • Coloque un documento.

  • Pulse cualquier botón del panel del operador.

    Sin embargo, no mantenga pulsado el botón de encendido Encendido por dos segundos o más. Hacer eso apagará el dispositivo.


Un error es visualizado en el panel del operador

Verifique los siguientes ítems:

  • ¿Ha desasegurado el seguro de transporte? CP

  • ¿Está el ADF cerrado correctamente? ADF

¿Ha desasegurado el seguro de transporte?

Solución

Apague el escáner y desasegure el seguro de transporte.

¿Está el ADF cerrado correctamente?

Solución

Cierre correctamente el ADF.


El escáner se apaga automáticamente

Verifique los siguientes ítems:

  • ¿El escáner está encendido pero no ha sido usado por un periodo largo de tiempo?

¿El escáner está encendido pero no ha sido usado por un periodo largo de tiempo?

Cuando un escáner, compatible con el ahorro de energía de ErP Lot6, se apagará automáticamente si está encendido pero se lo ha dejado de usar por un largo periodo de tiempo (predeterminadamente es [4 horas]).

Solución

Pulse el botón de encendido Encendido del escáner para encenderlo.


Digitalizar documentos

Las soluciones para los problemas que pueden ocurrir durante una digitalización se describen a continuación:
  • La digitalización no se inicia
  • El documento no se alimenta correctamente o está atascado
  • Varias hojas son alimentadas a la vez (se detectó alimentación múltiple)
  • Los documentos se ensucian
  • La velocidad de digitalización es muy lenta


La digitalización no se inicia

Verifique los siguientes ítems:

  • ¿Ha desasegurado el seguro de transporte? CP

  • ¿Se han cargado correctamente los documentos en el escáner?

  • ¿Está el ADF cerrado correctamente? ADF

  • ¿El cable SCSI está conectado correctamente? SCSI

  • ¿El cable USB está conectado correctamente?

  • ¿El conector del cable SCSI está roto o dañado? SCSI

  • ¿El conector del cable USB está roto o dañado?

  • ¿Se está usando el SCSI ID correcto? SCSI

¿Ha desasegurado el seguro de transporte?

Solución

Apague el escáner y desasegure el seguro de transporte.

¿Se han cargado correctamente los documentos en el escáner?

Solución

Vuelva a cargar un documento.

Verifique si [Cama plana] o [Selección automática] está seleccionada en [Origen de papel].

¿Está el ADF cerrado correctamente?

Solución

Retire los documentos del escáner. Después, abra y cierre el ADF.

¿El cable SCSI está conectado correctamente?

Solución

Vuelva a conectar el cable SCSI siguiendo el siguiente procedimiento:

  1. Apague el escáner y el ordenador

  2. Vuelva a conectar el cable SCSI

  3. Encienda el escáner

  4. Encienda el ordenador

¿El cable USB está conectado correctamente?

Solución

Realice una de las siguientes acciones:

  • Vuelva a conectar el cable USB correctamente.

    Desconecte el cable USB del escáner y del ordenador, luego vuelva a conectarlo.

    Espere por lo menos cinco segundos antes de conectar el cable USB.

  • Si no está usando el cable USB, conecte el cable USB al escáner y al ordenador.

  • Si usa un concentrador USB, conecte directamente el escáner y el ordenador con un cable USB.

¿El conector del cable SCSI está roto o dañado?

Solución

Use un cable SCSI nuevo y conéctelo correctamente.

¿El conector del cable USB está roto o dañado?

Solución

Use un cable USB nuevo y conéctelo correctamente.

¿Se está usando el SCSI ID correcto?

Solución

Configure el SCSI ID correcto siguiendo el siguiente procedimiento:

  1. Apague el escáner y el ordenador

  2. Configure el SCSI ID

  3. Encienda el escáner

  4. Encienda el ordenador


El documento no se alimenta correctamente o está atascado

Verifique los siguientes ítems:

  • ¿Los documentos cumplen con los requisitos de digitalización?

  • ¿Cuando se alimentó un documento, quedaron adheridas varias hojas de dicho documento? ADF

  • ¿Hay algún material externo en el escáner?

  • ¿Los consumibles están instalados apropiadamente? ADF

  • ¿Están sucios los consumibles? ADF

  • ¿Está algún consumible desgastado? ADF

  • ¿Está permitido colocar de una sola vez el número de hojas de documento cargadas en el escáner? ADF

  • ¿El interruptor del modo de alimentación del escáner está en el modo manual/singular? fi-7460/fi-7480 fi-7300NX

¿Los documentos cumplen con los requisitos de digitalización?

Solución

Verifique los requisitos de los documentos para la digitalización.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Cuando se alimentó un documento, quedaron adheridas varias hojas de dicho documento?

Si se generó electricidad estática en un documento no será alimentado correctamente.

Solución

Airee el documento varias veces para eliminar la electricidad estática.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Hay algún material externo en el escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Los consumibles están instalados apropiadamente?

Solución

Instale apropiadamente los consumibles del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Están sucios los consumibles?

Solución

Limpie los consumibles del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está algún consumible desgastado?

Solución

Verifique el contador de hojas de los consumibles en [Contador] del Software Operation Panel.

Reemplace los consumibles si es necesario.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿Está permitido colocar de una sola vez el número de hojas de documento cargadas en el escáner?

Solución

Verifique el número de hojas que está permitido colocar a la vez en el escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿El interruptor del modo de alimentación del escáner está en el modo manual/singular?

Cuando coloca el interruptor del modo de alimentación en el modo manual/singular, no se detectará la alimentación múltiple.

Tenga en cuenta que varias hojas serán alimentadas de una sola vez.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.


Varias hojas son alimentadas a la vez (se detectó alimentación múltiple)

Verifique los siguientes ítems:

  • ¿Ha digitalizado un documento grueso? ADF

  • ¿Cuando se alimentó un documento, quedaron adheridas varias hojas de dicho documento? ADF

  • ¿Los consumibles están instalados apropiadamente? ADF

  • ¿Están sucios los consumibles? ADF

  • ¿Está algún consumible desgastado? ADF

  • ¿Está usando el escáner en una altitud igual o mayor a los 2.000 m? fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX fi-800R

  • ¿Está permitido colocar de una sola vez el número de hojas de documento cargadas en el escáner? ADF

  • ¿El interruptor del modo de alimentación del escáner está en el modo manual/singular? fi-7460/fi-7480 fi-7300NX

¿Ha digitalizado un documento grueso?

Solución

Verifique los requisitos de los documentos para la digitalización.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Si se cumplen los requisitos deshabilite [Detección de alimentación múltiple] y digitalice.

¿Cuando se alimentó un documento, quedaron adheridas varias hojas de dicho documento?

Si se generó electricidad estática en un documento no será alimentado correctamente.

Solución

Airee el documento varias veces para eliminar la electricidad estática.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Los consumibles están instalados apropiadamente?

Solución

Instale apropiadamente los consumibles del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Están sucios los consumibles?

Solución

Limpie los consumibles del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está algún consumible desgastado?

Solución

Verifique el contador de hojas de los consumibles en [Contador] del Software Operation Panel.

Reemplace los consumibles si es necesario.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿Está usando el escáner en una altitud igual o mayor a los 2.000 m?

Solución

Configure en [Habilitar] el [Modo para alta altitud] en el Software Operation Panel.

Si el escáner se está usando a un nivel de suelo inferior a los 2.000 m con el modo para alta altitud configurado en [Habilitado] las alimentaciones múltiples pueden no ser detectadas.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿Está permitido colocar de una sola vez el número de hojas de documento cargadas en el escáner?

Solución

Verifique el número de hojas que está permitido colocar a la vez en el escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿El interruptor del modo de alimentación del escáner está en el modo manual/singular?

Cuando coloca el interruptor del modo de alimentación en el modo manual/singular, no se detectará la alimentación múltiple.

Tenga en cuenta que varias hojas serán alimentadas de una sola vez.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.


Los documentos se ensucian

Verifique los siguientes ítems:

  • ¿Ha digitalizado documentos escritos con lápiz?

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

¿Ha digitalizado documentos escritos con lápiz?

Digitalizar documentos escritos con lápiz puede ocasionar que se ensucien los rodillos del escáner. Esto puede manchar los documentos digitalizados u ocasionar errores de alimentación.

Solución

Limpie los rodillos después de digitalizar documentos escritos con lápiz.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

SUGERENCIA

Use el portador de hojas/portador de fotos/portador de documentos cuando digitalice tales documentos con el escáner que le permita usarlo.

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.


La velocidad de digitalización es muy lenta

Verifique los siguientes ítems:

  • ¿Está [Detección automática de color], [Reproducción de la imagen múltiple], o [Cambio por hoja de código] especificado para [Modo de imagen]?

  • ¿Está seleccionada [Usar configuraciones separadas para el lado frontal y posterior]?

  • ¿El [Modo de alimentación de baja velocidad] esta configurado en el Software Operation Panel? fi-7460/fi-7480 fi-7800/fi-7900

¿Está [Detección automática de color], [Reproducción de la imagen múltiple], o [Cambio por hoja de código] especificado para [Modo de imagen]?

Si las configuraciones de digitalización están establecidas para varios tipos de imagen, la resolución más alta especificada para cada tipo de imagen en [Resolución] se usará para la digitalización.

Por lo tanto, es posible que la velocidad de digitalización disminuya cuando se especifica una resolución alta.

¿Está seleccionada [Usar configuraciones separadas para el lado frontal y posterior]?

Si las configuraciones de digitalización están establecidas para varios tipos de imagen, la resolución más alta especificada para cada tipo de imagen en [Resolución] se usará para la digitalización.

Por lo tanto, es posible que la velocidad de digitalización disminuya cuando se especifica una resolución alta.

¿El [Modo de alimentación de baja velocidad] esta configurado en el Software Operation Panel?

Solución

Configure en [Deshabilitar] el [Modo de alimentación de baja velocidad] en el Software Operation Panel.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.


Selección de perfil automática

Las soluciones para los problemas que pueden ocurrir durante una digitalización utilizando la selección de perfil automática se describen a continuación:
  • No se puede añadir la información del documento específico
  • No se ha aplicado un perfil asociado


No se puede añadir la información del documento específico

Verifique los siguientes ítems:

  • ¿Se ha añadido anteriormente alguna información específica del documento para un documento de estilo similar?

  • ¿El documento cumple los requisitos para la selección de perfil automática?

  • ¿Se ha añadido el número máximo de conjuntos de información del documento específico?

¿Se ha añadido anteriormente alguna información específica del documento para un documento de estilo similar?

Solución

No se puede añadir un documento cuyo formato de estilo es similar al indicado en la información del documento específico actual.

Verifique la información del documento específico añadida en Ventana [Ajustes de Selección de perfil automática].

¿El documento cumple los requisitos para la selección de perfil automática?

Solución

Verifique los ejemplos de documentos que se pueden utilizar en Ejemplos de documentos que se pueden utilizar con la selección de perfil automática.

No se puede añadir información del documento específico a los siguientes documentos.

  • Un documento con pocos bordes o ninguno dibujados con líneas sólidas

  • Un documento con demasiados bordes

  • Un documento con bordes torcidos

  • Un documento en el que no es posible corregir la orientación de la página

    Para obtener detalles, consulte "Rotación".

¿Se ha añadido el número máximo de conjuntos de información del documento específico?

Solución

Se puede añadir un máximo de 250 conjuntos de información del documento específico.

Verifique si existe información del documento específico innecesaria.


No se ha aplicado un perfil asociado

Verifique los siguientes ítems:

  • ¿Se ha añadido la información del documento específico del documento objetivo?

  • ¿Está sucio el documento?

¿Se ha añadido la información del documento específico del documento objetivo?

Solución

Verifique si se ha añadido la información del documento específico del documento objetivo en Ventana [Ajustes de Selección de perfil automática].

¿Está sucio el documento?

Solución

Ajusta el nivel de precisión en [Selección de perfil automática].


Portador de hojas/portador de fotos/portador de folletos

Las soluciones para los problemas que pueden ocurrir durante una digitalización con el portador de hojas/portador de fotos/portador de documentos se describen a continuación:
  • Hay un problema de alimentación del portador de hojas/portador de fotos/portador de documentos o se produce un atasco
  • Falta parte de la imagen (portador de hojas/portador de fotos/portador de folletos)
  • Se reproduce una imagen del portador de hojas/portador de fotos/portador de folletos


Hay un problema de alimentación del portador de hojas/portador de fotos/portador de documentos o se produce un atasco

Verifique los siguientes ítems:

  • ¿Ha utilizado la bandeja de entrada al ADF (alimentador) para alimentar de manera continuada el portador de hojas/portador de fotos/portador de documentos? fi-6110 fi-61xxZ/fi-62xxZ fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX

  • ¿Ha cargado el portador de hojas/portador de fotos/portador de folletos en la bandeja de entrada al ADF (alimentador)? fi-800R

  • ¿El portador de hojas/portador de fotos/portador de folletos está sucio?

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

  • ¿Está algún consumible desgastado?

  • ¿Hay algún material externo en el escáner?

  • ¿Ha colocado un documento grueso dentro del portador de hojas/portador de fotos/portador de folletos?

  • ¿Ha colocado varios documentos pequeños, como fotos o postales, en el portador de hojas/portador de fotos/portador de documentos para digitalizarlos?

  • ¿Se detectó una alimentación múltiple? fi-6110 fi-61xxZ/fi-62xxZ fi-7x60/fi-7x80 fi-7460/fi-7480 fi-7030 fi-7300NX

¿Ha utilizado la bandeja de entrada al ADF (alimentador) para alimentar de manera continuada el portador de hojas/portador de fotos/portador de documentos?

Solución

Cargue unas 50 hojas de papel PPC (papel reciclado) en la bandeja de entrada al ADF (alimentador) antes de digitalizar con el portador de hojas/portador de fotos/portador de documentos.

(El papel PPC puede ser en blanco o con caracteres impresos.)

¿Ha cargado el portador de hojas/portador de fotos/portador de folletos en la bandeja de entrada al ADF (alimentador)?

Solución

El portador de hojas/portador de fotos/portador de folletos no se puede cargar en la bandeja de entrada al ADF (alimentador).

Inserte el portador de hojas/portador de fotos/portador de documentos en la ranura de entrada para digitalización.

Para obtener más detalles sobre cómo cargar el portador de hojas/portador de fotos/portador de folletos, consulte el manual (o manuales) del modelo de escáner.

¿El portador de hojas/portador de fotos/portador de folletos está sucio?

Solución

Realice una de las siguientes acciones:

  • Limpie el portador de hojas/portador de fotos/portador de folletos.

  • Reemplace el portador de hojas/portador de fotos/portador de folletos.

Para obtener detalles acerca de la limpieza y el ciclo de reemplazo, consulte el manual (o manuales) de su modelo de escáner.

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está algún consumible desgastado?

Solución

Verifique el contador de hojas de los consumibles en [Contador] del Software Operation Panel.

Reemplace los consumibles si es necesario.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿Hay algún material externo en el escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Ha colocado un documento grueso dentro del portador de hojas/portador de fotos/portador de folletos?

El grosor del documento digitalizado con el portador de hojas/portador de fotos/portador de documentos no debe exceder el grosor límite para la digitalización. Si digitaliza un documento de un grosor que exceda el grosor límite para la digitalización usando el portador de hojas/portador de fotos/portador de documentos, este último podría dañarse o atascarse.

Solución

Compruebe los requisitos del documento para digitalizar con el portador de hojas/portador de fotos/portador de folletos.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Ha colocado varios documentos pequeños, como fotos o postales, en el portador de hojas/portador de fotos/portador de documentos para digitalizarlos?

Solución

Coloque un solo documento a la vez en el portador de hojas/portador de fotos/portador de folletos.

¿Se detectó una alimentación múltiple?

Solución

Si está usando el portador de hojas/portador de fotos/portador de documentos, especifique [Doble página], [Recorte (lado frontal)] o [Recorte (ambos lados)] para [Portador de hojas].


Falta parte de la imagen (portador de hojas/portador de fotos/portador de folletos)

Verifique los siguientes ítems:

  • ¿Ha colocado varios documentos pequeños, como fotos o postales, en el portador de hojas/portador de fotos/portador de documentos para digitalizarlos?

  • ¿El doblez del documento está fuera del rango del portador de hojas?

¿Ha colocado varios documentos pequeños, como fotos o postales, en el portador de hojas/portador de fotos/portador de documentos para digitalizarlos?

Solución

Coloque un solo documento a la vez en el portador de hojas/portador de fotos/portador de folletos.

¿El doblez del documento está fuera del rango del portador de hojas?

Cuando está seleccionado [Doble página] para [Portador de hojas], es posible que no se muestre parte de la imagen si el pliegue del documento sobresale fuera del portador de hojas.

Solución

Coloque el documento de modo que su doblez esté alrededor de 1 mm hacia el interior del borde del portador de hojas.


Se reproduce una imagen del portador de hojas/portador de fotos/portador de folletos

Verifique los siguientes ítems:

  • ¿El portador de hojas/portador de fotos/portador de folletos está sucio?

¿El portador de hojas/portador de fotos/portador de folletos está sucio?

Solución

Realice una de las siguientes acciones:

  • Limpie el portador de hojas/portador de fotos/portador de folletos.

  • Reemplace el portador de hojas/portador de fotos/portador de folletos.

Para obtener detalles acerca de la limpieza y el ciclo de reemplazo, consulte el manual (o manuales) de su modelo de escáner.


Reproducción de imagen

Las soluciones para los problemas que pueden ocurrir cuando se reproduce una imagen se describen a continuación:
  • Rayas verticales aparecen en la imagen digitalizada
  • La imagen digitalizada está desalineada o distorsionada
  • Los caracteres de una imagen no pueden ser leídos/Las líneas en una imagen son borrosas
  • La imagen digitalizada es más larga que el documento digitalizado
  • Algunas páginas que no están en blanco son eliminadas
  • Algunos caracteres no son reconocidos por el procesamiento OCR
  • Un marco negro aparece alrededor de las imágenes en blanco y negro
  • No es posible detectar los códigos de barras
  • Un color especificado en [Filtrado de color] no se elimina
  • Aparece ruido de imagen en el fondo de una imagen en blanco y negro
  • Partes de la imagen no aparecen o se han perdido
  • No es posible corregir la orientación de la imagen


Rayas verticales aparecen en la imagen digitalizada

Verifique los siguientes ítems:

  • ¿Las rayas siempre aparecen en el mismo lugar?

  • ¿Está especificada una resolución alta?

  • ¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

  • ¿Está habilitada [Reducción de rayas verticales]?

¿Las rayas siempre aparecen en el mismo lugar?

Solución

Limpie las partes del escáner siguientes.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

  • Vidrio en el interior del escáner

  • Rodillos

  • Soporte de documentos de la cama plana CP

¿Está especificada una resolución alta?

Solución

Especifique una resolución más baja.

¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

Si hay materiales extraños en las partes siguientes, podrían aparecer rayas verticales en la imagen digitalizada.

  • Vidrio en el interior del escáner

  • Rodillos

  • Soporte de documentos de la cama plana CP

Solución

Quite cualquier material extraño del documento.

¿Está habilitada [Reducción de rayas verticales]?

Solución

Habilite [Reducción de rayas verticales] si está deshabilitado.


La imagen digitalizada está desalineada o distorsionada

Verifique los siguientes ítems:

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

  • ¿Está limpia la almohadilla de sujeción de documentos? CP

  • ¿La parte superior del ADF es presionada cuando se realiza una digitalización con el ADF? ¿O hay algún objeto pesado encima del ADF? ADF

  • ¿Algo está causando que el escáner vibre durante la digitalización?

  • ¿El escáner se encuentra sobre una superficie nivelada?

  • ¿El documento está arrugado, plegado o doblado?

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está limpia la almohadilla de sujeción de documentos?

Solución

Limpie la almohadilla de sujeción de documentos.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿La parte superior del ADF es presionada cuando se realiza una digitalización con el ADF? ¿O hay algún objeto pesado encima del ADF?

Solución

No presione la parte superior del ADF ni coloque objetos pesados encima del ADF.

¿Algo está causando que el escáner vibre durante la digitalización?

Solución

No deje que escáner reciba vibre durante la digitalización.

¿El escáner se encuentra sobre una superficie nivelada?

Solución

Coloque el escáner en una superficie nivelada.

¿El documento está arrugado, plegado o doblado?

Solución

Alise el documento.


Los caracteres de una imagen no pueden ser leídos/Las líneas en una imagen son borrosas

Verifique los siguientes ítems:

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

  • ¿Está limpia la almohadilla de sujeción de documentos? CP

  • ¿Está especificada una resolución baja?

  • ¿Está especificado "Escala de grises" o "Color" para un tipo de imagen?

  • ¿Está especificado [Semitonos] para [Método blanco y negro]?

  • ¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está limpia la almohadilla de sujeción de documentos?

Solución

Limpie la almohadilla de sujeción de documentos.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está especificada una resolución baja?

Solución

Especifique una resolución más alta.

¿Está especificado "Escala de grises" o "Color" para un tipo de imagen?

Los caracteres y las líneas de una imagen digitalizada pueden no resultar nítidos y claros cuando "Escala de grises" o "Color" está especificado para un tipo de imagen.

Solución

Especifique "Blanco y negro" para un tipo de imagen.

¿Está especificado [Semitonos] para [Método blanco y negro]?

Es posible que los caracteres y las líneas de una imagen digitalizada aparezcan pálidos cuando [Semitonos] está especificado.

Solución

Especifique un ajuste distinto a [Semitonos] en [Método blanco y negro].

¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

Si hay materiales extraños en la partes siguientes podrían causar rayas verticales:

  • Vidrio en el interior del escáner

  • Rodillos

  • Soporte de documentos de la cama plana CP

Solución

Quite cualquier material extraño del documento.


La imagen digitalizada es más larga que el documento digitalizado

Verifique los siguientes ítems:

  • ¿Están sucios los rodillos?

  • ¿Los documentos cumplen con los requisitos de digitalización?

  • ¿Está algún consumible desgastado?

  • ¿El nivel de aumento está ajustado en el Software Operation Panel?

¿Están sucios los rodillos?

Solución

Limpie los rodillos de sujeción.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Los documentos cumplen con los requisitos de digitalización?

Solución

Verifique los requisitos de los documentos para la digitalización.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿Está algún consumible desgastado?

Solución

Verifique el contador de hojas de los consumibles en [Contador] del Software Operation Panel.

Reemplace los consumibles si es necesario.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿El nivel de aumento está ajustado en el Software Operation Panel?

Solución

En [Ajuste Vertical] Software Operation Panel, ajuste el nivel de aumento.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.


Algunas páginas que no están en blanco son eliminadas

Verifique los siguientes ítems:

  • ¿Está habilitado [Detección de página en blanco]?

¿Está habilitado [Detección de página en blanco]?

Cuando está habilitado [Detección de página en blanco] dichas imágenes que están casi en blanco podrían ser consideradas como una página en blanco y eliminarse.

Solución

Realice una de las siguientes acciones:

  • Deshabilite [Detección de página en blanco]

  • Ajuste [Sensibilidad del contenido] en [Detección de página en blanco]


Algunos caracteres no son reconocidos por el procesamiento OCR

Verifique las configuraciones de la aplicación. Si los caracteres no son reconocidos correctamente por el procesamiento OCR aunque las configuraciones son correctas, el problema podría solucionarse cambiando las configuraciones del escáner.
Verifique los siguientes ítems:

  • ¿Los caracteres del documento son pequeños?

  • ¿Los caracteres están deformados o borrosos?

  • ¿Hay caracteres perfilados (tipo invertido), sombreados (semitonos) o superpuestos con un sello?

  • ¿El documento se ha inclinado durante la digitalización? ADF

  • ¿Es correcta la orientación de la imagen digitalizada?

¿Los caracteres del documento son pequeños?

Las configuraciones de digitalización óptimas varía según el documento.

Solución

Cambie las configuraciones de digitalización consultando lo siguiente:

  • Configure una resolución más alta

    ATENCIÓN

    El reconocimiento de texto podría tardar más en ser procesado debido al aumento de tamaño del dato.

  • Cambie el tipo de imagen (blanco y negro, escala de grises o color)

  • Configure una tasa de compresión más baja para las imágenes en la aplicación.

¿Los caracteres están deformados o borrosos?

Las configuraciones de digitalización óptimas varía según el documento.

Solución

Cambie las configuraciones de digitalización consultando lo siguiente:

  • Configure una resolución más alta

    ATENCIÓN

    El reconocimiento de texto podría tardar más en ser procesado debido al aumento de tamaño del dato.

  • Configure una tasa de compresión más baja para las imágenes en la aplicación.

  • Ajuste la imagen cambiando las configuraciones de digitalización en [Imagen]

¿Hay caracteres perfilados (tipo invertido), sombreados (semitonos) o superpuestos con un sello?

Solución

Habilite [Extracción de caracteres] en [Limpieza].

¿El documento se ha inclinado durante la digitalización?

Solución

Cuando cargue documentos en el alimentador de papel o la bandeja de entrada al ADF (alimentador), ajuste las guías laterales según la anchura del documento.

Mantenga el documento recto cuando lo inserte en la ranura de entrada para digitalización. Durante este tiempo, el documento se alimentará automáticamente en el escáner. Asegúrese de que el documento está colocado en su sitio.

¿Es correcta la orientación de la imagen digitalizada?

Los caracteres podrían no ser reconocidos si la orientación es incorrecta.

Solución

Corrija la orientación de la imagen en las siguientes maneras:

  • Configure [Automático] para [Rotación]

  • Corrija la orientación de la imagen manualmente antes de procesamiento OCR


Un marco negro aparece alrededor de las imágenes en blanco y negro

Verifique las configuraciones de la aplicación. El problema puede solucionarse cambiando las configuraciones de digitalización.
Verifique los siguientes ítems:

  • ¿Está especificada una configuración que reproduce la imagen más grande que el documento original en la aplicación o controlador del escáner?

  • ¿Está habilitado [Relleno del Margen de la Página (ADF)] en el Software Operation Panel?

  • ¿Está seleccionado [Umbral dinámico (iDTC)] o [DTC avanzado] para [Método blanco y negro]?

¿Está especificada una configuración que reproduce la imagen más grande que el documento original en la aplicación o controlador del escáner?

Solución

Especifique una configuración que reproduzca una imagen igual o más pequeña que el documento original.

¿Está habilitado [Relleno del Margen de la Página (ADF)] en el Software Operation Panel?

Solución

Deshabilite [Relleno del Margen de la Página (ADF)] en el Software Operation Panel.

Para obtener detalles acerca del Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

¿Está seleccionado [Umbral dinámico (iDTC)] o [DTC avanzado] para [Método blanco y negro]?

Solución

Cambie las configuraciones de digitalización consultando lo siguiente:

  • Especifique una configuración que no sea [Umbral dinámico (iDTC)] o [DTC avanzado] en [Método blanco y negro]

  • Habilite [Blanco] en [Relleno de borde]


No es posible detectar los códigos de barras

Verifique los siguientes ítems:

  • ¿El código de barras impreso en el documento cumple los requisitos de detección de códigos de barras?

  • ¿Se ve con claridad el código de barras de la imagen?

  • ¿El documento está arrugado, plegado o doblado?

¿El código de barras impreso en el documento cumple los requisitos de detección de códigos de barras?

Solución

Asegúrese de que el código de barras cumple los requisitos.

Para obtener detalles, consulte "Tipos de códigos de barras y condiciones de detección".

¿Se ve con claridad el código de barras de la imagen?

Cuanto más claro sea el código de barras, se detectará con mayor facilidad.

Solución

  • Aumente [Resolución].

Para detectar códigos de barras con una aplicación, ajuste la siguiente configuración de digitalización, así como la [Resolución]:

  • [Método blanco y negro]

  • [Ajuste de tono]

  • [Limpieza]

  • Aumente el valor de [Tamaño de los datos] en [Compresión del JPEG]

¿El documento está arrugado, plegado o doblado?

Solución

Alise el documento.


Un color especificado en [Filtrado de color] no se elimina

Verifique los siguientes ítems:

  • ¿Ha seleccionado [Rojo], [Verde] o [Azul] para [Filtrado de color]?

  • ¿Está seleccionado [Umbral dinámico (iDTC)] para [Método blanco y negro]?

  • ¿Está seleccionado [Umbral estático] para [Método blanco y negro]?

  • ¿Está seleccionado [DTC avanzado] para [Método blanco y negro]?

  • ¿Está seleccionado [Modo SDTC] para [Método blanco y negro]?

¿Ha seleccionado [Rojo], [Verde] o [Azul] para [Filtrado de color]?

Aunque especifique un color similar al que desea eliminar, es posible que este no se elimine.

Solución

Cambie las configuraciones de digitalización consultando lo siguiente:

  • Para eliminar colores claros

    Seleccione [Blanco] para [Filtrado de color]

  • Para eliminar colores saturados

    Seleccione [Saturación] para [Filtrado de color] y ajuste [Sensibilidad]

  • Para eliminar colores mediante la especificación del mismo color que el de la imagen del documento

    Seleccione [Personalizado] para [Filtrado de color] y ajuste los colores que desea eliminar en Ventana [Seleccionar Filtrado de Color]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [Umbral dinámico (iDTC)] para [Método blanco y negro]?

Solución

Ajuste la siguiente configuración de digitalización:

  • Reduzca el valor de [Sensibilidad] en [Umbral dinámico (iDTC)]

  • Aumente el valor de [Umbral de fondo] en [Umbral dinámico (iDTC)]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [Umbral estático] para [Método blanco y negro]?

Solución

Ajuste la siguiente configuración de digitalización:

  • Si utiliza el controlador TWAIN, reduzca el valor de [Umbral] en [Umbral estático].

  • Seleccione [Personalizado] para [Ajuste de tono] y ajuste la siguiente configuración:

    • Reduzca el valor de [Brillo]

    • Reduzca el valor de [Resaltado]

    • Aumente el valor de [Gamma]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [DTC avanzado] para [Método blanco y negro]?

Solución

Si utiliza el controlador TWAIN, reduzca el valor de [Umbral] en [DTC avanzado].

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [Modo SDTC] para [Método blanco y negro]?

Solución

Ajuste la siguiente configuración de digitalización:

  • Reduzca el valor de [Sensibilidad] en [Modo SDTC]

  • Seleccione [Personalizado] para [Ajuste de tono] y ajuste la siguiente configuración:

    • Reduzca el valor de [Brillo]

    • Reduzca el valor de [Resaltado]

    • Aumente el valor de [Gamma]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.


Aparece ruido de imagen en el fondo de una imagen en blanco y negro

Verifique los siguientes ítems:

  • ¿Está seleccionado [Umbral dinámico (iDTC)] para [Método blanco y negro]?

  • ¿Está seleccionado [Umbral estático] para [Método blanco y negro]?

  • ¿Está seleccionado [DTC avanzado] para [Método blanco y negro]?

  • ¿Está seleccionado [Modo SDTC] para [Método blanco y negro]?

  • ¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

¿Está seleccionado [Umbral dinámico (iDTC)] para [Método blanco y negro]?

Solución

Ajuste la siguiente configuración de digitalización:

  • Reduzca [Resolución]

  • Aumente el valor de [Umbral de fondo] en [Umbral dinámico (iDTC)]

  • Aumente el valor de [Eliminación de ruido] en [Limpieza]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [Umbral estático] para [Método blanco y negro]?

Solución

Ajuste la siguiente configuración de digitalización:

  • Si utiliza el controlador TWAIN, reduzca el valor de [Umbral] en [Umbral estático].

  • Seleccione [Personalizado] para [Ajuste de tono] y reduzca el valor de [Brillo]

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [DTC avanzado] para [Método blanco y negro]?

Solución

Si utiliza el controlador TWAIN, reduzca el valor de [Umbral] en [DTC avanzado].

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Está seleccionado [Modo SDTC] para [Método blanco y negro]?

Solución

Reduzca el valor de [Sensibilidad] en [Modo SDTC].

SUGERENCIA

Con la función previsualizar podrá ajustar la configuración de digitalización a medida que comprueba los resultados del procesamiento de imagen.

¿Hay algún material extraño, como polvo de papel o suciedad, que se haya acumulado en el documento?

Solución

Quite cualquier material extraño del documento.

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.


Partes de la imagen no aparecen o se han perdido

Verifique los siguientes ítems:

  • ¿Está seleccionado [Tamaño automático] o [Tamaño automático (página larga)] para [Recortar]?

  • ¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

  • ¿El documento está arrugado, plegado o doblado?

  • ¿Ha digitalizado un documento no rectangular?

  • ¿El documento se ha inclinado durante la digitalización? ADF

  • ¿La anchura del documento es igual al ancho de la sección de alimentación del escáner? ADF

¿Está seleccionado [Tamaño automático] o [Tamaño automático (página larga)] para [Recortar]?

Solución

Cambie las configuraciones de digitalización consultando lo siguiente:

  • Si un documento tiene partes oscuras alrededor de los bordes o líneas rectas cerca de estos, seleccione [Exactitud] para [Prioridad] en [Recortar].

  • Si utiliza el controlador TWAIN, especifique un tamaño para [Tamaño de papel] que sea igual o mayor que el de los documentos que desea escanear.

¿Están sucios los rodillos y el vidrio de digitalización en el interior del escáner?

Solución

Limpie el interior del escáner.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

¿El documento está arrugado, plegado o doblado?

Solución

Alise el documento.

¿Ha digitalizado un documento no rectangular?

Solución

Seleccione [Ninguno] para [Recortar] y especifique un tamaño de acuerdo con la anchura y longitud máxima del documento para [Tamaño de papel].

¿El documento se ha inclinado durante la digitalización?

Solución

Cuando cargue documentos en el alimentador de papel o la bandeja de entrada al ADF (alimentador), ajuste las guías laterales según la anchura del documento.

Mantenga el documento recto cuando lo inserte en la ranura de entrada para digitalización. Durante este tiempo, el documento se alimentará automáticamente en el escáner. Asegúrese de que el documento está colocado en su sitio.

¿La anchura del documento es igual al ancho de la sección de alimentación del escáner?

Solución

Si [Habilitar] está seleccionado para [Reparar borde] en [Corregir borde], seleccione [Deshabilitar].


No es posible corregir la orientación de la imagen

Verifique los siguientes ítems:

  • ¿Digitalizó documentos en tamaño de tarjeta de negocios?

¿Digitalizó documentos en tamaño de tarjeta de negocios?

Si se selecciona [Automático] para [Rotación] en [Página] y se selecciona [Blanco y negro] o [Escala de grises] para [Modo de imagen], es posible que no se corrija la orientación de la imagen.

Solución

Si se selecciona [Automático] para [Rotación] en [Página], es posible que se resuelva el problema cambiando el ajuste de [Modo de imagen] a [Color].

Si continúa el problema, seleccione un ajuste distinto de [Automático] para [Rotación] y vuelva a realizar la digitalización.


Mensajes de error

Esta sección le describe las acciones tomadas para resolver los mensajes de error.
  • Errores de operación
  • Errores del dispositivo
  • Errores de la interfaz
  • Error interno en el controlador del escáner
  • Submensajes de errores de transmisión


Errores de operación

Las causas y soluciones de los errores de operación se describen en esta sección.
Número | Mensaje
DS00014 | Archivo de dibujo Gamma no encontrado.
DS00015 | Archivo de dibujo de difumino no encontrado.
DS00024 | Cadena especificada es demasiada larga.
DS01007 | Solicitar para parar el ecaneo desde Aplicación llamada. Algunos papeles permanecen en ADF.
DS32011 | La posición donde esta situado el Imprinted, está fuera del papel.
DS32018 | La cubierta del imprinter está abierta.
DS32019 | La cubierta está abierta.
DS32028 | Quedan algunos documentos en la bandeja de entrada, después de haber digitalizado el número especificado de hojas.
DS32029 | El número actual de las páginas digitalizadas es menor que las páginas especificadas.
DS32030 | Seleccione el modo de verificación de la suma de documentos o cancele el modo contador de documentos.
DS42004 | Su escáner seleccionado está ocupado o no está conectado.
DS42020 | Usted no debe apagar el escáner o cable de interfaz del escáner mientras esté operando o escaneando.
DS42058 | Se ha detectado un cambio en el modo de alimentación.
DS42062 | No se puede utilizar el escáner. Compruebe el método de conexión en el panel táctil del escáner.
DS50006 | Detectó la página final antes de comenzar escaneo.
J11001 | Es posible que todas las páginas del documento hayan sido determinadas para no reproducirse. Verifique los documentos digitalizados.
J11002 | Es posible que todas las páginas del documento hayan sido determinadas para no reproducirse. Verifique los documentos digitalizados.
J11003, J11004 | No puede encontrarse el destino de guardado del archivo de información estadística.

Archivo de dibujo Gamma no encontrado.

Causa

El archivo no es seleccionado aunque esté especificado [Descarga de patrones].

Solución

Especifique un archivo desde [Descarga de patrones].

Archivo de dibujo de difumino no encontrado.

Causa

El archivo no es seleccionado aunque esté especificado [Descarga de patrones].

Solución

Especifique un archivo desde [Descarga de patrones].

Cadena especificada es demasiada larga.

Causa

La cadena de caracteres especificada es demasiado larga. La especificación máxima es de hasta 128 caracteres de byte-singulares o 64 caracteres de doble-byte.

Solución

Especifique una cadena dentro del límite de 128 caracteres y realice la digitalización de nuevo.

Solicitar para parar el ecaneo desde Aplicación llamada. Algunos papeles permanecen en ADF.

Causa

Posiblemente aún permanecen algunos documentos en el escáner porque la digitalización fue detenida a la mitad.

Solución

Abra el ADF y retire los documentos. Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

La posición donde esta situado el Imprinted, está fuera del papel.

Causa

La boquilla del cartucho de impresión no está colocada dentro del documento. Por lo tanto los caracteres no pueden imprimirse en el documento.

Solución

Ajuste el cartucho de impresión de modo que la boquilla esté colocada dentro del documento.

La cubierta del imprinter está abierta.

Causa

La digitalización no puede ser realizada porque la cubierta de la impresora está abierta.

Solución

Cierre la cubierta de la impresora y realice la digitalización de nuevo.

La cubierta está abierta.

Causa

La digitalización no puede ser realizada porque la cubierta del escáner está abierta.

Solución

Cierre la cubierta y realice la digitalización de nuevo.

Quedan algunos documentos en la bandeja de entrada, después de haber digitalizado el número especificado de hojas.

Causa

Un número de hojas mayor que el especificado ha sido cargado en el escáner.

Solución

Verifique si el número de páginas o de hojas es correcto.

El número actual de las páginas digitalizadas es menor que las páginas especificadas.

Causa

El número especificado de hojas no ha podido ser digitalizado.

Solución

Lleve a cabo una de las siguientes soluciones:

  • Cargue más documentos y continúe digitalizando.

  • Verifique si el número de páginas o de hojas es correcto.

Seleccione el modo de verificación de la suma de documentos o cancele el modo contador de documentos.

Causa

La digitalización fue realizada en el Modo contador de documentos.

Solución

Salga del Modo contador de documentos o cambie al Modo de verificación de la suma de documentos, y realice la digitalización de nuevo.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Su escáner seleccionado está ocupado o no está conectado.

Causa

El escáner seleccionado está siendo usado por otra aplicación o no está encendido.

Solución

Verifique que el escáner no esté siendo usado por otra aplicación. O encienda el escáner o verifique las conexiones de cable.

Usted no debe apagar el escáner o cable de interfaz del escáner mientras esté operando o escaneando.

Causa

Es posible que se haya apagado el escáner o se haya desconectado el cable de interfaz durante la operación.

Solución

Reinicie el ordenador. No desconecte el escáner del ordenador durante una digitalización.

Se ha detectado un cambio en el modo de alimentación.

Causa

  • El interruptor del modo de alimentación del escáner podría haber sido manipulado durante la digitalización.

  • [Dividir página larga] se habilita y se configuran los siguientes ajustes.

    • El modo Manual/Singular se selecciona para el interruptor del modo de alimentación

    • El [Modo de alimentación continua] se habilita para [Alimentación manual] en el Software Operation Panel

Solución

  • Verifique la posición del interruptor y digitalice de nuevo.

  • Una vez se haya habilitado [Dividir página larga], configure los siguientes ajustes y vuelva a realizar la digitalización:

    • Borrar modo Manual/Singular para el interruptor de modo de alimentación

    • Deshabilitar [Modo de alimentación continua] para [Alimentación manual] en el Software Operation Panel

Para obtener detalles acerca del interruptor del modo de alimentación y el Software Operation Panel, consulte el manual (o manuales) de su modelo de escáner.

No se puede utilizar el escáner. Compruebe el método de conexión en el panel táctil del escáner.

Causa

El escáner seleccionado en la aplicación no puede utilizarse con el método de conexión especificado en el panel táctil del escáner.

Solución

Compruebe el método de conexión en el panel táctil del escáner y, a continuación, seleccione de nuevo el escáner en la aplicación.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Detectó la página final antes de comenzar escaneo.

Causa

El [Área de digitalización] especificada excede el área del documento real.

Solución

Cambie la configuración [Área de digitalización] y digitalice de nuevo.

Es posible que todas las páginas del documento hayan sido determinadas para no reproducirse. Verifique los documentos digitalizados.

Causa

Todas las páginas del documento se digitalizaron pero no se reprodujo ninguna imagen.

Solución

Verifique la configuración de [Detección de página en blanco].

  • Ajuste una [Sensibilidad del contenido] más alta y realice la digitalización de nuevo si las imágenes son reconocidas como páginas en blanco.

  • Si el problema persiste, deshabilite [Detección de página en blanco].

Es posible que todas las páginas del documento hayan sido determinadas para no reproducirse. Verifique los documentos digitalizados.

Causa

Todas las páginas del documento se digitalizaron pero no se reprodujo ninguna imagen.

Solución

  • Revise la configuración [Detección de página en blanco].

    • Ajuste una [Sensibilidad del contenido] más alta y realice la digitalización de nuevo si las imágenes son reconocidas como páginas en blanco.

    • Si el problema persiste, deshabilite [Detección de página en blanco].

  • Verifique la configuración de [Cambio por hoja de código].

    Especifique [Reproducir] para [Imagen de hoja de código] y vuelva a realizar la digitalización para reproducir una imagen digitalizada de una hoja de código.

No puede encontrarse el destino de guardado del archivo de información estadística.

Causa

Las causas posibles son:

  • No se pudo crear ningún archivo de información estadística.

  • No se pudo encontrar ningún archivo de información estadística.

Solución

  • Para J11003

    Haga clic en el botón [Cancelar] para detener la digitalización.

    O realice lo siguiente y haga clic en el botón [Reintentar] para realizar una digitalización.

    • Revise [Ruta de la carpeta de reproducción] en [Información estadística].

    • Abra la carpeta especificada para [Ruta de la carpeta de reproducción] y compruebe que puede crear un archivo en la carpeta.

    • Cuando se especifica una carpeta de red para [Ruta de la carpeta de reproducción], compruebe que el ordenador está conectado a la red.

    • Compruebe que el archivo de información estadística no esté siendo abierto por otra aplicación.

  • Para J11004

    Haga clic en el botón [Cancelar] para finalizar la digitalización sin guardar la información de los resultados de la digitalización en un archivo de información estadística.

    O realice lo siguiente y haga clic en el botón [Reintentar] para guardar la información de los resultados de digitalización en el archivo de información estadística y finalizar la digitalización.

    • Cuando se especifica una carpeta de red para [Ruta de la carpeta de reproducción], compruebe que el ordenador está conectado a la red.

    • Compruebe que el archivo de información estadística no esté siendo abierto por otra aplicación.


Errores del dispositivo

Las causas y soluciones de los errores de dispositivo se describen en esta sección.
Número | Mensaje
DS00003 | Se ha detectado una anormalidad en el comando de comunicaciones con el escáner.
DS32002, DS32017 | Papel atascado en el ADF.
DS32003 | No se ha cargado ningún documento.
DS32005 | El ADF está abierto. Cierre el ADF y/o el Alimentador de Papel.
DS32006, J11000 | Se detectaron documentos superpuestos (alimentación múltiple).
DS32009 | Se ha detectado un error en el hardware.
DS32010 DS32025, DS32026, DS32031, DS32032 | El cartucho de Impresión no se ha instalado adecuadamente.
DS32012 | El botón de cancelación ha sido pulsado en el dispositivo.
DS32013 | Fallo de la Unidad de Cambios de Fondo
DS32021 | Retire el documento de la bandeja de salida y re-intente digitalizar.
DS32022 | Se ha detectado un error del Rodillo de Recogida.
DS32023, DS32024 | Malfuncionamiento de los Rodillos de Freno o de separación.
DS41003, DS42002 | Ha ocurrido una anormalidad durante la comunicación.
DS41005 | El escáner especificado está siendo utilizado.
DS41007 | Ocurrió un error en entrada/salida en el escáner.
DS41013 | El escáner ha sido apagado.
DS42001, DS42022, DS42023, DS42026, DS42028, DS42029, DS42031 a DS42039, DS42051 a DS42056 | Se ha detectado un estado irregular en el escáner.
DS42003, DS42005, DS42007, DS42008 | El consumible necesita ser reemplazado a la brevedad.
DS42009 | Limpie el interior del escáner.
DS42010 | Se ha detectado una alarma Hardware en el Imprinter.
DS42019 | No se pudo comunicar.
DS42021 | El cartucho de impresión de la impresora debe ser reemplazado pronto.
DS42044 | Confirme que el seguro de transporte se encuentre desasegurado.
DS42057 | Limpie los rodillos de asistencia y los correspondientes rodillos de sujeción.
DS42063 | No se puede utilizar el escáner. Compruebe si otra aplicación está utilizando el escáner o si otro usuario está ejecutando el escáner en el panel táctil.
DS42064 | No se puede comunicar con el escáner. Compruebe si el escáner está conectado a la red.
DS42065 | No se pudo iniciar la digitalización.
DS50005 | Un código de error inesperado está regresado desde el dispositivo del escáner.

Se ha detectado una anormalidad en el comando de comunicaciones con el escáner.

Causa

Ocurrió un error en las comunicaciones durante la digitalización entre el controlador del escáner y el escáner.

Solución

Verifique la configuración del área de digitalización. O apague el escáner, desconecte el cable de interfaz y vuelva a conectarlo firmemente.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

Papel atascado en el ADF.

Causa

Ocurrió un atasco de papel en el ADF o en la sección de impresión de la impresora.

Solución

Apague el escáner y retire el documento atascado del ADF o de la sección de impresión de la impresora.

Si es un atasco de papel complicado, no utilice la fuerza para sacar el documento atascado. Hacer esto podría resultar en un mal funcionamiento del escáner.

Si los atascos de papel ocurren con frecuencia, limpie el interior del escáner.

No se ha cargado ningún documento.

Causa

No se ha cargado ningún documento en el escáner.

Solución

Cargue documentos en el escáner.

El ADF está abierto. Cierre el ADF y/o el Alimentador de Papel.

Causa

El ADF está abierto.

Solución

Cierre el ADF y realice la digitalización de nuevo.

Se detectaron documentos superpuestos (alimentación múltiple).

Causa

Es posible que se haya alimentado más de una hoja a la vez.

Solución

Retire las hojas que están dentro del escáner, compruebe las imágenes digitalizadas y vuelva a cargarlas.

Se ha detectado un error en el hardware.

Causa

El seguro de transporte no debe estar desasegurado.

Solución

Verifique si el seguro de transporte está desasegurado consultando el manual (o manuales) de su modelo de escáner.

El cartucho de Impresión no se ha instalado adecuadamente.

Causa

El cartucho de la impresora no está instalado correctamente.

Solución

Verifique si el cartucho de impresión está instalado correctamente y realice la digitalización de nuevo.

El botón de cancelación ha sido pulsado en el dispositivo.

Causa

La digitalización ha sido detenida desde un botón en el escáner.

Solución

Aún puede haber documentos dentro del escáner. Abra la cubierta del escáner y retire dichos documentos.

Fallo de la Unidad de Cambios de Fondo

Causa

Ocurrió un fallo en el mecanismo de la unidad de cambios de fondo.

Solución

Apague el escáner, luego vuelva a encenderlo y realice una digitalización de nuevo.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

Retire el documento de la bandeja de salida y re-intente digitalizar.

Causa

La digitalización puede ser realizada porque aún hay documentos en la bandeja de salida.

Solución

Retire los documentos de la bandeja de salida y digitalice de nuevo.

Se ha detectado un error del Rodillo de Recogida.

Causa

El alimentador de papel podría haber sido puesto en una posición más alta, o demasiados documentos han sido colocados en el mismo.

Solución

Ponga el alimentador de papel en una posición más baja, o reduzca el número de hojas colocadas en el mismo.

Malfuncionamiento de los Rodillos de Freno o de separación.

Causa

El rodillo de freno o el de separación pueden no haber sido instalados correctamente.

O el rodillo de freno y de separación pueden estar desgastados.

Solución

Instale correctamente los rodillos de freno y de separación.

Verifique que los rodillos de freno y de separación no estén desgastados.

Ha ocurrido una anormalidad durante la comunicación.

Causa

Ocurrió un error durante la comunicación con el escáner. Es posible que se haya apagado el escáner o se haya desconectado el cable de interfaz durante la operación.

Solución

Verifique que el escáner esté encendido o que la cable fe interfaz está conectado correctamente. También asegúrese de que el escáner no esté en operación antes de desconectarlo.

El escáner especificado está siendo utilizado.

Causa

Otra aplicación podría estar utilizando el escáner.

Solución

Salga de la aplicación que esté usando el escáner y realice la digitalización de nuevo.

Ocurrió un error en entrada/salida en el escáner.

Causa

Un error de digitalización ocurrió en el escáner.

Solución

Apague el ordenador y el escáner, vuelva a encenderlos (encienda primero el ordenador), y realice la digitalización de nuevo.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

El escáner ha sido apagado.

Causa

Podría haber ocurrido un fallo del escáner.

Solución

Apague el escáner, y luego vuelva a encenderlo.

Si el problema persiste apague el ordenador, y luego vuelva a encenderlo.

Se ha detectado un estado irregular en el escáner.

Causa

Ocurrió un error en el escáner.

Solución

Revise el escáner.

El consumible necesita ser reemplazado a la brevedad.

Causa

Los consumibles (almohadilla, rodillos de recogida, rodillos de freno y similares) necesitan ser reemplazados pronto.

Solución

Reemplace los consumibles consultando el manual (o manuales) de su modelo de escáner.

Limpie el interior del escáner.

Causa

El escáner puede necesitar limpieza.

Solución

Limpie el interior del escáner, y reajuste [Después de la limpieza] en el Software Operation Panel.

Para obtener detalles, consulte el manual (o manuales) de su modelo de escáner.

Se ha detectado una alarma Hardware en el Imprinter.

Causa

Podría existir un mal funcionamiento de la impresora o del endosador.

Solución

Verifique que la impresora o el endosador estén instalados correctamente.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

No se pudo comunicar.

Causa

Las causas posibles son:

  • Está conectado un modelo de escáner que no es compatible con el controlador del escáner. El escáner no está conectado. El cable está desconectado.

  • Otra aplicación está usando el escáner. (Este escáner no puede ser usado por varias aplicaciones a la vez).

Solución

Revise la conexión del escáner.

Verifique que el escáner no esté siendo usado por otra aplicación.

Si usted realiza [Cambiar de usuario] en Windows, otro usuario puede iniciar sesión sin tener que cerrar algún programa o cerrar algún archivo. Por lo tanto, cuando inicia sesión mediante [Cambiar de usuario], existe la posibilidad de que otro usuario esté usando el escáner.

El cartucho de impresión de la impresora debe ser reemplazado pronto.

Causa

Queda poca tinta en la impresora. La calidad de la impresión podría reducirse.

Solución

Verifique la calidad de impresión. Si la calidad de impresión no es satisfactoria, reemplace lo antes posible el cartucho de impresión.

Para obtener detalles, consulte la sección relacionada del manual (o manuales) de su modelo de escáner.

Confirme que el seguro de transporte se encuentre desasegurado.

Causa

El seguro de transporte no debe estar desasegurado.

Solución

Verifique si el seguro de transporte está desasegurado consultando el manual (o manuales) de su modelo de escáner.

Limpie los rodillos de asistencia y los correspondientes rodillos de sujeción.

Causa

Los rodillos podrían estar sucios.

Solución

Limpie los rodillos de sujeción.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

No se puede utilizar el escáner. Compruebe si otra aplicación está utilizando el escáner o si otro usuario está ejecutando el escáner en el panel táctil.

Causa

Las causas posibles son:

  • Otra aplicación está usando el escáner.

  • Se está utilizando el panel táctil del escáner.

Solución

Salga de la aplicación que esté usando el escáner.

Compruebe que el escáner muestre "Esperando para conectarse" en el panel táctil.

No se puede comunicar con el escáner. Compruebe si el escáner está conectado a la red.

Causa

El escáner no está conectado a la red.

Solución

Compruebe que el escáner esté conectado a la red.

No se pudo iniciar la digitalización.

Causa

Hay documentos dentro de la bandeja de entrada al ADF (alimentador) y en la ranura de entrada para digitalización.

Solución

Retire los documentos de una de las siguientes ubicaciones:

  • Bandeja de entrada al ADF (alimentador)

  • Ranura de entrada para digitalización

Un código de error inesperado está regresado desde el dispositivo del escáner.

Causa

Las causas posibles son:

  • Está conectado un modelo de escáner que no es compatible con el controlador del escáner.

  • El escáner no está conectado.

  • El cable está desconectado.

Solución

Verifique si el escáner está conectado correctamente.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.


Errores de la interfaz

Las causas y soluciones de los errores de la interfaz se describen en esta sección.
Número | Mensaje
C3000, E5001, F6000, G7000, H8001, I9000 | No hay suficiente memoria disponible para completar esta operación.
D4000 | No se pudo realizar la conversión a TIFF.
DS41004 | Archivo DLL de Escáner no encontrado.
DS41009 | Hay un formato o dato ilegal en el archivo descargado.
DS41011 | La versión DLL del escáner es incorrecta.
DS42050 | Se ha detectado un estado irregular en la comunicación con el escáner.

No hay suficiente memoria disponible para completar esta operación.

Causa

No hay suficiente memoria para realizar la digitalización.

Solución

Reduzca el tamaño de imagen cambiando las configuraciones en Resolución y Tamaño de papel, e inténtelo de nuevo.

Además, las siguientes funciones tienden a usar mucha memoria cuando están habilitadas.

  • Reproducción de la imagen múltiple

  • Detección automática de color

  • Recortar

  • Detección de página en blanco

Ajuste las siguientes configuraciones y realice la digitalización de nuevo.

  • No seleccione [Reproducción de la imagen múltiple]

  • No seleccione [Detección automática de color]

  • Seleccione [Ninguno] para [Recortar]

  • Seleccione [Deshabilitar] para [Detección de página en blanco]

Si el problema aún persiste, añada más memoria.

No se pudo realizar la conversión a TIFF.

Causa

Las causas posibles son:

  • No hay suficiente espacio libre en disco para reproducir un archivo.

  • No tiene permiso de escritura para la carpeta en la que se va a reproducir el archivo.

  • Ya existe el mismo nombre de archivo.

Solución

Realice lo que se indica a continuación y digitalice el documento de nuevo.

  • Elimine los archivos innecesarios o especifique una carpeta (en la que se va a reproducir el archivo) en un disco que tenga suficiente espacio libre.

  • Establezca el permiso de escritura para la carpeta en la que se va a reproducir un archivo.

  • Cambie el nombre del archivo existente, múevalo o bórrelo.

Archivo DLL de Escáner no encontrado.

Causa

Cuando un escáner estaba seleccionado, el archivo DLL del escáner no fue instalado en el mismo directorio que el controlador del escáner.

Solución

Vuelva a ejecutar el proceso de instalación.

Hay un formato o dato ilegal en el archivo descargado.

Causa

El formato del archivo de descarga especificado no es válido o sus datos son incorrectos.

Solución

Verifique el formato del archivo o el dato usando un editor.

La versión DLL del escáner es incorrecta.

Causa

El controlador del escáner podría no haberse instalado correctamente.

Solución

Desconecte el escáner del ordenador y luego instale de nuevo el controlador del escáner.

Se ha detectado un estado irregular en la comunicación con el escáner.

Causa

El cable SCSI podría estar desenchufado o desconectado.

Solución

Verifique si el cable SCSI está conectado correctamente. Si hay algún problema con el cable, reemplácelo por uno nuevo.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.


Error interno en el controlador del escáner

Las causas y soluciones de los errores de la digitalización interna se describen en esta sección.
Número | Mensaje
B2000 | Ha ocurrido un error interno en el controlador.
H8000, I9001 | Ha ocurrido un error interno en el motor de procesamiento de la imagen.

Ha ocurrido un error interno en el controlador.

Causa

Ocurrió un error en el controlador del escáner.

Solución

Verifique la configuración del área de digitalización. O apague el escáner, desconecte el cable de interfaz y vuelva a conectarlo firmemente.

Reinicie el ordenador e inténtelo de nuevo.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

Ha ocurrido un error interno en el motor de procesamiento de la imagen.

Causa

Ha ocurrido un error interno en el motor de procesamiento de la imagen.

Solución

Reinicie el ordenador e inténtelo de nuevo.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.


Submensajes de errores de transmisión

Las causas y soluciones de los submensajes con errores de transmisión se describen en esta sección.
Número | Mensaje
DS50007 a DS50178 | Memoria insuficiente para continuar.
DS50013 a DS50184 | Se ha especificado un valor inválido.

Memoria insuficiente para continuar.

Causa

Este es un mensaje adicional que se muestra además del mensaje de error "Fallo General de la respuesta de MSG_XXXXX. (internamente)" o el mensaje de error "Fallo General de la respuesta de DAT_XXXXX. (internamente)". El mensaje adicional le proporcionan detalles acerca de los errores del programa, los cuales ocurrieron durante el procesamiento del dato.

Solución

Verifique la configuración del área de digitalización. O apague el escáner, desconecte el cable de interfaz y vuelva a conectarlo firmemente.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.

Se ha especificado un valor inválido.

Causa

Este es un mensaje adicional que se muestra además del mensaje de error "Fallo General de la respuesta de MSG_XXXXX. (internamente)" o el mensaje de error "Fallo General de la respuesta de DAT_XXXXX. (internamente)". El mensaje adicional le proporcionan detalles acerca de los errores del programa, los cuales ocurrieron durante el procesamiento del dato.

Solución

Verifique la configuración del área de digitalización. O apague el escáner, desconecte el cable de interfaz y vuelva a conectarlo firmemente.

Si el problema persiste, póngase en contacto con el distribuidor/comercio donde adquirió este producto. O bien, consulte la información de contacto en la sección Contacto para obtener más información en Precauciones de seguridad incluida con este producto.


Apéndice

  • Especificaciones del controlador del escáner
  • Ítems de configuraciones de digitalización que no pueden especificarse juntos
  • Ajustes de digitalización disponibles para la selección de perfil automática
  • Ejemplos de documentos que se pueden utilizar con la selección de perfil automática
  • Ejemplos de procesamiento de imagen
  • Editar un patrón de gamma
  • Exportador del perfil de digitalización
  • Importador del perfil de digitalización
  • Tamaño de papel (Portador de hojas)
  • Crear un patrón interpolar
  • Crear un patrón de gamma
  • Tipos de códigos de barras y condiciones de detección
  • Cadenas de caracteres que se pueden introducir para los ajustes del endosador y los ejemplos reproducidos
  • Información estadística de los resultados de digitalización
  • Requisitos para la detección de cara frontal


Especificaciones del controlador del escáner

Esta sección le describe las especificaciones del controlador del escáner.
  • Especificaciones del controlador del escáner (fi-65F)
  • Especificaciones del controlador del escáner (fi-6110)
  • Especificaciones del controlador del escáner (fi-6130Z/fi-6140Z)
  • Especificaciones del controlador del escáner (fi-6230Z/fi-6240Z)
  • Especificaciones del controlador del escáner (fi-5530C2)
  • Especificaciones del controlador del escáner (fi-6670)
  • Especificaciones del controlador del escáner (fi-6750S)
  • Especificaciones del controlador del escáner (fi-6770)
  • Especificaciones del controlador del escáner (fi-5950)
  • Especificaciones del controlador del escáner (fi-6400/fi-6800)
  • Especificaciones del controlador del escáner (fi-7160/fi-7180)
  • Especificaciones del controlador del escáner (fi-7260/fi-7280)
  • Especificaciones del controlador del escáner (fi-7460/fi-7480)
  • Especificaciones del controlador del escáner (fi-7030)
  • Especificaciones del controlador del escáner (fi-7600)
  • Especificaciones del controlador del escáner (fi-7700)
  • Especificaciones del controlador del escáner (fi-7700S)
  • Especificaciones del controlador del escáner (fi-7800/fi-7900)
  • Especificaciones del controlador del escáner (fi-7300NX)
  • Especificaciones del controlador del escáner (fi-800R)


Especificaciones del controlador del escáner (fi-65F)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-65F

PaperStream IP fi-65F

PaperStream_IP fi-65F

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

-

-

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

-

-

Alimentador (lado posterior)

-

-

Alimentador (ambos lados)

-

-

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

-

-

A4 (210 × 297 mm)

-

-

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

-

-

A5 horizontal (210 × 148 mm)

-

-

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

-

-

B4 (ISO) (250 × 353 mm)

-

-

B4 (JIS) (257 × 364 mm)

-

-

B5 (ISO) (176 × 250 mm)

-

-

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

-

-

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

-

-

B6 horizontal (ISO) (176 × 125 mm)

-

-

B6 (JIS) (128 × 182 mm)

-

-

B6 horizontal (JIS) (182 × 128 mm)

-

-

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

-

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

-

-

C6 horizontal (162 × 114 mm)

-

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

-

-

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

-

-

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

-

-

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

-

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

4,160 × 5,840 pda. (105,7 × 148,3 mm)

ADF

-

-

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

-

-

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

-

-

Filtrado de color

Configuración de hardware

-

-

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Color de fondo: Negro

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

-

Enderezamiento

Disponible

Disponible

Detección del final de página

-

-

Sobrebarrido

-

-

Detección del final de página y sobrebarrido

-

-

Fondo

Disponible

Disponible

Disponible cuando está seleccionado [Enderezamiento]

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

-

-

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

-

-

Detección de página en blanco

Reproducción de imagen

-

-

Proporción de puntos negros

Proporción de puntos blancos

-

-

Páginas designadas

-

-

Margen

-

-

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

-

-

Detener y mostrar la imagen

-

-

No detener

-

-

Condición

Configuración de hardware

-

-

Superposición

-

-

Longitud

-

-

Superposición y longitud

-

-

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

-

-

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

-

-

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

-

-

Usar configuraciones separadas para el lado frontal y posterior

-

-

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

-

-

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

-

-

  • Se ignora la configuración

  • La lengüeta de índice siempre se reproduce

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

-

-

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6110)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6110

PaperStream IP fi-6110dj

PaperStream_IP fi-6110

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 125 pda. (215,9 × 3.175 mm)

  • 201 ppp o mayor

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Color de fondo: Blanco

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Color de fondo: Blanco

Sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Fondo

Disponible

Disponible

Disponible cuando está seleccionado [Enderezamiento]

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

-

-

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

-

-

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

-

-

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

-

-

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

-

-

Se ignora la configuración

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6130Z/fi-6140Z)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6130Z

PaperStream IP fi-6130Zdj

PaperStream_IP fi-6130Z

fi-6140Z

PaperStream IP fi-6140Zdj

PaperStream_IP fi-6140Z

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 125 pda. (215,9 × 3.175 mm)

  • 201 ppp o mayor

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6230Z/fi-6240Z)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6230Z

PaperStream IP fi-6230Zdj

PaperStream_IP fi-6230Z

fi-6240Z

PaperStream IP fi-6240Zdj

PaperStream_IP fi-6240Z

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

Disponible

-

Ambos lados

Disponible

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

8,5 × 11,693 pda. (215,9 × 297 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 125 pda. (215,9 × 3.175 mm)

  • 201 ppp o mayor

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-5530C2)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-5530C2

PaperStream IP fi-5530C2dj

PaperStream_IP fi-5530C2

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

Disponible

-

11,7 × 34 inch (297 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

11,69 × 34 pda. (297,0 × 863,6 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

-

-

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

-

-

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6670)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6670

PaperStream IP fi-6670dj

PaperStream_IP fi-6670

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 201 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 18 pda. (304,8 × 457,2 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

No disponible cuando se especifica un tamaño superior a 18 pda. de longitud para [Tamaño de papel]

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

No puede ser reconocida la lengüeta de índice adjunta a la parte inferior o superior del documento cuando se usa el ADF para digitalizar

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6750S)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6750S

PaperStream IP fi-6750Sj

PaperStream_IP fi-6750S

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

-

-

Alimentador (ambos lados)

-

-

Alimentador (dúplex virtual)

Disponible

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

12 × 18 pda. (304,8 × 457,2 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 201 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 18 pda. (304,8 × 457,2 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

-

-

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

No disponible cuando se especifica un tamaño superior a 18 pda. de longitud para [Tamaño de papel]

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

-

-

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

-

-

Usar configuraciones separadas para el lado frontal y posterior

-

-

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

Disponible

Disponible

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

No puede ser reconocida la lengüeta de índice adjunta a la parte inferior o superior del documento cuando se usa el ADF para digitalizar

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6770)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6770

PaperStream IP fi-6770dj

PaperStream_IP fi-6770

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

Disponible

-

Ambos lados

Disponible

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

12 × 18 pda. (304,8 × 457,2 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 201 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 18 pda. (304,8 × 457,2 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

No disponible cuando se especifica un tamaño superior a 18 pda. de longitud para [Tamaño de papel]

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

Disponible

Disponible

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

No puede ser reconocida la lengüeta de índice adjunta a la parte inferior o superior del documento cuando se usa el ADF para digitalizar

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-5950)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-5950

PaperStream IP fi-5950d

PaperStream_IP fi-5950

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 201 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 17 pda. (304,8 × 431,8 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

-

-

RGB

-

-

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

-

-

Área de digitalización

Disponible

Disponible

No disponible cuando se especificad un tamaño superior a 17 pda. de longitud para [Tamaño de papel]

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

-

-

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

Disponible

Disponible

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

  • Pre-impresora (lado frontal) (Imprime en el lado frontal de un documento antes de la digitalización)

  • Post-impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

No puede ser reconocida una lengüeta de índice adjunta a la parte inferior o superior del documento

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-6400/fi-6800)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-6400

PaperStream IP fi-6400dj

PaperStream_IP fi-6400

fi-6800

PaperStream IP fi-6800dj

PaperStream_IP fi-6800

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 300 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 301 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 17 pda. (304,8 × 431,8 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

  • Impresora (lado frontal) (Imprime en el lado frontal de un documento después de la digitalización)

  • Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7160/fi-7180)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7160

PaperStream IP fi-7160

PaperStream_IP fi-7160

fi-7180

PaperStream IP fi-7180

PaperStream_IP fi-7180

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

8,5 × 215 inch (215,9 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

8,5 × 220 inch (215,9 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 220 pda. (215,9 × 5.588 mm)

  • de 201 a 300 ppp

    8,5 × 215 pda. (215,9 × 5.461 mm)

  • de 301 a 400 ppp

    8,5 × 160 pda. (215,9 × 4.064 mm)

  • de 401 a 600 ppp

    8,5 × 106,3 pda. (215,9 × 2.700 mm)

  • 1200 ppp

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7260/fi-7280)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7260

PaperStream IP fi-7260

PaperStream_IP fi-7260

fi-7280

PaperStream IP fi-7280

PaperStream_IP fi-7280

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

Disponible

-

Ambos lados

Disponible

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

8,5 × 215 inch (215,9 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

8,5 × 220 inch (215,9 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

8,5 × 11,693 pda. (215,9 × 297 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 220 pda. (215,9 × 5.588 mm)

  • de 201 a 300 ppp

    8,5 × 215 pda. (215,9 × 5.461 mm)

  • de 301 a 400 ppp

    8,5 × 160 pda. (215,9 × 4.064 mm)

  • de 401 a 600 ppp

    8,5 × 106,3 pda. (215,9 × 2.700 mm)

  • 1200 ppp

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

Disponible

Disponible

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7460/fi-7480)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7460

PaperStream IP fi-7460

PaperStream_IP fi-7460

fi-7480

PaperStream IP fi-7480

PaperStream_IP fi-7480

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

12 × 215 inch (304,8 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 220 inch (304,8 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 220 pda. (304,8 × 5.588 mm)

  • de 201 a 300 ppp

    12 × 215 pda. (304,8 × 5.461 mm)

  • de 301 a 400 ppp

    12 × 160 pda. (304,8 × 4.064 mm)

  • de 401 a 600 ppp

    12 × 106,3 pda. (304,8 × 2.700 mm)

  • 1200 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Se podrá digitalizar un documento doblado por la mitad cuando el modo de alimentación esté configurado en los modos manual o singular.

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7030)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7030

PaperStream IP fi-7030

PaperStream_IP fi-7030

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

8,5 × 215 inch (215,9 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

8,5 × 220 inch (215,9 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 220 pda. (215,9 × 5.588 mm)

  • de 201 a 300 ppp

    8,5 × 215 pda. (215,9 × 5.461 mm)

  • de 301 a 400 ppp

    8,5 × 160 pda. (215,9 × 4.064 mm)

  • de 401 a 600 ppp

    8,5 × 106,3 pda. (215,9 × 2.700 mm)

  • 1200 ppp

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Color de fondo: Blanco

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Color de fondo: Blanco

Sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Fondo

Disponible

Disponible

Disponible cuando está seleccionado [Enderezamiento]

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

-

-

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

-

-

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

-

-

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

-

-

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

-

-

Se ignora la configuración

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7600)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7600

PaperStream IP fi-7600

PaperStream_IP fi-7600

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

12 × 215 inch (304,8 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 220 inch (304,8 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 220 pda. (304,8 × 5.588 mm)

  • de 201 a 300 ppp

    12 × 215 pda. (304,8 × 5.461 mm)

  • de 301 a 400 ppp

    12 × 160 pda. (304,8 × 4.064 mm)

  • de 401 a 600 ppp

    12 × 106,3 pda. (304,8 × 2.700 mm)

  • 1200 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Se podrá digitalizar un documento doblado por la mitad cuando el modo de alimentación esté configurado en los modos manual o singular.

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

Disponible

Disponible

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7700)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7700

PaperStream IP fi-7700

PaperStream_IP fi-7700

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

Disponible

-

Ambos lados

Disponible

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

12 × 215 inch (304,8 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 220 inch (304,8 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

12 × 18 pda. (304,8 × 457,2 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 220 pda. (304,8 × 5.588 mm)

  • de 201 a 300 ppp

    12 × 215 pda. (304,8 × 5.461 mm)

  • de 301 a 400 ppp

    12 × 160 pda. (304,8 × 4.064 mm)

  • de 401 a 600 ppp

    12 × 106,3 pda. (304,8 × 2.700 mm)

  • 1200 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Se podrá digitalizar un documento doblado por la mitad cuando el modo de alimentación esté configurado en los modos manual o singular.

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

Disponible

Disponible

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

Disponible

Disponible

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

Disponible

Disponible

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7700S)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7700S

PaperStream IP fi-7700S

PaperStream_IP fi-7700S

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

Disponible

Disponible

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

-

-

Alimentador (ambos lados)

-

-

Alimentador (dúplex virtual)

Disponible

-

Selección automática

Lado frontal

Disponible

Disponible

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

12 × 215 inch (304,8 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 220 inch (304,8 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

12 × 18 pda. (304,8 × 457,2 mm)

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 220 pda. (304,8 × 5.588 mm)

  • de 201 a 300 ppp

    12 × 215 pda. (304,8 × 5.461 mm)

  • de 301 a 400 ppp

    12 × 160 pda. (304,8 × 4.064 mm)

  • de 401 a 600 ppp

    12 × 106,3 pda. (304,8 × 2.700 mm)

  • 1200 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

-

-

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

Disponible

Disponible

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

-

-

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

-

-

Usar configuraciones separadas para el lado frontal y posterior

-

-

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

Disponible

Disponible

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

Disponible

Disponible

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte:

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7800/fi-7900)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-7800

PaperStream IP fi-7800

PaperStream_IP fi-7800

fi-7900

PaperStream IP fi-7900

PaperStream_IP fi-7900

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

-

-

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

Disponible

Disponible

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

Disponible

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

Disponible

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

Disponible

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

Disponible

Disponible

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

Disponible

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

Disponible

-

12 × 34 inch (304,8 × 863,6 mm)

Disponible

-

  • Disponible cuando se especifica una resolución entre 50 y 400 ppp.

  • Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

8,5 × 17 inch (215,9 × 431,8 mm)

-

-

8,5 × 34 inch (215,9 × 863,6 mm)

-

-

8,5 × 106,3 inch (215,9 × 2.700 mm)

-

-

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

-

-

8,5 × 215 inch (215,9 × 5.461 mm)

-

-

8,5 × 220 inch (215,9 × 5.588 mm)

-

-

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

-

-

Automático

-

-

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    12 × 220 pda. (304,8 × 5.588 mm)

  • de 201 a 300 ppp

    12 × 125 pda. (304,8 × 3.175 mm)

  • de 301 a 400 ppp

    12 × 34 pda. (304,8 × 863,6 mm)

  • 401 ppp o mayor

    12 × 17 pda. (304,8 × 431,8 mm)

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

-

-

Detección de sesgado anormal

Disponible

Disponible

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

Disponible

Disponible

Patch Code

Disponible

Disponible

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Incluir y detener

Excluir y detener

Disponible

Disponible

Controlado mediante una hoja separadora de trabajo con una muesca

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

Disponible

Disponible

  • Impresora (lado frontal) (Imprime en el lado frontal de un documento después de la digitalización)

  • Impresora (lado posterior) (Imprime en el lado posterior de un documento después de la digitalización)

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

Disponible

Disponible

Recordar el valor del contador más reciente

Disponible

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-7300NX)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Método de conexión

Controlador TWAIN

Controlador ISIS

fi-7300NX

USB

PaperStream IP fi-7300NX

PaperStream_IP fi-7300NX

Wi-Fi/LAN por cable

PaperStream IP fi-7300NX Net

PaperStream_IP fi-7300NX Net

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Puede especificarse una resolución entre 50 y 300 ppp cuando [Combinación frontal/posterior] está habilitado

8,5 × 106,3 inch (215,9 × 2.700 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 600 ppp.

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 400 ppp.

8,5 × 215 inch (215,9 × 5.461 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 300 ppp.

8,5 × 220 inch (215,9 × 5.588 mm)

Disponible

-

Disponible cuando se especifica una resolución entre 50 y 200 ppp.

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

  • de 50 a 200 ppp

    8,5 × 220 pda. (215,9 × 5.588 mm)

  • de 201 a 300 ppp

    8,5 × 215 pda. (215,9 × 5.461 mm)

  • de 301 a 400 ppp

    8,5 × 160 pda. (215,9 × 4.064 mm)

  • de 401 a 600 ppp

    8,5 × 106,3 pda. (215,9 × 2.700 mm)

  • 1200 ppp

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

Disponible

Disponible

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Negro

Fondo

Disponible

Disponible

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

Disponible

Disponible

Dividir la imagen

Disponible

Disponible

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

Disponible

Disponible

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

Disponible

Disponible

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

Disponible

Disponible

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

Disponible

Disponible

Protección del papel - Configuración de hardware

Disponible

Disponible

Pre-alimentación

Disponible

Disponible

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

Disponible

Disponible

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

Disponible

Disponible

Volver al comienzo de la página


Especificaciones del controlador del escáner (fi-800R)

  • Nombre del dispositivo visualizado

  • Elementos de la ventana del controlador del escáner

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

  • Barra de herramientas

Nombre del dispositivo visualizado

Modelo

Controlador TWAIN

Controlador ISIS

fi-800R

PaperStream IP fi-800R

PaperStream_IP fi-800R

Volver al comienzo de la página

Elementos de la ventana del controlador del escáner
Disponible:

Disponible
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

Disponible

Disponible

Escala de grises

Disponible

Disponible

Color

Disponible

Disponible

Detección automática de color

Disponible

Disponible

Reproducción de la imagen múltiple

Disponible

Disponible

Color por longitud

Disponible

Disponible

Cambio por hoja de código

Disponible

Disponible

Origen de papel

Cama plana

-

-

Alimentador (lado frontal)

Disponible

Disponible

Alimentador (lado posterior)

Disponible

Disponible

Alimentador (ambos lados)

Disponible

Disponible

Alimentador (dúplex virtual)

-

-

Selección automática

Lado frontal

-

-

Lado posterior

-

-

Ambos lados

-

-

Resolución

50 a 600 ppp, 1200 ppp

Disponible

Disponible

Tamaño de papel

A3 (297 × 420 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

A4 (210 × 297 mm)

Disponible

Disponible

A4 horizontal (297 × 210 mm)

-

-

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

Disponible

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

Disponible

Disponible

B4 (ISO) (250 × 353 mm)

-

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B4 (JIS) (257 × 364 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

B5 (ISO) (176 × 250 mm)

Disponible

Disponible

B5 horizontal (ISO) (250 × 176 mm)

-

-

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B5 horizontal (JIS) (257 × 182 mm)

-

-

B6 (ISO) (125 × 176 mm)

Disponible

Disponible

B6 horizontal (ISO) (176 × 125 mm)

Disponible

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

Disponible

Disponible

C4 (229 × 324 mm)

-

-

C5 (162 × 229 mm)

Disponible

-

C5 horizontal (229 × 162 mm)

-

-

C6 (114 × 162 mm)

Disponible

-

C6 horizontal (162 × 114 mm)

Disponible

-

Doble carta (11 × 17 pda./279,4 × 431,8 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

Carta horizontal (11 × 8,5 pda./279,4 × 215,9 mm)

-

-

Legal (8,5 × 14 pda./215,9 × 355,6 mm)

Disponible

Disponible

Ejecutivo (7,25 × 10,5 pda./184,2 × 266,7 mm)

Disponible

-

Ejecutivo horizontal (10,5 × 7,25 pda./266,7 × 184,2 mm)

-

-

Tarjeta de visita (controlador TWAIN: 55 × 91 mm/controlador ISIS: 51 × 89 mm)

Disponible

Disponible

12 × 17 inch (304,8 × 431,8 mm)

-

-

12 × 34 inch (304,8 × 863,6 mm)

-

-

12 × 106,3 inch (304,8 × 2.700 mm)

-

-

12 × 125 inch (304,8 × 3.175 mm)

-

-

12 × 160 inch (304,8 × 4.064 mm)

-

-

12 × 215 inch (304,8 × 5.461 mm)

-

-

12 × 220 inch (304,8 × 5.588 mm)

-

-

8,5 × 17 inch (215,9 × 431,8 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

8,5 × 34 inch (215,9 × 863,6 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

8,5 × 106,3 inch (215,9 × 2.700 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

8,5 × 125 inch (215,9 × 3.175 mm)

-

-

8,5 × 160 inch (215,9 × 4.064 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

8,5 × 215 inch (215,9 × 5.461 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

8,5 × 220 inch (215,9 × 5.588 mm)

Disponible

-

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

11,7 × 17 inch (297 × 431,8 mm)

-

-

11,7 × 34 inch (297 × 863,6 mm)

-

-

Máximo del escáner

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Automático

Disponible

Disponible

Consulte "Tamaño de papel (Portador de hojas)"

Personalizado

Cama plana

-

-

ADF

Disponible

Disponible

Mínimo

1,0 × 1,0 pda. (25,4 × 25,4 mm)

Máximo

Solo se pueden digitalizar los documentos cargados en la bandeja de entrada al ADF (alimentador)

  • de 50 a 200 ppp

    8,5 × 220 pda. (215,9 × 5.588 mm)

  • de 201 a 300 ppp

    8,5 × 215 pda. (215,9 × 5.461 mm)

  • de 301 a 400 ppp

    8,5 × 160 pda. (215,9 × 4.064 mm)

  • de 401 a 600 ppp

    8,5 × 106,3 pda. (215,9 × 2.700 mm)

  • 1200 ppp

    8,5 × 34 pda. (215,9 × 863,6 mm)

Portador de hojas

Disponible

Disponible

Solo se pueden digitalizar los documentos insertados en la ranura de entrada para digitalización

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

Disponible

Disponible

Documento objetivo

Disponible

Disponible

Detección de cara frontal

Disponible

Disponible

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

Disponible

Disponible

Umbral estático

Disponible

Disponible

Umbral estático - Umbral

Disponible

-

DTC avanzado

Disponible

Disponible

DTC avanzado - Umbral

Disponible

-

Modo SDTC

Disponible

Disponible

Semitonos

Disponible

Disponible

SEE

Disponible

Disponible

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

Disponible

Disponible

Ajuste de color

Reproducción del color

Disponible

Disponible

RGB

Disponible

Disponible

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

Disponible

Disponible

Limpieza de color

Disponible

Disponible

Grosor de los caracteres

Disponible

Disponible

Aumento de carácter

Disponible

Disponible

Eliminación de ruido

Disponible

Disponible

Eliminación del patrón de fondo

Disponible

Disponible

Extracción de caracteres

Disponible

Disponible

Configuración de nivel de blanco

Disponible

Disponible

Reducción de rayas verticales

Disponible

Disponible

Filtrado de color

Configuración de hardware

Disponible

Disponible

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

Disponible

Disponible

Reproducción de sRGB

Disponible

Disponible

Imagen invertida

Disponible

Disponible

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

Disponible

Disponible

Color de fondo: Blanco

Tamaño automático

Disponible

Disponible

Tamaño automático (página larga)

-

Disponible

Enderezamiento

Disponible

Disponible

Detección del final de página

Disponible

Disponible

Color de fondo: Blanco

Sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Detección del final de página y sobrebarrido

Disponible

Disponible

Color de fondo: Blanco

Fondo

Disponible

Disponible

Disponible cuando está seleccionado [Enderezamiento]

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

Disponible

Disponible

Margen

Disponible

Disponible

Área de digitalización

Disponible

Disponible

Prioridad

Velocidad

Exactitud

-

-

Dividir la imagen

Disponible

Disponible

Rotación

Tamaño automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

Disponible

Disponible

Tipo de encuadernación

Disponible

Disponible

Corregir borde

Reparar borde

-

-

Relleno de borde

Disponible

Disponible

Eliminación de agujero perforado

-

-

Detección de página en blanco

Reproducción de imagen

Disponible

Disponible

Proporción de puntos negros

Proporción de puntos blancos

Disponible

Disponible

Páginas designadas

-

-

Margen

Disponible

Disponible

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

Disponible

Disponible

Detener y mostrar la imagen

Disponible

Disponible

No detener

-

Disponible

Condición

Configuración de hardware

Disponible

Disponible

Superposición

Disponible

Disponible

Longitud

Disponible

Disponible

Superposición y longitud

Disponible

Disponible

Especificar la longitud máxima que no se detectará

Disponible

Disponible

Detección de sesgado anormal

-

-

Protección del papel

-

-

Protección del papel - Configuración de hardware

-

-

Pre-alimentación

-

-

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

Disponible

Disponible

Digitalización continua

Disponible

Disponible

Control de tarea

Tipo de hoja

Separador de trabajo

-

-

Patch Code

-

-

Acción

Incluir y continuar

Excluir y continuar

Disponible

Disponible

Controlado mediante una hoja con patch codes impresos en ella

Incluir y detener

Excluir y detener

-

-

Detección de patch code

Disponible

Disponible

Detección de código de barras

Disponible

Disponible

Selección de perfil automática

Disponible

Disponible

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

-

-

Endosador digital

Disponible

Disponible

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

Disponible

-

Información estadística

Disponible

Disponible

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

-

-

Recordar el valor del contador más reciente

-

-

Volver al comienzo de la página

Barra de herramientas

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Guardar el perfil Guardar el perfil

Disponible

Disponible

Eliminar el perfil Eliminar el perfil

Disponible

Disponible

Opción Opción

Usar la misma configuración para el lado frontal y posterior

Disponible

Disponible

Usar configuraciones separadas para el lado frontal y posterior

Disponible

Disponible

Configurar la misma área de digitalización para cada lado

Disponible

Disponible

Configurar áreas de digitalización distintas para cada lado

Disponible

Disponible

Ajustes de Selección de perfil automática Ajustes de Selección de perfil automática

Disponible

Disponible

Configuración Configuración

General

Disponible

Disponible

Evento

Evento de error/advertencia

Visualización del mensaje (cuando la ventana del controlador es mostrada):

Visualización del mensaje (cuando la ventana del controlador es ocultada):

Disponible

-

Visualización del mensaje:

-

Disponible

Escáner

Habilitar el botón [Scan]

Disponible

Disponible

Habilitar el botón [Send to]

-

-

Inicia la digitalización al cerrar la cubierta de la cama plana

-

-

Procesamiento de imagen

Recortar

Automático - Lengüeta de índice

Disponible

Disponible

Únicamente se pueden procesar imágenes creadas a partir de documentos cargados en la bandeja de entrada al ADF (alimentador)

Automático - Cama plana

-

-

Enderezamiento - Método de enderezamiento

Disponible

Disponible

Área de digitalización - Método de recorte

Disponible

Disponible

Reproducción de imagen

Disponible

Disponible

Formato de archivo

Disponible

-

Escáner

Nombre del dispositivo

Disponible

-

Digitalización

-

-

Volver al comienzo de la página


Ítems de configuraciones de digitalización que no pueden especificarse juntos

No puede especificar los siguientes ítems de configuraciones de digitalización con determinados ítems de configuraciones de digitalización.

  • Básico

  • Imagen

  • Página

  • Lote

  • Endosador

  • Soporte de digitalización

Básico

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Modo de imagen

Escala de grises

-

-

  • Detección de página en blanco

    • Proporción de puntos negros

    • Proporción de puntos blancos

Color

Detección automática de color

  • Dividir página larga

  • Selección de perfil automática

-

-

Reproducción de la imagen múltiple

  • Combinación frontal/posterior

  • Dividir página larga

  • Digitalización asistida

  • Selección de perfil automática

-

-

Color por longitud

  • Dividir página larga

  • Digitalización asistida

  • Selección de perfil automática

-

-

Cambio por hoja de código

  • Origen de papel

    • Cama plana

    • Selección automática

  • Portador de hojas

  • Combinación frontal/posterior

  • Detección de cara frontal

  • Dividir página larga

  • Digitalización asistida

  • Control de tarea

  • Selección de perfil automática

  • Usar la misma configuración para el lado frontal y posterior

-

Origen de papel

Cama plana

  • Modo de imagen - Cambio por hoja de código

  • Dividir página larga

  • Reducción de rayas verticales

  • Recortar

    • Tamaño automático (página larga)

    • Detección del final de página

    • Sobrebarrido

    • Detección del final de página y sobrebarrido

    • Prioridad

  • Detección de página en blanco

  • Detección de alimentación múltiple

  • Protección del papel

  • Pre-alimentación

  • Control de tarea

-

  • Usar la misma configuración para el lado frontal y posterior

  • Usar configuraciones separadas para el lado frontal y posterior

  • Digitalización continua (*1)

Alimentador (lado frontal)

-

-

  • Usar la misma configuración para el lado frontal y posterior

  • Usar configuraciones separadas para el lado frontal y posterior

Alimentador (lado posterior)

Alimentador (dúplex virtual)

  • Modo de imagen - Cambio por hoja de código

  • Dividir página larga

-

  • Digitalización continua

Selección automática

  • Modo de imagen - Cambio por hoja de código

  • Dividir página larga

-

-

Resolución

1200 ppp

  • Combinación frontal/posterior

-

-

Portador de hojas

Doble página

  • Modo de imagen - Cambio por hoja de código

  • Combinación frontal/posterior

  • Detección de cara frontal

  • Dividir la imagen

  • Ajuste de color

  • Reproducción de sRGB

  • Corregir borde - Reparar borde

  • Eliminación de agujero perforado

  • Digitalización asistida

  • Selección de perfil automática

  • Impresora

  • Usar la misma configuración para el lado frontal y posterior

  • Origen de papel

    • Alimentador (lado frontal) (*2)

    • Alimentador (ambos lados) (*3)

  • Recortar - Detección del final de página y sobrebarrido

  • Configurar la misma área de digitalización para cada lado

  • Configurar áreas de digitalización distintas para cada lado

Recorte (lado frontal)

Recorte (ambos lados)

Combinación frontal/posterior

  • Modo de imagen

    • Reproducción de la imagen múltiple

    • Cambio por hoja de código

  • Resolución - 1200 ppp

  • Tamaño de papel - [Tamaño de papel con una longitud mayor a 34 pda.]

  • Portador de hojas

  • Detección de cara frontal

  • Dividir página larga

  • Recortar

    • Enderezamiento

    • Detección del final de página

    • Sobrebarrido

    • Detección del final de página y sobrebarrido

  • Dividir la imagen

  • Rotación - Automático

  • Digitalización asistida

  • Selección de perfil automática

  • Usar la misma configuración para el lado frontal y posterior

  • Configurar la misma área de digitalización para cada lado

  • Origen de papel - Alimentador (ambos lados)

-

Detección de cara frontal

  • Modo de imagen - Cambio por hoja de código

  • Tamaño de papel - [Tamaño de papel con una longitud mayor a 14 pda.]

  • Portador de hojas

  • Combinación frontal/posterior

  • Dividir página larga

  • Dividir la imagen

  • Control de tarea

  • Selección de perfil automática

  • Impresora

  • Origen de papel - Alimentador (ambos lados)

  • Usar la misma configuración para el lado frontal y posterior

-

Dividir página larga

  • Modo de imagen

    • Reproducción de la imagen múltiple

    • Detección automática de color

    • Color por longitud

    • Cambio por hoja de código

  • Origen de papel

    • Cama plana

    • Alimentador (dúplex virtual)

    • Selección automática

  • Combinación frontal/posterior

  • Detección de cara frontal

  • Reducción de rayas verticales

  • Dividir la imagen

  • Rotación - Automático

  • Corregir borde - Reparar borde

  • Detección de página en blanco

  • Detección de alimentación múltiple

  • Digitalización asistida

  • Digitalización continua

  • Control de tarea

  • Detección de patch code

  • Detección de código de barras

  • Selección de perfil automática

  • Impresora

  • Endosador digital

  • Usar la misma configuración para el lado frontal y posterior

  • Configurar la misma área de digitalización para cada lado

  • Recortar - Detección del final de página

-

Volver al comienzo de la página

Imagen

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Método blanco y negro

Umbral dinámico (iDTC)

  • Ajuste de tono

-

-

DTC avanzado

Ajuste de color

Reproducción del color - Priorizar el color

  • Portador de hojas

  • Ajuste de tono

  • Limpieza - Configuración de nivel de blanco

  • Reproducción de sRGB

  • Digitalización asistida

-

-

RGB

  • Portador de hojas

  • Reproducción de sRGB

  • Digitalización asistida

-

-

Limpieza

Eliminación del patrón de fondo (*5)

  • Método blanco y negro

    • Umbral estático - Umbral

  • Ajuste de tono

  • Limpieza

    • Nitidez

    • Configuración de nivel de blanco

  • Filtrado de color

  • Digitalización asistida

-

-

Extracción de caracteres

  • Filtrado de color

-

-

Reducción de rayas verticales

  • Recortar

    • Ninguno

    • Detección del final de página

-

-

Reproducción de sRGB

  • Portador de hojas

  • Ajuste de tono

  • Ajuste de color

  • Limpieza - Configuración de nivel de blanco

  • Digitalización asistida

-

-

Volver al comienzo de la página

Página

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Recortar

Ninguno

  • Reducción de rayas verticales

  • Corregir borde - Reparar borde

-

  • Configuración - Procesamiento de imagen

    • Lengüeta de índice

    • Enderezamiento

Tamaño automático

-

  • Tamaño de papel - Máximo del escáner

  • Configuración - Procesamiento de imagen - Enderezamiento

Tamaño automático (página larga)

Enderezamiento

  • Corregir borde - Reparar borde

-

  • Configuración - Procesamiento de imagen - Lengüeta de índice

Detección del final de página

  • Reducción de rayas verticales

  • Corregir borde - Reparar borde

-

  • Configuración - Procesamiento de imagen

    • Lengüeta de índice

    • Enderezamiento

Sobrebarrido

  • Corregir borde - Reparar borde

-

  • Configuración - Procesamiento de imagen

Detección del final de página y sobrebarrido

Fondo - Blanco

  • Eliminación de agujero perforado

-

-

Prioridad - Exactitud

  • Digitalización asistida

-

-

Dividir la imagen

  • Detección de cara frontal

  • Digitalización asistida

  • Selección de perfil automática

-

-

Volver al comienzo de la página

Lote

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Digitalización asistida

  • Modo de imagen

    • Reproducción de la imagen múltiple

    • Color por longitud

    • Cambio por hoja de código

  • Portador de hojas

  • Combinación frontal/posterior

  • Ajuste de color

  • Reproducción de sRGB

  • Recortar - Prioridad

  • Dividir la imagen

  • Selección de perfil automática

  • Limpieza - Eliminación del patrón de fondo (*5)

-

  • Detección de cara frontal

  • Digitalización continua (*5)

Control de tarea

  • Detección de cara frontal

  • Modo de imagen - Cambio por hoja de código

-

-

Detección de patch code

-

  • Modo de imagen - Cambio por hoja de código - Imagen de hoja de código - Reproducir (*6)

-

Selección de perfil automática

  • Modo de imagen

    • Detección automática de color

    • Reproducción de la imagen múltiple

    • Color por longitud

    • Cambio por hoja de código

  • Tamaño de papel - [Tamaño de papel con una longitud mayor a 17 pda.]

  • Portador de hojas

  • Combinación frontal/posterior

  • Detección de cara frontal

  • Dividir página larga

  • Recortar

    • Ninguno

    • Enderezamiento

    • Detección del final de página

    • Sobrebarrido

    • Detección del final de página y sobrebarrido

  • Dividir la imagen

  • Digitalización asistida

  • Rotación - Automático

  • Usar la misma configuración para el lado frontal y posterior

  • Configurar la misma área de digitalización para cada lado

-

Volver al comienzo de la página

Endosador

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Impresora

  • Detección de cara frontal

-

-

Volver al comienzo de la página

Soporte de digitalización

Ítem

Ítem que aparece en gris si se especifica un ítem de la columna "Ítem" de la tabla

Ítem que no aparece en gris aunque se especifique un ítem de la columna "Ítem" de la tabla

Ítem que se deshabilita

Ítem que anula el ítem actual

Ítem que se deshabilita

Previsualizar

-

-

  • Detección de cara frontal

  • Dividir la imagen

  • Detección de alimentación múltiple

Volver al comienzo de la página

-: | Sin ítem
*1: | Al realizar una digitalización asistida con el controlador ISIS
*2: | Si se ha especificado [Recorte (lado frontal)]
*3: | Si se ha especificado [Doble página] o [Recorte (ambos lados)]
*4: | Cuando [Umbral estático] se especifica para [Método blanco y negro]
*5: | Cuando realice una digitalización con la cama plana usando el controlador ISIS
*6: | Cuando se usa el controlador ISIS


Ajustes de digitalización disponibles para la selección de perfil automática

La selección de perfil automática permite realizar los siguientes ajustes de digitalización.

Algunos modelos de escáner permiten deshabilitar los elementos de los ajustes de digitalización. Para obtener detalles, consulte Especificaciones del controlador del escáner.

  • Elementos de los ajustes de digitalización

  • Básico

  • Imagen

  • Página

  • Alimentación de papel

  • Lote

  • Endosador

  • Reproducción

  • Soporte de digitalización

Elementos de los ajustes de digitalización
El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico:

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico
El elemento al que se aplican los ajustes de digitalización actuales:

El elemento al que se aplican los ajustes de digitalización actuales
-:

No disponible
Básico

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Modo de imagen

Blanco y negro

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Escala de grises

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Color

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Detección automática de color

-

-

Reproducción de la imagen múltiple

-

-

Color por longitud

-

-

Cambio por hoja de código

-

-

Origen de papel

Cama plana

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Alimentador (lado frontal)

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Alimentador (lado posterior)

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Alimentador (ambos lados)

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Alimentador (dúplex virtual)

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Selección automática

Lado frontal

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Lado posterior

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Ambos lados

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Resolución

50 a 600 ppp, 1200 ppp

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Tamaño de papel

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Es posible digitalizar documentos con un máximo de 17 pda. de longitud.

Portador de hojas

-

-

Combinación frontal/posterior

Ubicación del lado posterior

Rotación del lado posterior

-

-

Documento objetivo

-

-

Detección de cara frontal

-

-

Dividir página larga

-

-

Volver al comienzo de la página

Imagen

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Método blanco y negro

Umbral dinámico (iDTC)

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Umbral estático

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Umbral estático - Umbral

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

-

DTC avanzado

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

DTC avanzado - Umbral

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

-

Modo SDTC

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Semitonos

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

No se puede especificar la [Descarga de patrones].

SEE

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

No se puede especificar la [Descarga de patrones].

Ajuste de tono

Automático

Normal

Suave

Nítido

Claro

Descarga de patrones

Personalizado

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

No se puede especificar la [Descarga de patrones].

Ajuste de color

Reproducción del color

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

RGB

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Limpieza

Nitidez

Énfasis

Eliminación de moiré

Extracción de bordes

Suavizado

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Limpieza de color

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Grosor de los caracteres

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Aumento de carácter

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Eliminación de ruido

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Eliminación del patrón de fondo

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Extracción de caracteres

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Configuración de nivel de blanco

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Reducción de rayas verticales

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Filtrado de color

Configuración de hardware

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Rojo

Verde

Azul

Blanco

Ninguno

Saturación

Personalizado 1 hasta Personalizado 4

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Reproducción de sRGB

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Imagen invertida

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Volver al comienzo de la página

Página

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Recortar

Ninguno

-

-

Tamaño automático

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Tamaño automático (página larga)

-

-

Enderezamiento

-

-

Detección del final de página

-

-

Sobrebarrido

-

-

Detección del final de página y sobrebarrido

-

-

Fondo

-

-

Método de enderezamiento

Corregir el sesgado del documento alimentado

Corregir el sesgado del contenido del documento

-

-

Margen

-

-

Área de digitalización

-

-

Prioridad

Velocidad

Exactitud

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Dividir la imagen

-

-

Rotación

Automático

0 grados

90 grados a la derecha

90 grados a la izquierda

180 grados

-

-

Seleccione la opción [Automático].

Tipo de encuadernación

-

-

Corregir borde

Reparar borde

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Relleno de borde

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

El elemento al que se aplican los ajustes de digitalización asociados con la información del documento específico

Eliminación de agujero perforado

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Detección de página en blanco

Reproducción de imagen

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Proporción de puntos negros

Proporción de puntos blancos

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Páginas designadas

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Margen

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Volver al comienzo de la página

Alimentación de papel

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Detección de alimentación múltiple

Acción

Detener

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Detener y mostrar la imagen

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

No detener

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Condición

Configuración de hardware

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Superposición

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Longitud

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Superposición y longitud

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Especificar la longitud máxima que no se detectará

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Detección de sesgado anormal

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Protección del papel

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Protección del papel - Configuración de hardware

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Pre-alimentación

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Volver al comienzo de la página

Lote

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Digitalización asistida

-

-

Digitalización continua

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Control de tarea

Tipo de hoja

Separador de trabajo

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Patch Code

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Acción

Incluir y continuar

Excluir y continuar

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Incluir y detener

Excluir y detener

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Detección de patch code

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Detección de código de barras

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Selección de perfil automática

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Volver al comienzo de la página

Endosador

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Impresora

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Endosador digital

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Volver al comienzo de la página

Reproducción

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Compresión del JPEG

El elemento al que se aplican los ajustes de digitalización actuales

-

Información estadística

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Volver al comienzo de la página

Soporte de digitalización

Ítem

Controlador TWAIN

Controlador ISIS

Observaciones

Ventana de configuración del imprinter

Cadena

Valor de inicio del contador

Paso del contador

El elemento al que se aplican los ajustes de digitalización actuales

El elemento al que se aplican los ajustes de digitalización actuales

Recordar el valor del contador más reciente

El elemento al que se aplican los ajustes de digitalización actuales

-

Volver al comienzo de la página


Ejemplos de documentos que se pueden utilizar con la selección de perfil automática

La selección de perfil automática está disponible solo con los documentos de tamaño estándar fijados en las posiciones y longitudes de los bordes.

Por ejemplo, un documento con líneas de borde impresas en cada posición fija, como una factura, un formulario de pedido o un formulario de solicitud.

Si la estructura de los bordes es diferente, aunque se trate del mismo tipo de documentos, debe registrarlos por separado.

A continuación se muestran ejemplos de documentos que se pueden utilizar con la selección de perfil automática.

Ejemplo 1

Los subrayados se detectan como bordes.

Ejemplo 2

Este es un documento con tablas de tamaño fijo formadas por bordes verticales y horizontales.

Ejemplos de documentos no compatibles con la selección de perfil automática

A continuación se muestran ejemplos de documentos no compatibles con la selección de perfil automática.

Ejemplo 1

Este es un documento con una lista en cuyo centro la estructura del borde cambia de acuerdo con la cantidad de contenidos (número de filas).

Un documento con tablas cuyos tamaños cambian de acuerdo con la cantidad de contenidos no es compatible.

Este tipo de documento se puede registrar; no obstante, lo más probable es que no se identifiquen los documentos correctamente.

Ejemplo de documento no compatible 1-1

Ejemplo de documento no compatible 1-2

Ejemplo 2

Estos documentos son muy similares en lo que respecta a la tabla central/inferior, pero presentan pequeñas diferencias en las líneas de borde de la parte superior correspondientes a la dirección y el remitente.

Es posible que no se pueda añadir información del documento específico a un documento con un formato de estilo similar al primero que ya esté registrado.

Aunque se pueda registrar la información del documento específico, es posible que la selección de perfil automática no identifique correctamente los documentos.

Ejemplo de documento no compatible 2-1

Ejemplo de documento no compatible 2-2

Ejemplo 3

Aquellos documentos con líneas discontinuas o con caracteres escritos sobre un fondo sombreado podrían no identificarse correctamente.

Ejemplo de documento no compatible 3


Ejemplos de procesamiento de imagen

A continuación se muestran los ejemplos de procesamiento de imagen.

iDTC

Umbral dinámico (iDTC)

[Imagen] → [Método blanco y negro]

iDTC reproduce la óptima imagen de blanco y negro de acuerdo con el documento digitalizado.

Imagen original

Imagen de blanco y negro (procesada)
Umbral dinámico (iDTC) 1: Original
Umbral dinámico (iDTC) 1: Procesada
Umbral dinámico (iDTC) 2: Original
Umbral dinámico (iDTC) 2: Procesada
Umbral dinámico (iDTC) 3: Original
Umbral dinámico (iDTC) 3: Procesada
Eliminación del patrón de fondo

[Imagen] → [Limpieza]

  • Cuando [Umbral dinámico (iDTC)] se especifica para [Método blanco y negro]

    Imagen original

    0 (Deshabilitar)

    (Estándar)

    (Avanzado)
    Eliminación del patrón de fondo: Original
    Eliminación del patrón de fondo: 0
    Eliminación del patrón de fondo: 1
    Eliminación del patrón de fondo: 2

  • Cuando [Umbral estático] se especifica para [Método blanco y negro]

    Imagen original

    Deshabilitar

    Habilitar
    Eliminación del patrón de fondo: Original
    Eliminación del patrón de fondo: Deshabilitar
    Eliminación del patrón de fondo: Habilitar
Grosor de los caracteres

[Imagen] → [Limpieza]

-3 (Estrecho)

0 (Normal)

+3 (Grueso)
Grosor de los caracteres: -3
Grosor de los caracteres: 0
Grosor de los caracteres: +3
Aumento de carácter

[Imagen] → [Limpieza]

0 (Deshabilitar)

2

4
Aumento de carácter: 0
Aumento de carácter: 2
Aumento de carácter: 4
Eliminación de ruido

[Imagen] → [Limpieza]

0 (Deshabilitar)

2

4
Eliminación de ruido: 0
Eliminación de ruido: 2
Eliminación de ruido: 4
Extracción de caracteres

[Imagen] → [Limpieza]

  • Extracción de tipo invertido

    Imagen original

    Deshabilitar

    Habilitar
    Extracción de tipo invertido: Imagen original
    Extracción de tipo invertido: Deshabilitar
    Extracción de tipo invertido: Habilitar

  • Eliminación de semitonos

    Imagen original

    Deshabilitar

    Habilitar
    Eliminación de semitonos: Imagen original
    Eliminación de semitonos: Deshabilitar
    Eliminación de semitonos: Habilitar

  • Eliminación de sello

    Imagen original

    Deshabilitar

    Habilitar
    Eliminación de sello: Imagen original
    Eliminación de sello: Deshabilitar
    Eliminación de sello: Habilitar

SEE

[Imagen] → [Método blanco y negro]

Semitonos | SEE
SEE: Semitonos | SEE: SEE

Ajuste de tono

[Imagen] → [Ajuste de tono]

Automático | Normal
Ajuste de tono 1: Automático | Ajuste de tono 1: Normal
Ajuste de tono 2: Automático | Ajuste de tono 2: Normal
Ajuste de tono 3: Automático | Ajuste de tono 3: Normal

Corregir borde

[Página] → [Corregir borde]

Imagen original | Reparar borde | Relleno de borde (Negro, 1,0 mm) | Reparar borde + Relleno de borde (Negro, 1,0 mm)
Corregir borde: Original | Corregir borde: Reparar borde | Corregir borde: Relleno de borde | Corregir borde: Reparar borde + Relleno de borde

Otros

Filtrado de color

[Imagen] → [Filtrado de color]

Imagen original

Verde

Rojo
Imagen original
Verde
Rojo
Imagen invertida

[Imagen] → [Imagen invertida]

Imagen original

Imagen invertida
Imagen invertida: Original
Muestra de imagen invertida: Invertida
Eliminación de agujero perforado

[Página] → [Eliminación de agujero perforado]

Deshabilitar

Habilitar (Color de fondo)

Habilitar (Blanco)
Deshabilitar
Habilitar (Color de fondo)
Habilitar (Blanco)


Editar un patrón de gamma

Puede usar el "Editor de modelos gamma" incluido para editar un patrón de gamma.

Esta sección describe cómo usar esta herramienta.

Iniciar

  • En Windows Server 2008 o Windows 7

    Seleccione el menú [Inicio] → [Todos los programas] → [fi Series] → [Editor de modelos gamma].

  • En Windows Server 2012

    Haga clic derecho en la pantalla de Inicio y seleccione [Todas las aplicaciones] en la barra de la aplicación → [Editor de modelos gamma] en [fi Series].

  • En Windows Server 2012 R2 o Windows 8.1

    Seleccione [↓] en la parte inferior izquierda de la pantalla de Inicio → [Editor de modelos gamma] en [fi Series].

    Para visualizar [↓], mueva el cursor del ratón.

  • En Windows 10, Windows Server 2016 o Windows Server 2019

    Seleccione el menú [Inicio] → [fi Series] → [Editor de modelos gamma].

Aparecerá la siguiente ventana.

Editor de modelos gamma
Menú [Archivo]
[Cargar]

Carga un archivo de patrón de gamma, y visualiza el gráfico y las gradaciones. El nombre del archivo aparecerá arriba del gráfico.

[Guardar]

Guarda el patrón de gamma actual con el nombre de archivo mostrado arriba del gráfico. Sí el nombre del archivo no aparece, asígnele un nombre y entonces podrá guardarlo.

[Guardar como]

Nombra el patrón de gamma actual y lo guarda como un archivo. El nombre del archivo guardado aparecerá arriba del gráfico.

[Cerrar]

Sale del "Editor de modelos gamma".

Menú [Ayuda]
[Acerca de]

Muestra la versión de "Editor de modelos gamma".

Pantalla de edición
Área gráfica

El área gráfica es un área cuadrada blanca de 256 × 256 (puntos) bordeada por líneas negras, en el que la relación entre un valor introducido de 0 a 255 (eje horizontal) y el valor reproducido de 0 a 255 (eje vertical) es señalado con una línea azul. Cada punto en la gráfica representa una escala (unidad).

Gradación

El valor introducido es visualizado en blanco y negro con 256 gradaciones por punto, de izquierda a derecha (0 a 255). Muestra la información de brillo que fue cargada desde el escáner. El valor introducido siempre es el mismo.

El valor reproducido es visualizado mediante el punto correspondiente al valor introducido, y muestra el brillo que aparecerá en el dispositivo de reproducción. Para garantizar una visualización precisa, la pantalla debe ser configurada a [Color verdadero].

Gamma
Gamma=

Los valores reproducidos se calculan con base en el valor introducido en el cuadro de edición. Entonces se visualizarán la gráfica y la gradación. Los valores que pueden introducirse son números enteros o decimales mayores a 0.

Fórmula: SALIDA = (ENTRADA ÷ 255)γ × 255 (ENTRADA = 0 a 255)

Casilla de selección [Edición libre]

Especifique si dibujar o no la línea manualmente en el área gráfica.

Cuando esta casilla de selección está seleccionada, el campo [Gamma=] se deshabilita y usted solamente puede editarlo con el ratón.

Casilla de selección [Suavizar]

Especifique si suavizar o no la curva editada.

Esta función se habilitará solo cuando se usa la función Edición libre. Con este ajuste, las curvas que son dibujadas con el ratón son procesadas automáticamente, lo que se verá reflejado en la visualización de la gráfica y las gradaciones.

Casilla de selección [Invertir]

Especifique si invertir o no los colores blanco y negro. Cuando selecciona esta casilla de selección, el valor reproducido es convertido a (255 - valor reproducido).


Exportador del perfil de digitalización

Puede usar la herramienta suministrada "Exportador del perfil de digitalización" para exportar perfiles.

Los perfiles incluyen perfiles e información del documento específico, que se utilizan para la selección de perfil automática.

Puede importar el perfil exportado usando la herramienta "Importador del perfil de digitalización".

Para obtener detalles sobre cómo usar los perfiles, consulte "Cómo usar un perfil".

Para obtener detalles sobre cómo usar la selección de perfil automática, consulte "Cómo utilizar la selección de perfil automática".

Esta sección describe cómo usar esta herramienta.

Iniciar

  • En Windows Server 2008 o Windows 7

    Seleccione el menú [Inicio] → [Todos los programas] → [fi Series] → [Exportador del perfil de digitalización (TWAIN)] o [Exportador del perfil de digitalización (ISIS)].

  • En Windows Server 2012

    Haga clic derecho en la pantalla de Inicio y seleccione [Todas las aplicaciones] en la barra de la aplicación → [Exportador del perfil de digitalización (TWAIN)] o [Exportador del perfil de digitalización (ISIS)] en [fi Series].

  • En Windows Server 2012 R2 o Windows 8.1

    Seleccione [↓] en la parte inferior izquierda de la pantalla de Inicio → [Exportador del perfil de digitalización (TWAIN)] o [Exportador del perfil de digitalización (ISIS)] en [fi Series].

    Para visualizar [↓], mueva el cursor del ratón.

  • En Windows 10, Windows Server 2016 o Windows Server 2019

    Seleccione el menú [Inicio] → [fi Series] → [Exportador del perfil de digitalización (TWAIN)] o [Exportador del perfil de digitalización (ISIS)].

Exportador del perfil de digitalización
Nombre de archivo

Especifique la ruta del archivo que desea exportar.

Botón [Examinar]

Muestra la ventana [Selección del archivo de archivado].

Especifique la carpeta de destino de exportación y el nombre del archivo.

Descripción

Introduzca una descripción del archivo a ser exportado.

Botón [Exportar]

Exporta el perfil.

Botón [Cancelar]

Sale de la herramienta "Exportador del perfil de digitalización".

ATENCIÓN

[000: Configuración actual] no puede ser exportado.


Importador del perfil de digitalización

Puede usar la herramienta suministrada "Importador del perfil de digitalización" para importar los perfiles que haya exportado.

Los perfiles incluyen perfiles e información del documento específico, que se utilizan para la selección de perfil automática.

Puede exportar perfiles usando la herramienta "Exportador del perfil de digitalización".

Para obtener detalles sobre cómo usar los perfiles, consulte "Cómo usar un perfil".

Para obtener detalles sobre cómo usar la selección de perfil automática, consulte "Cómo utilizar la selección de perfil automática".

Esta sección describe cómo usar esta herramienta.

Iniciar

  • En Windows Server 2008 o Windows 7

    Seleccione el menú [Inicio] → [Todos los programas] → [fi Series] → [Importador del perfil de digitalización (TWAIN)] o [Importador del perfil de digitalización (ISIS)].

  • En Windows Server 2012

    Haga clic derecho en la pantalla de Inicio y seleccione [Todas las aplicaciones] en la barra de la aplicación → [Importador del perfil de digitalización (TWAIN)] o [Importador del perfil de digitalización (ISIS)] en [fi Series].

  • En Windows Server 2012 R2 o Windows 8.1

    Seleccione [↓] en la parte inferior izquierda de la pantalla de Inicio → [Importador del perfil de digitalización (TWAIN)] o [Importador del perfil de digitalización (ISIS)] en [fi Series].

    Para visualizar [↓], mueva el cursor del ratón.

  • En Windows 10, Windows Server 2016 o Windows Server 2019

    Seleccione el menú [Inicio] → [fi Series] → [Importador del perfil de digitalización (TWAIN)] o [Importador del perfil de digitalización (ISIS)].

Importador del perfil de digitalización
Nombre de archivo

Especifique la ruta del archivo exportado.

Botón [Examinar]

Muestra la ventana [Selección del archivo de archivado].

Seleccione el archivo exportado.

Información del archivo

Muestra la versión del controlador del escáner que exportó el perfil y la descripción del perfil.

Botón [Importar]

Importa el perfil.

Botón [Cancelar]

Sale de la herramienta "Importador del perfil de digitalización".

ATENCIÓN

Cuando importa un perfil, todos los perfiles guardados antes del proceso de importación, a excepción de [000: Configuración actual], son eliminados.

Se recomienda que haga una copia de seguridad de todos los perfiles antes de importar alguno de ellos.


Tamaño de papel (Portador de hojas)

Los siguientes tamaños de papel pueden especificarse si [Portador de hojas] está habilitado:
Cuando está seleccionado [Doble página]

Tamaño de papel

Controlador TWAIN

Controlador ISIS

Doble carta (11 × 17 pda./279,4 × 431,8 mm) (*1)

Disponible

Disponible

A3 (297 × 420 mm) (*1)

Disponible

Disponible

B4 (ISO) (250 × 353 mm) (*1)

-

Disponible

B4 (JIS) (257 × 364 mm) (*1)

Disponible

Disponible

Automático (*2)

Disponible

Disponible

Si [Recorte (lado frontal) ] o [Recorte (ambos lados) ] está seleccionado

Tamaño de papel

Controlador TWAIN

Controlador ISIS

Carta (8,5 × 11 pda./215,9 × 279,4 mm)

Disponible

Disponible

A4 (210 × 297 mm)

Disponible

Disponible

A5 (148 × 210 mm)

Disponible

Disponible

A5 horizontal (210 × 148 mm)

-

Disponible

A6 (105 × 148 mm)

Disponible

Disponible

A6 horizontal (148 × 105 mm)

-

Disponible

B5 (ISO) (176 × 250 mm)

-

Disponible

B5 (JIS) (182 × 257 mm)

Disponible

Disponible

B6 (ISO) (125 × 176 mm)

-

Disponible

B6 horizontal (ISO) (176 × 125 mm)

-

Disponible

B6 (JIS) (128 × 182 mm)

Disponible

Disponible

B6 horizontal (JIS) (182 × 128 mm)

-

Disponible

Tarjeta de negocios (51 × 89 mm)

-

Disponible

Tamaño del portador de hojas (220 × 297 mm)

Disponible

Disponible

Automático (*2)

Disponible

Disponible

Personalizado

Disponible

Disponible

Disponible:

Tamaño de papel disponible
-:

Tamaño de papel no disponible
*1:

Se reproduce una imagen combinada en orientación horizontal.
*2:

Cuando se utiliza el portador de hojas, se reproduce una imagen recortada o una imagen combinada en uno de los tamaños de papel estándar más parecidos al tamaño de la imagen.

Cuando se utiliza el portador de fotos o el portador de folletos, se reproduce una imagen cortada tal cual, sin cambios de tamaño.
También consulte:
  • Ventana normal
  • Básico
  • Tamaño de papel
  • Portador de hojas


Crear un patrón interpolar

Se usará un patrón interpolar si está seleccionado [Descarga de patrones] para [Semitonos] o [SEE].

Un patrón interpolar se refiere al nivel de brillo dentro de una matriz especificada. Especifique un valor entre 0 ( el más oscuro) y 255 (el más claro).

Los contenidos de los patrones interpolares son archivos de texto compuestos de la siguiente manera. Cree este archivo usando Editor de texto.

La extensión del archivo generalmente es ".DTH". Puede especificar cualquier cadena de caracteres en la extensión.

  • Composición

    (Tamaño X n), (Tamaño Y m), (patrón del valor X1/Y1), (patrón del valor X1/Y2 ), (patrón del valor X1/Y3)......(patrón del valor Xn/Ym-2), (patrón del valor Xn/Ym-1), (patrón del valor Xn/Ym)

  • Significado de cada elemento

    (Tamaño X n): tamaño de la matriz en el eje X

    (Tamaño Y m): tamaño de la matriz en el eje Y

    , (coma): cualquier separador (a excepción de números).

    (patrón del valor Xx/Yy): brillo entre 0 y 255 (del más oscuro al más claro)

  • Ejemplo

    8,8,

    128, 64,166,144, 78,102, 34,204,

    112,168,122, 80, 88,178,188,128,

    62.164, 66,168, 70,172, 74,176,

    82,108,128,156,222, 92,138,196,

    102, 94,106, 98,148,112,160,116,

    98, 58,128, 78,130, 32,234,136,

    120,144, 88, 98,150,130,126,200,

    100, 64,166, 68,132,142,114,128

También consulte:
  • Método blanco y negro


Crear un patrón de gamma

Se usará un patrón de gamma si está seleccionado [Descarga de patrones] para [Ajuste de tono].

El patrón de gamma es el valor de reproducción en comparación con el valor de entrada (0 a 255). Especifique un valor entre 0 (el más brillante) y 255 (el más oscuro).

Los contenidos de los patrones de gamma son archivos de texto compuestos de la siguiente manera. Cree este archivo usando Editor de texto o Editor de modelos gamma.

La extensión del archivo generalmente es ".GMA". Puede especificar cualquier cadena de caracteres en la extensión.

  • Composición

    (Tamaño X), (Tamaño Y), (valor de reproducción X0), (valor de reproducción X1), (valor de reproducción X2)......(valor de reproducción X253), (valor de reproducción X254), (valor de reproducción X255)

  • Significado de cada elemento

    (Tamaño X): valor de entrada (fijo en 256)

    (Tamaño Y): valor de reproducción (fijo en 256)

    , (coma): cualquier separador (a excepción de números).

    (valor de reproducción Xx): brillo de la reproducción en comparación con el de entrada x, entre 0 y 255 (del más claro al más oscuro).

  • Ejemplo

    256,256,

    1, 1, 2, 2, 3, 3, 4, 4, 5, 5, 6, 6, 7, 7, 8, 8,

    9, 9, 10, 10, 11, 11, 12, 12, 13, 13, 14, 14, 15, 15, 16, 16,

    16, 17, 17, 17, 18, 18, 18, 19, 19, 20, 20, 21, 21, 22, 22, 23,

    23, 24, 24, 25, 26, 26, 27, 27, 28, 28, 29, 29, 30, 30, 31, 31,

    32, 32, 33, 33, 34, 34, 35, 35, 36, 36, 37, 37, 38, 38, 39, 39,

    40, 40, 41, 41, 42, 42, 43, 43, 44, 44, 45, 45, 46, 46, 47, 47,

    48, 48, 49, 49, 50, 50, 51, 51, 52, 52, 53, 53, 54, 54, 55, 55,

    56, 56, 57, 57, 58, 58, 59, 59, 60, 60, 61, 61, 62, 62, 63, 63,

    64, 64, 65, 65, 66, 66, 67, 67, 68, 68, 69, 69, 70, 70, 71, 71,

    72, 72, 73, 73, 74, 74, 75, 75, 76, 76, 77, 77, 78, 78, 79, 79,

    80, 80, 81, 81, 82, 82, 83, 83, 84, 84, 85, 85, 86, 87, 87, 88,

    89, 89, 90, 91, 91, 92, 93, 93, 94, 95, 95, 96, 97, 97, 98, 99,

    99,100,101,101,102,103,103,104,105,105,106,107,108,108,109,110,

    111,111,112,113,114,115,116,117,118,119,120,122,123,124,125,127,

    128,130,132,134,136,138,140,142,145,148,151,154,157,160,163,167,

    171.175.179.183.187.191.195.200.205.210.215.220.226.234.244.255

También consulte:
  • Ajuste de tono
  • Editar un patrón de gamma


Tipos de códigos de barras y condiciones de detección

Los siguientes tipos de códigos de barras pueden ser detectados.
Códigos de barras unidimensionales
Códigos de barras unidimensionales

Ejemplo: Code 3 of 9

Código

Grupo de caracteres

Dígito

UPC-A

Números

12 (incluye el dígito de verificación)

EAN 8 (JAN 8)

EAN 13 (JAN 13)

Números

8 o 13 (incluye el dígito de verificación).

Code 3 of 9

Caracteres de ASCII completo (Full ASCII)

1 a 32 (excluye los códigos de iniciar y detener).

Code 128 (EAN 128)

Caracteres de ASCII completo (Full ASCII)

1 a 32 (excluye caracteres de verificación)

Codabar (NW-7)

4 tipos de caracteres de iniciar y detener, números, 6 tipos de símbolos

1 a 32 (excluye los códigos de iniciar y detener).

ITF

Números

2 a 32 (siempre un número par)
Códigos bidimensionales

Ejemplo: PDF417

Ejemplo: QR Code

Ejemplo: Data Matrix

Ejemplo: Aztec Code

Código

Grupo de caracteres

Dígito

PDF417

Datos ASCII,

datos binarios (caracteres de múltiples bytes),

combinación de los mencionados

Caracteres alfanuméricos: hasta 1.850 caracteres

Números: hasta 2.710 dígitos

Datos binarios: hasta 1.108 bytes

QR Code

Números, caracteres alfanuméricos, símbolos, caracteres de múltiples bytes,

códigos de control,

combinación de los mencionados

Caracteres alfanuméricos: hasta 395 caracteres

Números: hasta 652 dígitos

Data Matrix

Datos ASCII,

datos binarios (caracteres de múltiples bytes),

combinación de los mencionados

Caracteres alfanuméricos: hasta 2.335 caracteres

Números: hasta 3.116 dígitos

Datos binarios: hasta 1.555 bytes

Aztec Code

Datos ASCII,

datos binarios (caracteres de múltiples bytes),

combinación de los mencionados

Caracteres alfanuméricos: hasta 3.067 caracteres

Números: hasta 3.741 dígitos

Datos binarios: hasta 1.914 bytes
SUGERENCIA

  • Para obtener detalles acerca de cada código, consulte sus respectivas normas.

  • Para usar códigos dimensionales, debe tener instalado "2D Barcode for PaperStream".

Las condiciones de detección de códigos de barras son mostrados a continuación.

Condiciones para detectar códigos de barras unidimensionales

Ítem

Condición

Altura del código de barras

10 a 30 mm/0,39 a 1,18 pda.

Ancho del código de barras

Igual o menor a 300 mm/11,81 pda.

Margen del código de barras

Mayor o igual a 5 mm/0,20 pda. alrededor del código de barras

(Para ITF, igual o más que 5 mm/0,20 pda. o al menos 6 veces de ancho que el elemento estrecho (cualquiera que sea más ancho) en los lados derecho e izquierdo del ITF)

Color del código de barras

Negro

Color de fondo del código de barras

Blanco

Resolución

200 ppp o mayor

Ángulo del código de barras

Horizontal y vertical

Ancho del elemento estrecho/Ancho del módulo

  • UPC-A/EAN 8 (JAN 8)/EAN13 (JAN 13)

    300 ppp o mayor: 0,264 mm/0,010 pda. o más

    Menos de 300 ppp: 0,30 mm/0,012 pda. o más

  • Code 3 of 9/Code 128 (EAN 128)/Codabar (NW-7)

    300 ppp o mayor: 0,20 mm/0,008 pda. o más

    Menos de 300 ppp: 0,30 mm/0,012 pda. o más

  • ITF

    300 ppp o mayor: 0,254 mm/0,010 pda. o más

    Menos de 300 ppp: 0,30 mm/0,012 pda. o más

Ancho del elemento ancho

14,0 mm/0,55 pda. o menos

(Para UPC-A, EAN 8 (JAN 8), EAN13 (JAN 13) y Code 128 (EAN 128), es el ancho del elemento más ancho (4 módulos de ancho))

Espacio entre caracteres

  • UPC-A/EAN 8 (JAN 8)/EAN13 (JAN 13)/Code 128 (EAN 128)/ITF

    No hay espacio entre los caracteres.

  • Code 3 of 9/Codabar (NW-7)

    Igual o mayor que el ancho del carácter estrecho e igual o menor que 1,52 mm/0,06 pda. o 3 veces más estrecho que el ancho de la barra (cualquiera que sea más grande)
Condiciones para detectar códigos de PDF417

Ítem

Condición

Ancho del módulo

0,3 a 2,0 mm/0,01 a 0,08 pda.

Altura del módulo

Se recomienda que tenga tres veces o más el ancho del ancho del módulo

(el módulo no puede ser reconocido si la altura del módulo es menor al doble del ancho del módulo)

Ancho del código de barras (ancho total)

25,5 a 170,0 mm/1,00 a 6,69 pda.

Altura del código de barras

10,0 a 30,0 mm/0,39 a 1,18 pda.

Margen del código de barras

Mayor o igual a 5 mm/0,20 pda. alrededor del código de barras

Color del código de barras

Negro

Color de fondo del código de barras

Blanco (es posible que no sea reconocido correctamente dependiendo del tipo de papel).

Resolución

200 a 600 ppp

Ángulo del código de barras

Horizontal y vertical

Nivel de corrección del error

0/2/3/4/5/6/7
Condiciones para detectar el QR Code

Ítem

Condición

Modelo

Modelo 2

No son compatibles los modos ECI y FNC1.

Versión

3 a 10

Tipo de información

Números, caracteres alfanuméricos, símbolos, caracteres de múltiples bytes, códigos de control,

combinación de los mencionados

Tamaño de celda

igual o mayor que 0,40 mm/0,02

Margen del código de barras

4 celdas o más en cada lado de un código de barras

Color del código de barras

Negro

Color de fondo del código de barras

Blanco (es posible que no sea reconocido correctamente dependiendo del tipo de papel).

Resolución

300 a 600 ppp

Ángulo del código de barras

Horizontal y vertical

Nivel de corrección del error

L/M/Q/H
Condiciones para detectar Data Matrix

Ítem

Condición

Versión

ECC200

No es compatible el modo FNC1 (GS1)

Tamaño de celda

igual o mayor que 0.50 mm/0,02

Margen del código de barras

2 celdas o más en cada lado de un código de barras

Color del código de barras

Negro

Color de fondo del código de barras

Blanco (es posible que no sea reconocido correctamente dependiendo del tipo de papel).

Resolución

300 a 600 ppp

Ángulo del código de barras

Horizontal y vertical
Condiciones para detectar Aztec Code

Ítem

Condición

Tipo de información

Números, caracteres alfanuméricos, símbolos, caracteres de múltiples bytes, códigos de control,

combinación de los mencionados

Tamaño de celda

igual o mayor que 1,20 mm/0,05

Margen del código de barras

No se requiere

Color del código de barras

Negro

Color de fondo del código de barras

Blanco (es posible que no sea reconocido correctamente dependiendo del tipo de papel).

Resolución

300 a 600 ppp

Ángulo del código de barras

Horizontal y vertical
SUGERENCIA

  • Los códigos de barras torcidos no serán reconocidos correctamente.

  • El uso repetido de la misma hoja podría disminuir la precisión de reconocimiento debido a la suciedad acumulada en las hojas. Si la hoja no es reconocida correctamente o se mancha, reemplácela con una nueva.

  • "Si la cadena de caracteres reconocida desde un código de barras unidimensional está incluido en código de control [NUL], el código de control es reemplazado con " (espacio).

  • Si falla el reconocimiento de caracteres de control se enviarán los siguientes resultados:

    • Los caracteres de control son reconocidos como caracteres numéricos.

    • No solo lo los códigos de carácter sino también otros caracteres en el código de barras son omitidos sin ser reconocidos.

  • Si el código de control [NUL] está incluido en un código bidimensional, cualquier dato después de [NUL] será ignorado.

  • El código de barras podría no ser reconocido correctamente según el documento (si está torcido), las configuraciones del controlador del escáner y/o la condición de los códigos de barras impresos. Asegúrese de que el código de barras se reconocido antes de iniciar las operaciones.

  • Si el rendimiento de la digitalización se deteriora por el uso de código de barras, límite los tipos de códigos de barras a ser detectados o estreche el área de los mismos para mejorar el rendimiento de la digitalización.

  • Si hay más de un código de barras en el área de reconocimiento del código de barras, o cuando el código QR es dividido en múltiples áreas con datos, no se sabe que código de barras (o área con datos) será validado. Por lo tanto, si hay más de un código de barras o más de un área con datos, asegúrese de especificar el área de reconocimiento de modo que solo un código de barras o un área con datos esté incluido.

  • Si más de un código de barras existe en el área de reconocimiento de código de barras, el orden en que será detectados es indeterminado.

  • Los códigos de barras pueden ser reconocidos incluso si éstos no son negros o si el color de fondo no es blanco. Antes de usar esta función, ajuste las configuraciones para que los resultados satisfagan sus expectativas de uso.

  • Los resultados del reconocimiento de un código de barras podrían incluir un error si el código de barras es más pequeño que el tamaño mínimo requerido para realizar el reconocimiento o si se ha especificado un nivel de corrección del error incorrecto.


Cadenas de caracteres que se pueden introducir para los ajustes del endosador y los ejemplos reproducidos

A continuación se muestran las cadenas de caracteres que se pueden introducir para el ajuste del endosador y los ejemplos reproducidos.
Si utiliza el controlador TWAIN

Tipo

Cadena de caracteres introducida

Ejemplo de una cadena de caracteres a reproducir

Observaciones

Carácter

Digitalizar

Digitalizar

Los caracteres introducidos se reproducen tal y como son

Contador

%05ud

00001

%0Nud: se reproduce el valor del contador de N dígitos (N = 3 a 8)

Contador (múltiple)

%05ud%03ud

00001

Tenga en cuenta que el primer contador introducido tiene prioridad

Año (2 dígitos)

%YY

13

(para el año 2013)

Año (4 dígitos)

%YYYY

2013

(para el año 2013)

Mes

%M

7

(para julio)

Mes (2 dígitos)

%MM

07

(para julio)

Mes

%MMM

JUL

(para julio)

Día

%D

7

(séptimo día del mes)

Día (2 dígitos)

%DD

07

(séptimo día del mes)

Hora

%H

7

(para las 7 en punto)

Hora (2 dígitos)

%HH

07

(para las 7 en punto)

Minuto

%N

7

(para 7 minutos)

Minuto (2 dígitos)

%NN

07

(para 7 minutos)

Día Juliano

%J

2456181,517430

Ejemplo de la combinación

Digitalizar-%YYYY/%MM/%DD %HH:%NN_%05ud

Digitalizar-2013/07/27 12:15_00001

Cuando se usa el controlador ISIS

Tipo

Cadena de caracteres introducida

Ejemplo de una cadena de caracteres a reproducir

Observaciones

Carácter

Digitalizar

Digitalizar

Los caracteres introducidos se reproducen tal y como son

Contador

%5S

00001

%nS: se reproduce el valor del contador de n dígitos (n = 3 a 8)

#

00000001

#: se reproduce el valor del contador de 8 dígitos

Contador (múltiple)

%5S%3S

00001

Tenga en cuenta que el primer contador introducido tiene prioridad

Hora

%T

12:15:08

Se genera la hora actual con el formato HH:MM:SS (para 12:15:08)

Año Mes Día

%Y

07272013

Reproduce con el formato sin el símbolo separador definido en TAG_ENDORSER_DATE_FORMAT (para julio 27, 2013)

Año Mes Día (MMDDAAAA)

%0Y

07272013

(para julio 27, 2013)

Año Mes Día (DDMMAAAA)

%1Y

27072013

(para julio 27, 2013)

Año Mes Día (AAAAMMDD)

%2Y

20130727

(para julio 27, 2013)

Año Mes Día (MMDDAA)

%3Y

072713

(para julio 27, 2013)

Año Mes Día (AAMMDD)

%4Y

130727

(para julio 27, 2013)

Año Mes Día (DDMESAA)

%5Y

27Jul13

(para julio 27, 2013)

Año Mes Día (DDMESAAAA)

%6Y

27Jul2013

(para julio 27, 2013)

Año Mes Día (Mes DD, AA)

%7Y

Jul 27,13

(para julio 27, 2013)

Año Mes Día (Mes DD, AAAA)

%8Y

Jul 27,2013

(para julio 27, 2013)

Año Mes Día (Juliano)

%9Y

2456501,517430

Reproduce la fecha del calendario Juliano.

Año Mes Día (separador _)

%0_Y

07_27_2013

Puede especificarse para valores entre %0Y y %6Y. (para julio 27, 2013)

Año Mes Día (separador -)

%1-Y

27-07-2013

Puede especificarse para valores entre %0Y y %6Y. (para julio 27, 2013)

Año Mes Día (separador /)

%2/Y

2013/07/27

Puede especificarse para valores entre %0Y y %6Y. (para julio 27, 2013)

Cadena de caracteres (separador .)

%3.Y

07.27.13

Puede especificarse para valores entre %0Y y %6Y. (para julio 27, 2013)

Ejemplo de la combinación

Digitalizar-%2/Y %T_%5S

Digitalizar-2013/07/27 12:15:08_00001

También consulte:
  • Impresora
  • Endosador digital


Información estadística de los resultados de digitalización

La información estadística de los resultados de digitalización es como se muestra a continuación:
Información visualizada en la Ventana [Información estadística]

Categoría

Nombre del ítem

Descripción

Scanner Information

Computer Name

Nombre en el ordenador

User Name

Nombre del usuario que ha iniciado sesión en el ordenador

Scanner

Nombre del escáner

Serial Number

Número de serie del escáner

Driver Version

Tipo de controlador y versión de PaperStream IP

Image Output Information

Total Documents

Número de documentos digitalizados

Total Images

Número total de imágenes reproducidas

ADF(Front) Images

Número de imágenes de salida (de la cara frontal de un documento) que se han digitalizado mediante alimentación automática

ADF(Back) Images

Número de imágenes de salida (de la cara posterior de un documento) que se han digitalizado mediante alimentación automática

Flatbed Images

Número de imágenes reproducidas que se han digitalizado mediante cama plana

Color Images

Número de imágenes en color

Grayscale Images

Número de imágenes en escala de grises

Imágenes en blanco y negro

Número de imágenes en blanco y negro

Blank Page Images

Número de imágenes que se han eliminado mediante la función [Detección de página en blanco]

(Si se especifica [Reproducción] para [Reproducción de imagen], no se mostrará este ítem).

Short Images

Número de imágenes que se han detectado como páginas de tipo [Corto] mediante la función [Color por longitud]

Long Images

Número de imágenes que se han detectado como páginas de tipo [Largo] mediante la función [Color por longitud]

Paper Feeding Information

Multifeed

Número de veces que se ha detectado alimentación múltiple mediante la función [Detección de alimentación múltiple]

Paper Jam

Número de veces que han ocurrido atascos de papel

Torn Document Images (AIQC)

Número de imágenes de documentos doblados o rasgados

(Se puede detectar mediante la función de control de calidad de una aplicación)

Endorser Information

Endorsed Documents

Número de documentos en los que se han impreso caracteres mediante la función [Impresora].

Endorsed Images

Número de imágenes a las que se ha agregado caracteres con la función [Endosador digital]

Batch Information

Barcodes

Número de códigos de barra que se han detectado mediante la función [Detección de código de barras]

Patch Codes

Número de patch code que se han detectado mediante la función [Detección de patch code]

Code Sheets

Número de códigos (patch code) que se han detectado mediante la función [Cambio por hoja de código]

Image Processing Information

Cropped/Deskewed

Número de imágenes en las que se desarrolló una operación basada en una de las siguientes configuraciones para la función [Recortar]

  • [Tamaño automático]

  • [Tamaño automático (página larga)]

  • [Enderezamiento]

Orientation Corrections

Número de imágenes en las que se desarrolló una operación basada en la configuración [Automático] para la función [Rotación]

Hole Punch Removed

Número de imágenes en las que se desarrolló una operación mediante la función [Eliminación de agujero perforado]

Vertical Streak Corrections

Número de imágenes en las que se desarrolló una operación mediante la función [Reducción de rayas verticales]

Edge Corrections

Número de imágenes en las que se desarrolló una operación mediante la función [Reparar borde]
Información guardada sólo en un archivo

Cuando se especifica [Habilitar] para [Guardar] en [Información estadística], la siguiente información se guardará en un archivo, además de la información mostrada en la ventana [Información estadística].

Nombre del ítem

Descripción

Date

La fecha en la que se realizó la digitalización

Start Time

La hora en que inició la digitalización

End Time

La hora en que finalizó la digitalización

Seconds Elapsed

Tiempo de digitalización

PPM

Número de documentos digitalizados por minuto

IPM

Número de páginas reproducidas por minuto

Profile

Número de perfil de PaperStream IP
También consulte:
  • Información estadística
  • Ventana [Información estadística]


Requisitos para la detección de cara frontal

Se puede realizar la detección de cara frontal cuando se cumplen los siguientes requisitos.

Requisitos para fotos de carné

El tamaño de la cara en la foto
El tamaño de la cara en la foto
El aspecto de la cara en la foto

  • La cara está mirando de frente

  • La cara no está inclinada

  • La foto contiene la cara completa

Otros

  • No queda oculta ninguna parte de la cara ni el contorno de esta

  • La foto es clara y nítida

  • No hay sombras sobre la cara o el fondo

  • La foto no tiene arrugas, rasguños, deterioro ni suciedad

ATENCIÓN

Es posible que la foto no se reconozca correctamente aunque cumpla los requisitos anteriores.

También consulte:
  • Cómo detectar automáticamente la cara frontal y la posterior de un documento
  • Detección de cara frontal